Aller au contenu

Change
Photo

Problème Démarrage Aw 17 R5

virus

  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#1
cyrille87

cyrille87

    En attente de Visa

  • Membre
  • 21 messages

bonjour,j ai mon alien ware 17 R5 depuis 1 semaine et quand je l allume a chaque fois 

je tombe sur une page ou il y a marquer appuyé sur une touche pour démarrer et en suite 

une page ou je doit choisir windows7 ou windows set up .

si j appuie sur windows set up ,je tombe sur une page fond bleu qui me dit ;j ai un virus et la je dois

forcé pour fermer avec le bouton power .

j ai l éclairage qui s éteint et ce rallume a l allumage de l ordi et des micro coupure d internet 

quand je surf.

j ai depuis le debut avast premium.

qu est ce que vous en pensez?

j ai fait un scanne minutieux avec avast et pas un seul virus trouver.

quel est a votre avis les programme a avoir pour le bon fonctionnement de mon ordi?

est que CCleaner et Tune up sont bon ou il y a mieux ?

merci d avance pour votre aide a un novice 


  • 0

#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Salut,

Est-il possible d'avoir une photo du message et de l'écran bleu ?

Tu peux utiliser kaspersky ou Gdata en version d'évaluation pour analyser le Pc.

Utilise adwcleaner de xplode pour faire un premier nettoyage.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#3
cyrille87

cyrille87

    En attente de Visa

  • Membre
  • 21 messages

adwcleaner n a pas résolu mon probleme

donc voilas la premiere photo de démarrage

si je laisse sur Windows setup ca m envoie a la deuxieme image ;

si je clic sur Windows 7 ca démarre normalement

 

et la deuxieme me bloque ,obligé d éteindre par le bouton power.

 

Fichier(s) joint(s)


  • 0

#4
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
http://pcsupport.abo...p0x0000007b.htm

Si tu peux démarrer en mode dans échec, essaye de nettoyer les drivers et logiciels. Mais à mon avis go formater .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#5
cyrille87

cyrille87

    En attente de Visa

  • Membre
  • 21 messages

j ai bien essayer de reinitilisé ,mais il ce bloque .

est ce que tu c est comment ont reformate?

car je ne sais pas faire ,désolé.

merci de tes conseils


  • 0

#6
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Il suffit de booter sur le CD windows fournis avec le Pc.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#7
cyrille87

cyrille87

    En attente de Visa

  • Membre
  • 21 messages

coment ca booter ?

tu met le cd windows 7 a la page d acceuille?

c est ca?


  • 0

#8
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Au démarrage il me semble que tu peux choisir le boot avec f12, et tu dis de booter sur le lecteur DVD .

Édit : Merci de faire un effort sur la construction de tes réponses. Majuscule, point et en parallèle l'orthographe .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#9
Hannay

Hannay

    En transit

  • Membre
  • 109 messages

C'est un problème quasi impossible à résoudre... J'y ai passé une semaine y'a un mois. J'ai fini par formatter...


  • 0

Alienware m17x R5 - Black

i7-4700MQ // 16 Go Ram // 780M // SSD m-sata 80Go Caching + HDD 1To @5400 // FHD

Upgrade : SSD 240 GO Samsung 840 EVO

Windows 8.1 x64


#10
Hannay

Hannay

    En transit

  • Membre
  • 109 messages

Je te mets le lien d'un sujet que j'avais ouvert sur un autre forum : http://www.lesdellie...ation-windows-7


  • 0

Alienware m17x R5 - Black

i7-4700MQ // 16 Go Ram // 780M // SSD m-sata 80Go Caching + HDD 1To @5400 // FHD

Upgrade : SSD 240 GO Samsung 840 EVO

Windows 8.1 x64


#11
cyrille87

cyrille87

    En attente de Visa

  • Membre
  • 21 messages

Merci a tous pour votre aide ,mais j ai essayer et ca marche toujours pas.

donc ce matin ,j ai appelé l assistance alienware;il a tout essayé jusqu a 17h00.

Donc il faut l envoyer chez eux car le noyau du systeme.

Franchement ca c est du SAV;

C est la premiere fois que ca m arrive avec avast ,et purtant ca fait des années que je l utilise.


  • 0

#12
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Tu ne peux pas formater toi même ? Car envoyer ton pc pour ça, c'est pas forcement une bonne idée.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#13
cyrille87

cyrille87

    En attente de Visa

  • Membre
  • 21 messages

Non impossible,il ce bloque.

La personne d assistance par telephone a éssayer  toute la journnée de résoudre le probleme a distance.

Et il a pas réussi,car d apres ce que j ai compris l ordi trouve ni le disque dure et ni la clé usb pour la restauration.

Il  lance le cd windows 7 ,mais s arrete avant la fin de l installation.

je me demande si je l ai pas depuis le début de truc .

Car la c est la premiere fois que je vois ca .


  • 0

#14
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Étrange ton truc....
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#15
cyrille87

cyrille87

    En attente de Visa

  • Membre
  • 21 messages

oui,le SAV ma appelé hier matin ,pour me dire que le transporteur passera mardi matin prendre l ordi.

J avais acheter  une manette razor sabertooth;elle marche sur ma xbox ,mais pas sur l alienware.

Il trouve pas le pilot pour la manette.

Donc je pense que l ordi a un gros probleme,car la manette  n a pas besoin de pilote .


  • 0





Aussi étiqueté avec au moins un de ces mots-clés : virus

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)