Aller au contenu

Change
Photo

Mon Gt70 De Retour Du Sav Msi, Je Vous Raconte


  • Veuillez vous connecter pour répondre
22 réponses à ce sujet

#1
puccino

puccino

    En attente de Visa

  • Membre
  • 5 messages

Bonjour, je suis possesseur d'un GT70 qui a eu un gros soucis au niveau de sa charnière qui commençait à se détacher vers le mois de février 2013.

J'ai d'abord contacté mon vendeur, LDLC-PRO, qui m'a renvoyé vers MSI en me précisant, au vu des photos, que cela pourrait ne pas être pris en charge par la garantie... J'ai fait l'erreur de prendre un de leur pack garantie qui ne sert à rien.

En avril 2014 la situation commence à empirer et je contacte donc MSI en joignant les 2 photos et ils me disent que ça pourrait ne pas être pris en charge par la garantie.. Je laisse tomber ayant plusieurs déplacements à faire durant l'été.

En ce début 2014 je reprends contact avec le SAV MSI en leur expliquant mon problème, mais sans joindre de photos,le 9 janvier MSI me répond et me donne un numéro de retour, j'imprime le bon de livraison et contact UPS le 15 janvier pour qu'ils viennent chercher le colis, la livreuse est passée 1 heure après le récupérer.

Le 21 janvier le colis est reçu en Pologne, le 22 la réparation commence, le 23 c'est la phase de test et le 24 le retour.

Aujourd'hui 29 janvier j'ai enfin récupéré mon pc avec une charnière toute neuve.

 

Je suis donc plus que satisfait du SAV qui aura pris 2 semaines en tout, de l'envoi à la réception.

Fichier(s) joint(s)


  • 0

#2
gthebird

gthebird

    Grand Geek

  • Membre
  • 719 messages
  • LocalisationParis(nord)

Salut, encore des problèmes de charnieres sur les msi!!! En tout cas bravo pour la rapidité du sav :)


  • 0

XMG P504 PRO/CLEVO P157 SM-A - 2x8go ddr3 1600mhz - NVIDIA GTX870M 6gb - intel i7-4810mq  2,8/3,8ghz - SSD SAMSUNG EVO840 120go +HDD WD Black 750go 7200 trs Sata3 - WINDOWS 7Pro x64


#3
puccino

puccino

    En attente de Visa

  • Membre
  • 5 messages

Oui ils ont été rapides mais je viens de me rendre compte que ma webcam ne fonctionne plus. :/


  • 0

#4
Narf07

Narf07

    Petit Geek

  • Moderateur
  • 669 messages
  • LocalisationAubenas (07)

question bête, tu as fait fn + F6 ?


  • 0
T4G : i7-3770K + 16 Go G Skill Sniper 2133MHz + GTX 780 ti SC EVGA + CM Asus P8Z77 WS + SSD Corsair Gs 180 Go + SSD Toshiba Q.Series 512 Go + Asus Xonar D2X + Corsair Carbide Air 540 Silver + Rhéobus Lamptron FC5V2 + Alim Super Super Flower Platinium 1000W.
P4G : Msi GT780DXR-425-Intel Core i7-2670QM 8 Go SSD Sandisk Extreme 120 Go + 2 x WD 500 Go + Lecteur Blu Ray externe; 17.3' LED NVIDIA GeForce GTX 570M 1.5 Go oc 750/1500/160

#5
puccino

puccino

    En attente de Visa

  • Membre
  • 5 messages

Oui j'ai fait Fn + F6 mais rien n'y fait, j'ai bien l'icône de la cam qui apparaît mais elle ne fonctionne plus :(


  • 0

#6
puccino

puccino

    En attente de Visa

  • Membre
  • 5 messages

je viens de voir, ils ont mal fait leur boulot, si j'appuie sur l'objectif de la webcam elle fonctionne, si je lache elle ne fonctionne plus...


  • 0

#7
Narf07

Narf07

    Petit Geek

  • Moderateur
  • 669 messages
  • LocalisationAubenas (07)

Aïe ! Deux solutions, soit tu renvoies au sav, soit tu démontes le cadre pour voir ce qui cloche, surement un fil mal branché.


  • 0
T4G : i7-3770K + 16 Go G Skill Sniper 2133MHz + GTX 780 ti SC EVGA + CM Asus P8Z77 WS + SSD Corsair Gs 180 Go + SSD Toshiba Q.Series 512 Go + Asus Xonar D2X + Corsair Carbide Air 540 Silver + Rhéobus Lamptron FC5V2 + Alim Super Super Flower Platinium 1000W.
P4G : Msi GT780DXR-425-Intel Core i7-2670QM 8 Go SSD Sandisk Extreme 120 Go + 2 x WD 500 Go + Lecteur Blu Ray externe; 17.3' LED NVIDIA GeForce GTX 570M 1.5 Go oc 750/1500/160

#8
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Moi aussi j'étais intéressé par les pack garantie LDLC mais si tu dis que ça sert à rien, ça fait réfléchir...


  • 0

#9
puccino

puccino

    En attente de Visa

  • Membre
  • 5 messages

Je sais pas à quoi ça sert en fait, faudrait bien lire ce que c'est sur leur site...


  • 0

#10
lionel73

lionel73

    Touriste

  • Membre
  • 336 messages
  • LocalisationLoire

Aucun vendeur ne peut refuser de mettre en oeuvre la garantie commerciale qu'il t'a vendue, peu importe si le constructeur garantit aussi le produit. Mais bref...

 

J'ai fait marcher le SAV MSI en décembre à cause de ma batterie qui se vidait de 10% / jour, pc à l'arrêt complet. Résultat: retour du produit en 10 jours, très bien emballé, avec une batterie neuve (vu le nouveau code barre). Par contre, j'ai toujours le même problème :roll:


  • 0
GT70-ONC-297 + GTX 670m + SSD Samsung 840 Pro 128Go + HDD WD 500 Go
Tablette Nvidia Shield K1

#11
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 483 messages
  • LocalisationGrenoble
Tu ne laisse pas un périphérique USB branche ?
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#12
lionel73

lionel73

    Touriste

  • Membre
  • 336 messages
  • LocalisationLoire

Non, à l'arrêt, sans branchement. Ca peut être une perte de charge dans le pc?

 

EDIT: en plus, je n'ai remis ni le ssd ni la mémoire, pc dans l'état d'origine pour vérifier.


Modifié par lionel73, 31 janvier 2014 - 13:43.

  • 0
GT70-ONC-297 + GTX 670m + SSD Samsung 840 Pro 128Go + HDD WD 500 Go
Tablette Nvidia Shield K1

#13
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 483 messages
  • LocalisationGrenoble
Souvent le Pc alimente les USB, même éteint. C'est une option dans le bios.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#14
lionel73

lionel73

    Touriste

  • Membre
  • 336 messages
  • LocalisationLoire

OK je vais voir ça. Mais :

- changer l'option permettra quand-même d'alimenter les ports usb à la demande?

- c'est normal d'avoir une conso de 10% / jour de la batterie par défaut? (je serais tout de même pas le premier à constater ça :blink: )


Modifié par lionel73, 01 février 2014 - 01:20.

  • 0
GT70-ONC-297 + GTX 670m + SSD Samsung 840 Pro 128Go + HDD WD 500 Go
Tablette Nvidia Shield K1

#15
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 483 messages
  • LocalisationGrenoble
L'option permet uniquement d'alimenter les USB pour charger un appareil alors que le Pc est éteint par exemple. Ça ne touche pas le fonctionnement sous windows.

Avec cette option 10% par jour c'est normal.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#16
lionel73

lionel73

    Touriste

  • Membre
  • 336 messages
  • LocalisationLoire

Je te remercie, je vais voir ça. Si en plus tu as 2 min pour m'indiquer comment retrouver l'option ça serait top, je n'ai pas trouvé! :huh:

Merci en tous cas.


  • 0
GT70-ONC-297 + GTX 670m + SSD Samsung 840 Pro 128Go + HDD WD 500 Go
Tablette Nvidia Shield K1

#17
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 483 messages
  • LocalisationGrenoble
Je n'ai pas de Pc msi.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#18
Narf07

Narf07

    Petit Geek

  • Moderateur
  • 669 messages
  • LocalisationAubenas (07)

ça se passe dans le bios, ça s'appelle power usb je crois.


  • 0
T4G : i7-3770K + 16 Go G Skill Sniper 2133MHz + GTX 780 ti SC EVGA + CM Asus P8Z77 WS + SSD Corsair Gs 180 Go + SSD Toshiba Q.Series 512 Go + Asus Xonar D2X + Corsair Carbide Air 540 Silver + Rhéobus Lamptron FC5V2 + Alim Super Super Flower Platinium 1000W.
P4G : Msi GT780DXR-425-Intel Core i7-2670QM 8 Go SSD Sandisk Extreme 120 Go + 2 x WD 500 Go + Lecteur Blu Ray externe; 17.3' LED NVIDIA GeForce GTX 570M 1.5 Go oc 750/1500/160

#19
lionel73

lionel73

    Touriste

  • Membre
  • 336 messages
  • LocalisationLoire

Merci pour l'info! J'y ai même cru qlq minutes! :happy:

Et puis... dans le bios, j'ai trouvé uniquement "i-charger works on S3/S4/S5 state" (avec en explication "enable/disable the i-charger fonction when sleeping on S3/S4/S5"), et c'était déjà en disabled, d'autant que je parlais bien de l'ARRET du pc et non PAS UNE VEILLE quelconque. J'avais aussi désactivé le super-charger dans les services windows...

Donc statut quo. :unsure:

Bref, à la base, je voulais pas faire dévier la discussion, j'avais posté un sujet à ce propos dans le topic msi, resté sans réponse :

http://portables4gam...harge-batterie/


Modifié par lionel73, 03 février 2014 - 01:11.

  • 0
GT70-ONC-297 + GTX 670m + SSD Samsung 840 Pro 128Go + HDD WD 500 Go
Tablette Nvidia Shield K1

#20
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 483 messages
  • LocalisationGrenoble
Il est possible que cette option soit obligatoire sur les Pc msi. En tout cas ce n'est pas tes truc que tu site.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#21
lionel73

lionel73

    Touriste

  • Membre
  • 336 messages
  • LocalisationLoire

Ok merci pour l'info. J'ai relancé mon sujet sur le topic msi, c'est devenu hors sujet ici. J'ai formulé une demande pour renommer le sujet avec le modèle du pc dans le titre pour avoir des réponses d'autres possesseurs de GT70. C'est une chose possible?


  • 0
GT70-ONC-297 + GTX 670m + SSD Samsung 840 Pro 128Go + HDD WD 500 Go
Tablette Nvidia Shield K1

#22
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 438 messages
  • LocalisationToulon!

J'ai formulé une demande pour renommer le sujet avec le modèle du pc dans le titre pour avoir des réponses d'autres possesseurs de GT70. C'est une chose possible?

 

Oui et surtout pour que ça soit rapidement visible par l'équipe de modération, le mieux est de "/!\ signaler" le sujet incriminé :)

Mais j'ai vu que BlackSad t'avait déjà répondu sur le sujet en question et posé la question du nouveau titre  ^_^


  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#23
lionel73

lionel73

    Touriste

  • Membre
  • 336 messages
  • LocalisationLoire

OK merci pour l'info, je m'en souviendrai


  • 0
GT70-ONC-297 + GTX 670m + SSD Samsung 840 Pro 128Go + HDD WD 500 Go
Tablette Nvidia Shield K1




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)