Aller au contenu

Change
Photo

Débit Descendant Faible.


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1
Mihawk04

Mihawk04

    En transit

  • Membre
  • 123 messages

Bonjour à tous

 

J'ai récemment fais l’acquisition d'un Gigabyte P34G avec une carte wifi Intel Wireless-N 7260.

Malheureusement, j'ai toujours eu des problème en ce qui concerne mon débit descendant.

Je plafonne entre 1 et 2 Mps alors que mon colocataire qui est sur la même wifi que moi est à 12 Mps.

Ce problème est d'autant plus bizarre que lorsque je me branche en Ethernet, je suis à 36 Mps de débit descendant.

 

La carte wifi doit est bridée quelque chose mais je ne m'y connais pas trop... Est-ce que quelqu'un saurait me proposer des solutions ? 

 

Merci d'avance.


Modifié par Mihawk04, 26 janvier 2014 - 19:48.

  • 0

Gigabyte P34G  |  Intel Core I7 4700HQ 2.4 -> 3.4Ghz  |  Nvidia GeForce GTX 760M 2 Go  |  14" Full HD 1920 * 1080 Mat  |  8 Go RAM  |  Crucial M500 msata 240 Go + HDD 1 To 5400 tr/min  |  Windows 8.1 64 bits

 


#2
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 828 messages
  • LocalisationVitrolles, France

Tu as moyen d'y accéder voir si les antennes sont bien connecté dessus?


  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD 512Go + Windows 10 64bit / SSD 256Go + Fedora 25 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)