Aller au contenu

Change
Photo

Rentrons Dans La Fibre Du Problème


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Bonjour !

 

Alors aujourd'hui j'ai enfin fait fibrer mon appart, avec un abonnement 200mega chez Orange. Les techniciens sont venus, (c'est de la FTTH) et en 1h sont repartis en ayant fait un boulot impecc' .

Premier speedtest branché en Ethernet au *partie inférieure et concave d'un divin flacon* du routeur :

3250126849.png

 

Ensuite, quelques speedtest en Wifi :

3250672204.png

 

J'avais prévu que mes CPL actuels (des 200mbps Netgear, donc avec port Fa10/100 à la sortie) me brideraient. J'ai donc commandé des Netgear XAVT5601 qui sont arrivés ce jour même, des CPL avec une vitesse d'interconnexion de 500mbps et un port Gigabit Ethernet en sortie.

Premier speedtest avec : 

3250798049.png

Puis maintenant à chaque speedtest wifi c'est comme ça : 

3250800142.png

 

Mon PC est équipé d'une Intel 6300 Ultimate, donc d'une bonne carte wifi.

De l'autre côté mon coloc arrive à des débits semblables en CPL, inférieurs en wifi depuis le début. Il a , lui, une Intel N2230.

 

Alors pour les CPL, est-ce normal que nous n'arrivons pas a la vitesse nominale ? En utilisant Netgear Powerline Utility, voila ce que j'ai : 

CPL Box > CPL de ma chambre : 90mbps en RX, 90 en TX

CPL de ma chambre a celle de mon coloc : 80 en RX et 40 en TX

 

Des fois des pointes à 120-130mbps. Après j'ai remarqué qu'en connectant mon CPL direct à la prise a côté de la box, j'ai bien 500mbps de vitesse de connexion, mais par contre j'ai le même type de Speedtest que les premiers avec Wifi.

 

Alors est-ce normal ? J'ai entendu parler des problèmes dûs aux différentiels, et j'ai entendu qu'il y a des solutions ? Condensateurs ou Coupleur de phase ?

 

Pour le wifi, à quoi cela peut il donc être dû ?

 

Merci ! :)

 

 

Edit : Pour le problème du Wifi,après un reboot c'est revenu à la normale :)

3250839229.png


Modifié par thehunt33r, 22 janvier 2014 - 17:35.

  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#2
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line
Ça peut venir de la qualité de ton réseau électrique. Entre les 2 pièces les plus éloignées de mon appartement, avec des cpl 100 mbps, j'ai un débit réel d'environ 3,5 Mo/s soit 28 mbps... :(
  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#3
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

:( Dommage, surtout que l'appart est récent :(

 

La solution en soi, ça serait tirer des putains de câbles ethernet, mais ça ferait fouillis xD


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#4
shinobs

shinobs

    NoLife P4G

  • Membre
  • 10 075 messages
  • Localisation221B Baker Street, Grand Line
Tu peux faire un travail propre avec des goulottes si t'as le courage lol.
  • 0

Clevo W860CU design C19 par Invasion-Labs
i7 720QM - GTX 285M - 4 Go DDR3 - SSD 240 Go - 15,6'' 1920x1080 - W10 64 bits


#5
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

@The Hunter: Tout dépend !

Si ton père est un bricoleur, et que le proprio accepte, pose avec lui de la boxe à ta chambre et à celle de ton coloc un câble Ethernet cacher dans un truc de ce genre la: https://encrypted-tb...I0NYiZPV1bEtXcw

Et si tu peux, fait carrément poser deux prises Ethernet à l'endroit ou est la boxe et un dans chaque chambre ;)

 

Je n'avais aucune perte moi avec un câble Ethernet dans mon ancien apparte ;)

 

 

Tu es dans cette appartement pour un bon bout de temps, et je me met à ta place, je ne pourrais pas perdre autant de connexion, sa me ferait mais plus que *où sont les toilettes ? Viiiite !* ^^


Modifié par predator, 22 janvier 2014 - 21:06.

  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#6
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

C'est sûr avec le câble ethernet aucun problème.

Par contre pour la prise fibre, elle est mise dans le salon, et du coup la fibre est coupée pile à la taille. D'autant plus qu'il n'y a pas de gaines pour aller jusqu'à une chambre :(


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#7
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Justement, je te parle d'installer tout sa ;)

 

Laisse la box la ou elle est, tu emmènes juste un câbles dans ta piaule et un autre dans celle de ton pote.

Et l'idéal serait de mettre 1 prise Ethernet de chaque coter de la "gaine" histoire de faire sa super propre :)


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)