Aller au contenu

Change
Photo

Problème Périph. Usb M17Xr4


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1
Ishiin

Ishiin

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationThonon-les-Bains

Bonjous depuis 1 semaine j'ai un petit soucis assez agaçant. Je m'explique  
de temps en temps j'ai un message d'erreur (code 43) concernant les périphérique USB et du coups tous mes périph. ce déconnecte et je suis obligé de rallumer mon pc. Est-ce que quelqu'un a une solution svp ?  
Merci d'avance


  • 0

#2
Ishiin

Ishiin

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationThonon-les-Bains

Personne pour m'aider ?  :(


  • 0

#3
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 683 messages
  • LocalisationGrenoble
Tu peux essayer de mettre à jours les pilotes Intel et du chipset.
  • 0

Alienware 17 r4 : Ecran QHD 120Hz Gsync avec Tobii -  I7-6820HK @4.1GHz - GTX 1080 8GO- RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Killer N1535 - Garantie 4 ans.


#4
Ishiin

Ishiin

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationThonon-les-Bains

Windows update ne trouve aucune mise à jour :( 


  • 0

#5
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 683 messages
  • LocalisationGrenoble
Pas avec windows update mais via le site dell ou Intel.
  • 0

Alienware 17 r4 : Ecran QHD 120Hz Gsync avec Tobii -  I7-6820HK @4.1GHz - GTX 1080 8GO- RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Killer N1535 - Garantie 4 ans.


#6
Ishiin

Ishiin

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationThonon-les-Bains

Petite question, je suis sur le site de dell mais comment je peux savoir les quelles mise à jour j'ai déjà faite ? 


  • 0

#7
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 683 messages
  • LocalisationGrenoble
A mon avis tu en as fait aucune. Donc tu peux tout mettre.
  • 0

Alienware 17 r4 : Ecran QHD 120Hz Gsync avec Tobii -  I7-6820HK @4.1GHz - GTX 1080 8GO- RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Killer N1535 - Garantie 4 ans.


#8
Ishiin

Ishiin

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationThonon-les-Bains

Je viens de faire les mise à jour, j'en avais fait pas mal en faite. je vous tiens au courant si le problème persiste :) 

Merci Black 


  • 0

#9
Ishiin

Ishiin

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationThonon-les-Bains

Salut :) alors voilà je n'ai plus eu de soucis depuis les mise à jours, Merci BlackSad  :D


  • 0

#10
Ishiin

Ishiin

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationThonon-les-Bains

Bonjour j'ai parlé trop vite ca viens de ce reproduire...  :(


  • 0

#11
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 683 messages
  • LocalisationGrenoble
Ca ressemble à un problème de driver chipset Intel. Tu peux essayer de récupérer sur le site intel. Souvent plus à jour que sur le site dell.
  • 0

Alienware 17 r4 : Ecran QHD 120Hz Gsync avec Tobii -  I7-6820HK @4.1GHz - GTX 1080 8GO- RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Killer N1535 - Garantie 4 ans.


#12
Ishiin

Ishiin

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationThonon-les-Bains

apparement il me trouve pas de driver :/ 


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)