Aller au contenu

Change
Photo

[Température] Bug Logiciel Ou Le Cpu S'enflamme ?


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#1
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

Bonsoir !!

 

J'ai reçu mon GX60 hier, j'ai mis une installation de Windows 7 toute fraîche ! :)

Bon, j'étais entrain de jouer et j'ai remarqué que le ventillo commençait à tourner de plus en plus vite.

J'ai donc télécharge CPUID hw... et j'ai eu un résultat inquiétant je crois :

 

http://www.casimages...02224584617.png

 

J'ai donc aussi télécharger Open Harware Monitor et lui me donne ceci :

 

http://www.casimages...02414996591.png

 

Un gros gros écart ! Je dois croire qui ?

 

Merci d'avance


  • 0

#2
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 828 messages
  • LocalisationVitrolles, France

Essai OCCT mais ça m'étonnerai qu'il monte autant où alors il y a un gros problème, il devrait même s'éteindre l'ordi à de tel température xD


  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD 512Go + Windows 10 64bit / SSD 256Go + Fedora 25 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#3
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

EDIT :

 

Je viens de l'installer et lancer le test, mais ou vois-je la température ?


Modifié par Jiraiya43, 18 janvier 2014 - 22:26.

  • 0

#4
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 828 messages
  • LocalisationVitrolles, France

Avec OCCT inutile de jouer ^_^ , c'est un logiciel de test de stabilité (il va poussé le processeur à fond) tu aura les infos sur la température en même temps.


  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD 512Go + Windows 10 64bit / SSD 256Go + Fedora 25 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#5
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

http://www.casimages...10370253105.png

 

Je vois pas la température dessus x)

Sur HWMonitor, il m'indique 120 sur chaque cores, d'ailleurs il ne m'en trouve que 3 je crois

 

Edit :

 

La température n'est pas affiché par default !

J'ai trouvé, c'est très alarmant là :

 

http://www.casimages...04630318062.png

 

140118105200127207.png


Modifié par Jiraiya43, 18 janvier 2014 - 22:46.

  • 0

#6
Lion83k

Lion83k

    En attente de Visa

  • Membre
  • 15 messages
  • LocalisationToulon (VAR) 83

salut  a toi je te rassure c'est un bug

 

telecharge hw info 64


  • 0

464300signatureGX60BlankWo.png


#7
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 828 messages
  • LocalisationVitrolles, France

Oui ce doit etre un bug, car si c'était réel le PC s'éteindrait, c'est pas le cas, donc la température que la carte mère connais n'est pas si élevé. En plus 103 quand tu a commencé le test... même sans ventilo ça serait pas aussi chaud XD


  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD 512Go + Windows 10 64bit / SSD 256Go + Fedora 25 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#8
Yoy0

Yoy0

    En transit

  • Membre
  • 198 messages
  • Localisation95/75 - AS12322

Je confirme c'est un bug, j'ai des 120 °C sur 3dmark13 alors que le réel est à 73/80.

 

Hwinfo indique les bonnes temperature, comme AMD overdrive 4.2.1.


  • 0

GX60 1AC - A8 5550M ES - 7970M - 8Go 1866MHz - Crucial M500 480Gb - Win10

Toshiba Z930 - I5 3337U - 6 Go 1600MHz - Toshiba 128Gb - Win7/Manjaro


#9
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

140119111438160606.png

 

14011911203685982.png

Avec votre logiciel on voit très clairement que le "Package CPU" est à plus de 100 degrés, je pense pas que cela soit un bug :/


  • 0

#10
Yoy0

Yoy0

    En transit

  • Membre
  • 198 messages
  • Localisation95/75 - AS12322

Avec votre logiciel on voit très clairement que le "Package CPU" est à plus de 100 degrés, je pense pas que cela soit un bug :/

 

Euh 97°C en idle... faut être réaliste, même sans heatsink j'pense pas qu'il monte jusque là (en idle toujours).

De plus la température de sécurité sur les a10 c'est 105 °C ton PC se serait éteint à la moindre montée en fréquence :tetedemort:.

Après tu peut toujours y aller à la sonde infrarouge si t'as peur...


  • 0

GX60 1AC - A8 5550M ES - 7970M - 8Go 1866MHz - Crucial M500 480Gb - Win10

Toshiba Z930 - I5 3337U - 6 Go 1600MHz - Toshiba 128Gb - Win7/Manjaro


#11
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

C'est quand même étrange que sur trois logiciels j'ai cela..


  • 0

#12
MeMess

MeMess

    En attente de Visa

  • Membre
  • 4 messages

Salut,

J'ai le même que toi (gx60-3BE) et moi aussi j'ai des chiffres bizarres par les softs habituels jamais en dessous de 88° et ca monte tranquille à 100-110 en idle, mais je pense que c'est vraiment les sondes qui fument de l'afghan, car les variations sont trop grandes et trop rapides.

De plus l'air qui sort du pc n'est pas si chaud qu'un pc qui chauffe. Donc à priori pas de panique personnellement.

 

Je profite de mon passage ici pour savoir si kkun a deja monter un msata dans un GX60 en ssd cache et qu'a-t-il utilisé ? (soft + matos)

 

Merci


Modifié par MeMess, 21 janvier 2014 - 04:02.

  • 0

#13
Anonyme

Anonyme

    Geek certifié

  • Banni
  • 1 560 messages

Merci MeMss ;) 

Oui tu as raison l'air qui sort est très froide donc bon c'est bizarre quand même :)


  • 0

#14
Megatronche

Megatronche

    En attente de Visa

  • Membre
  • 97 messages
  • LocalisationRouen, France
Ce "problème" est observé sur toute la série des GX, je pense que cette sonde correspond à la température des contrôleurs de tension (mosfets) qui alimentent le CPU.
La véritable température peut être lue par Overdrive ou Coretemp RC1.04 (la dernière en date souffre d'un bug sur les CPU Trinity).
  • 1

aad0b6d5-f803-4628-8298-a557741673b9.jpg

MSI GX60-1AC

AMD A8 5550M ES 3700 mhz (1.225v) PScore 4076

AMD HD7970M 930/1450 (Vstock) GScore 5372

Crucial Ballistix Sport 2x8 go 1866 mhz cas 11-10-10-34-46

Samsung 840 PRO 256 Go + Samsung 840 EVO 1To

Repast IC7 Diamond + Pads Phobya 7W/mK

 

 


#15
KONA

KONA

    Grand Geek

  • Banni
  • 784 messages
  • LocalisationLONDON

HWmonitor free donne aussi de bonnes indications sur les températures

 

 

sur hwinfo64 je n'ai pas Package CPU ????


Modifié par GYGABYTE, 29 janvier 2014 - 18:41.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)