Aller au contenu

Change
Photo

Nouvelle Config Montée, Pas D'images


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#1
Weezy95

Weezy95

    En attente de Visa

  • Membre
  • 6 messages

Bonjour à tous,



Je viens d'acheter un nouveau pc et apres montage, je n'ai aucune image, comme si le moniteur n'etait pas brancher a la tour.

Tout s'allume (  enfin je crois ) sur la CM ( diodes ), tout les ventilateurs tournent ainsi que le DD 

 


Voici ma config :

 

Boitier PC :  ZALMAN Z11 Plus


 


Alimentation :  COOLERMASTER G600 - 600W


 


Processeur : INTEL Core i5-4670K - 3.4 GHz - HD 4600 - Socket LGA1150


 

Carte mère :  ASUS-Z87-C - Chipset Intel Z87 - Socket LGA1150


 

Carte graphique  : SAPPHIRE HD7870 2Go Dual-X OC Edition ( 11199-96-90G ) - Radeon HD7870 - 2 Go - PCI-E


 


Mémoire vive :  Kit de 2 Barrettes CORSAIR DDR3 PC3-12800 - 2 x 4 Go ( 8 Go) 1600 MHz - CAS 9 - Vengeance Pro avec Dissipateur


 


HDD :Disque dur interne 3,5'' 1000 Go - WD Blue - 7200 Tr/min - SATA 6 Gb/s - 64 Mo - Bulk - WD10EZEX

 

 

voici donc le pc en image une fois monté, dites moi si vous voyez quelques chose qui vous choque :

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Comme vous pouvez le constater sur les deux dernieres images, on peut apercevoir une pin une peux bizarre.

Le probleme pourrait-il venir de la ? si oui comment pourrais-je faire pour que cela fonctionne ?

 

Merci a tous pour vos reponses

 


  • 0

#2
blind24

blind24

    En transit

  • Membre
  • 140 messages
  • LocalisationQuébec (Canada)

Salut,

 

Peut être as-tu oublié de connecter ton câble moniteur (le blanc je crois) directement sur ta carte graphique. On ne voit que l'intérieur de ta machine, mais on ne voit pas l'extérieur du boitier où la connectique y est branchée.

 

C'est peut-être là le problème. Sinon pour la pin bizarre, je ne pourrais te répondre; je laisse la place à un plus connaisseur que moi.

 

Bonne journée et bon Noël,

 

Maxime


  • 0

 T4G

 

White Corsair Carbide AIR 240 mATX Cube Case

Intel Core Pentium G3258 @4.60 Ghz

Gigabyte Z97MX-Gaming 5 rev 1.0 Motherboard

Cooler Master Seidon 120M Liquid CPU Cooler

Corsair Vengeance Pro Blue Series 8GB RAM (2 x 4GB) + Gskilz RED 8GB RAM (2X4GB) DDR3-1600 Memory = 16GB RAM

Corsair 128GB FORCE GS SSD 

Seagate 2TB 3.5" 7200 RPM Hybrid Internal Hard Drive

Zotac NVIDIA GEFORCE GTX 970 4GB

Corsair CX 600M 80+ Bronze Modular PSU

 

Windows 10 Pro 64bits 

Souris Corsair M65 RGB

Écran Acer 21.5" 5ms 1920x1080


#3
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Alors niveau montage je vois pas de problèmes. Un conseil, essaie de passer le cable du CPU derrière la carte mère, ou si tu peux pas sous la carte graphique.

 

Sinon essaie de redresser un peu le pin, à voir si ça change quelque chose.


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#4
Weezy95

Weezy95

    En attente de Visa

  • Membre
  • 6 messages

le soucis avec ce pin c'est que j'arrive pas a savoir dans quel sens il a pu pencher et j'ai pas envi de tout flinguer alors que le materiel a moins d'une semaine >_<


  • 0

#5
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Si il a moins d'une semaine, renvoie la CM en rétractation. Les pins pliés ne sont pas pris en garantie et mieux vaut prévenir que guérir.


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#6
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

+1

 

Mais bon, ils vont vérifier le produit et quand ils vont voir sa ...

Je pense que tu as déjà trop attendu, tu vas avoir droit à un "Non Mr, on ne prend pas en charge sa, racheter une cm" !


Modifié par predator, 25 décembre 2013 - 22:03.

  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#7
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

La rétractation, ils ont pas à vérifier et/ou refuser ;)


  • -1

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#8
fqKo

fqKo

    Geek certifié

  • Membre
  • 1 807 messages
  • Localisation.be

Si si ils peuvent vérifier.

Ce serait trop simple sinon :)


  • 0

What kind of car it is?


#9
Weezy95

Weezy95

    En attente de Visa

  • Membre
  • 6 messages

petite info qui pourrait servir : pas de bip au démarrage ...


  • 0

#10
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Pour commencer tu peux connecter le câble en photo 7. C'est l'alim du Cpu . Sur ton alim tu dois avoir 2x4 pin psu/Cpu .

Pour la pin il faut une photo macro. Mais maintenant tous les magasins/vpc font un contrôle sur les pin en cas de retour car c'est très fréquents. En gros si c'est bien le problème tu peux repayer une Cm. Pour finir ce genre de défaut est souvent à cause de l'utilisateur.

Edit: tu peux mettre la ram sur les slot noir ( au cas ou ).
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#11
Weezy95

Weezy95

    En attente de Visa

  • Membre
  • 6 messages

l'alim du cpu etait bien brancher ( voir photo 4 )

 

apres pour la ram je n'est pas tester de la mettre sur le slot maron.

sinon pour le pin je vois pas comment j'aurais fait. mais je vais essayer de la rendre sur mon site d'achat pusique il y a la condition panne au deballage.


  • 0

#12
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Exacte je n'ai pas vu la photo 4.

Essaye la ram, j'ai déjà eu le cas et aucune explication xD.

Essaye le retour par chance il vont peut être accepter sans contrôler.

Pour la pin, c'est tellement fragile qu'il suffit de pas grand chose pour en tordre une.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#13
fqKo

fqKo

    Geek certifié

  • Membre
  • 1 807 messages
  • Localisation.be

La 7870 vient de chez rueducommerce @ 99€?

 

Si oui, vu que c'était un stock de refurb, ça peut venir de là.


  • 0

What kind of car it is?


#14
Weezy95

Weezy95

    En attente de Visa

  • Membre
  • 6 messages

bon bah c'est pas la ram je viens d'essayer

 

j'ai essayer au moins d'acceder au bios sans la CG mais rien n'a faire je ne pense pas que ce soit ça

 

edit : bon, j'ai appelé rueducommerce pour ma carte et ils me la reprenne.

je vais donc renvoyé Mme et devrais en recevoir une autre.

je vous tiens au courent des que j'ai la nouvelle.

en tout cas, merci des conseils


Modifié par Weezy95, 26 décembre 2013 - 10:18.

  • 0

#15
StoneX07

StoneX07

    En attente de Visa

  • Membre
  • 39 messages
  • LocalisationVal D'Oise

Super ça si il te la reprenne :)

 

car bon on avait tout bien monté :(


  • 0

P4G: Asus G73JW TY125V: I7 740QM 1.73GHz  // 8Go DDR3 Kingston HyperX 1600 // Geforce GTX 460M 1.5GB GPU @850/1700/1500 // Écran 17.3" LED HD+ // 2x500GO SATA II





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)