Aller au contenu

Change
Photo

Bsod Erreur Nvlddmkm.sys


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
Somnir

Somnir

    En attente de Visa

  • Membre
  • 75 messages

Bonsoir à tous,

 

Depuis quelques jours j'ai un souci avec mon MSI équipé d'un i7 3610 et d'une GTX 675m, en effet après quelques dizaines de minutes de jeux sur TERA et sur Diablo 3, j'obtiens un BSOD error 0x0000016 nvkddmkm.sys. J'ai donc désinstallé et réinstallé les derniers drivers Nvidia mais sans succès, j'ai ensuite formaté mon pc et je suis passé de w7 à w8, j'ai réinstallé ces mêmes drivers mais le problème revient encore... La température de mon GPU avant le crash était de 88° en jeu.

En attendant vos réponses je vais essayer de trouver des drivers plus anciens.

 

Pensez-vous que ce problème soit matériel? Comment puis-je le résoudre?

 

Je vous remercie d'avance pour votre précieuse aide!  :)

 


  • 0
P4G : P170EM + HD7970 + i7 3610QM + 8 Go + 128Go SSD + Bigfoot Killer

#2
fabawan

fabawan

    Newbie

  • Membre
  • 442 messages
  • LocalisationCharente maritime

Salut,

 

88°c ça commence à chauffer un peu pour la carte graphique car il n'y a pas qu'elle qui chauffe du coup !!! Tu as pensé à investir dans un refroidissement externe ?

http://www.amazon.fr...sl_77hdcnhoy6_b

 

Perso j'en ai un car quand on joue plusieurs heures, le PC manque d'air frais... !!!

 

Après si ton problème persiste malgré des températures raisonnables, alors oui il est fort probable que cela provienne de ta carte graphique...

 

Pense aussi à le souffler à l'air sec pour le nettoyer de temps en temps au niveau des sorties d'air et ventirad notamment...


Modifié par fabawan, 22 décembre 2013 - 20:09.

  • 0

534fdfad0c5ab.jpg


#3
Somnir

Somnir

    En attente de Visa

  • Membre
  • 75 messages

Et un souci côté driver paraît impossible?


  • 0
P4G : P170EM + HD7970 + i7 3610QM + 8 Go + 128Go SSD + Bigfoot Killer

#4
fabawan

fabawan

    Newbie

  • Membre
  • 442 messages
  • LocalisationCharente maritime

Bah tu as un logiciel qui désinstalle proprement les drivers c'est driver sweeper à cette adresse :

http://www.guru3d.co...er_sweeper.html

 

Moi en fait je t'aurais bien dit que ça pouvait venir de là, mais même après un formattage d'un OS 7 vers 8 tu rencontres toujours le même problème...

 

Essaie de les supprimer via le soft, réinstalle les proprement et revient nous dire si ça continue...

 

88°C pour une CG de portable commence déjà à faire chaud là dedans...


  • 0

534fdfad0c5ab.jpg





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)