Aller au contenu

Change
Photo

Probleme Msi Gt780


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
tevawill

tevawill

    En attente de Visa

  • Membre
  • 2 messages

Bonjour

J'ai acheter il y a deux ans de cela un MSI GT 780 R (424 fr). Super content, machine puissante et fluide pas de problème en 1,5 ans. Apres cela il retourna chez MSI pour un problème de barrette de mémoire. Apres deux semaine le MSI revient en parfait état et fonctionnant a merveille. Mais cela ne dura pas car il y a deux semaines, alors que je faisait du traitement de texte, l'ordinateur s'est brutalement arrêté et impossible de le redémarrer il ne réagit plus (plus de lumière ni de bruit rien ne se passe). L'alimentation (a priori a l'air de fonctionner mais je ne l'ai pas tester sur un autre ordinateur) mais je doute que ce soit ça car il y'a toujours la batterie qui me permettrait de démarrer.

je me tourne donc vers vous si cela vous est déjà arrivé 

merci d'avance


  • 0

#2
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté

Si la machine ne s'allume plus du tout, ça m'a l'air d'être la carte mère qui a soudainement grillée :/


  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#3
NoOneisInnocent

NoOneisInnocent

    Petit Geek

  • Membre
  • 520 messages
  • LocalisationNantes

hugh,

 

Bon il semblerait que l'ordi ce soit mis en sécu. Il faut tenter un reset bios puis trouver la cause de l’arrêt brutale. Est il encore sous garantie ?


  • 0

#4
tevawill

tevawill

    En attente de Visa

  • Membre
  • 2 messages

oui il est encore sous garanti, en quoi consiste le reset bios (efface t il des données? et surtout comment y accède t on car la machine ne s'allume plus du tout)


  • 0

#5
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages

La première chose à faire est que tu testes avec une autre alimentation ou que tu testes la tienne sur un autre pc pour être sur que la panne ne vienne pas d'elle.


  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)