Aller au contenu

Change
Photo

Bruit Parasite Sur Mes Enceintes


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Bonsoir,

 

Alors voila, depuis que j'ai ré-emménager chez ma mère, j'ai un petit soucis avec ma tour :(

 

Des que je surf sur le net, j'ai des bruits parasites plus que désagréable. Il suffit que je bouge la souris sur une page internet ouverte, et les bruits parasites se montrent ...

Idem quand je scrolle ou que je clique sur un de mes favoris dans ma barre --'

 

 

Savez vous comment je peux faire pour faire partir ces bruits parasites que je n'avais pas avant ...

 

 

 

Merci d'avance :)


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#2
MISCHIEN

MISCHIEN

    Geek padawan

  • Redacteur
  • 3 208 messages
  • Localisationdans la matrice!(BELLE-GEEK!)

T'as essayé de brancher tes enceintes sur la carte son de la carte mère, voir sile problème vient de ta Xfi ou du pc ^^


  • 0
p4g:clevo p150hm»i7 2720qm,hd6970m,8gb ddr3,500gb/7200tpm»commandé chey IL,review ici(euh, ben non, elle a disparu...) RAT7 ^^ DD externe WD mybook Essential 2To
Chaîne youtube: http://www.youtube.c...5?feature=guide
Image IPB

#3
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Non pas essayé ...

Va falloir que je la réactive ...

 

 

EDIT: J'ai redémarré mon pc ce matin, et j'ai plus rien ...

Je crois que sa vient de cette cg --'


Modifié par predator, 03 décembre 2013 - 16:11.

  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#4
Poloski

Poloski

    Geek diplomé

  • Membre
  • 2 290 messages

Vois si t'as pas un machin fait parasite entre le wifi et ton ordi comme une lampe ou un truc métalique (carde photo également).


  • 0

Toshiba P300 - T5800 - HD3650M - Vertex 2 60Go

Fractal Node 304 - i5-4460 - GTX970 - 850 Pro


#5
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Je ne suis pas en wifi mais en éthernet ;)


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)