Aller au contenu

Change
Photo

ASUS G73JH - TZ103V , Plantage au boot où peut après.


  • Veuillez vous connecter pour répondre
28 réponses à ce sujet

#1
Kylvan

Kylvan

    Touriste

  • Membre
  • 309 messages
Yop je l'ai mis sous Seven 64 bits, déjà sous version 209 , ça planté, je suis passer ensuite à la 211 et la au boot de Windows ou peu après plantage, alors je l'ai reflashé en 209 mais toujours rien... J'ai jamais eu autant de galères avec un ordi portable...

Quelqu'un pour m'aider ?

Merci d'avance !

Vive Asus - - '


EDIT : Par contre il boot en sans échec. Et je l'ai reçus aujourd'hui. Au passage le SAV Asus est long ? Parce que si il faut que je le renvoye demain j'aimerais bien savoir ><.

EDIT: Alors la il bloque carrément a l'écran "démarrage de windows" et après écran bleu donc "fatal error".. je crois que je vais arrêter de le flasher entre ces deux versions ça devient de pire en pire xD. Comme vous l'avez compris je peux pas utiliser winflash donc j'utilise le bios directement.

Modifié par Kylvan, 25 août 2010 - 02:04.

  • 0

#2
Guest_Steventek_*

Guest_Steventek_*
  • Visiteurs
Question a part la mise a jour du bios ta fait quoi d'autre?
a tu formater ton disque pour installer Seven
Quel type de plantage: il s'éteint, écran figé, etc ....

Laisse tombé le flash sinon ça va être retour S.A.V il est peut être déjà trop tard

Modifié par Steventek, 25 août 2010 - 02:17.

  • 0

#3
Kylvan

Kylvan

    Touriste

  • Membre
  • 309 messages
j'ai détaillé ce qu'il arrivait je vois pas que dire de plus, c'est des freezes, et plus récemment accompagné de fatal error.

Les flahs on était bien fait et il n'y a pas eu de coupure pendant les flashs que j'ai fais.

Bah au départ j'ai formater le disque OS et la partition logique sur le disque 0 ( vu que j'ai 2 disque dur de 500 go)

J'ai pas toucher au RECOVERY, ni au disque S Data 1 et 2.
  • 0

#4
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Hum il est vrai que flasher avec ce genre de problème c'est une très mauvaise idée , surtout que ca vient pas de là . Essaye de faire un mentest pour la ram . Sinon refais une install propre sur ton disque dur . Mais la meilleur solution reste le SAV .
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#5
Kylvan

Kylvan

    Touriste

  • Membre
  • 309 messages
Bah pour l'instant je ne peux même pas accéder à windows, la meilleure solution le SAV ?
Vu ce que je viens de lire dessus c'est comme si il était inexistant, puis perso le jour où j'ai eu un problème avec materiel.net je suis aller à la boite et ça c'est mal terminé...
Pour eux et le mec qui m'avait raconté des bobards sur un produit.

Donc j'aimerais éviter de réitérer ce genre d'expériences...

Après, la je le réinstalle encore une fois en formatant voir ce que ça donne.
Je vous tiens au courant.

EDIT: j'habite aussi sur Grenoble, chouette de trouver un Grenoblois : p T'as du le payer une tête ton Alienware non ?

Modifié par Kylvan, 25 août 2010 - 09:33.

  • 0

#6
ericbaum

ericbaum

    En attente de Visa

  • Membre
  • 19 messages
@ Kylvan

Bonjour et désolé pour tes ennuis, c'est moche.
Ne veux-tu pas me faire plaisir et essayer tant bien que mal de démarrer une session Windows, même en mode sans échec et désactiver dans les propriétés sons de Windows tout ce qui est sons système. En bref, le règler sur "aucun son" et ensuite essayer de redémarrer une session Windows normalement.
PS: je suis en pleine enquête sur les soucis liés à l'architecture EAX, direct sound 3D, open AL et les différents problèmes liés à Windows 7 qui ne supporte plus nativement certaines configurations audio et ls accélérations matérielles qui sont souvent "émulées" pour tourner sur Win 7 mais avec les emmerdes éventuelles à la clef ....
Tiens moi au courant STP, merci

ERIC
  • 0

#7
Kylvan

Kylvan

    Touriste

  • Membre
  • 309 messages
Bah vu que je suis déjà entrain de réinstaller Windows je ne crains de pouvoir t'aider sauf si mes problèmes se réitère à ce moment là je me ferais un plaisir de t'aider ! ^^
  • 0

#8
ericbaum

ericbaum

    En attente de Visa

  • Membre
  • 19 messages
Merci à toi mais en fait je n'ai pas besoin d'aide car tout fonctionne nickel chez moi mais j'ai connu des problèmes similaires de BSOD au démarrage et des freezes intempestifs qui correspondaient plus ou moins à des moments où Windows devait jouer un petit son (bienvenue, click, etc ....) et comme depuis Windows 7 (et Vista) la couche d'abstraction matérielle (HAL) à disparu, il se pourrait que l'OS entre en conflit avec certains périphériques qui fonctionnaient pourtant normalement su XP, entre autre les cartes son qui semblent êtres les plus concernées par cette absence de HAL (surtout les cartes compatibles EAX et Direct sound 3D, CMSS-3D, etc ...).
J'explore ......;)

Modifié par ericbaum, 25 août 2010 - 10:26.

  • 0

#9
Kylvan

Kylvan

    Touriste

  • Membre
  • 309 messages
Il paraît qu'avec les derniers pilotes Realtek qu'il n'y est plus aucun problème côté audio.

Edit Solitaire:

Je suis entrains dee faire un MemTest car même en formatant encore C: bah au démarrage du bureau après installation il a freezer, donc il était sans drivers ni rien.

Il a Pass à "1" 0 "Errors" et je suis au 4ème test.

Bon bah 7ème phase de Test 0 erreurs, je cherche de quel côté alors ?
  • 0

#10
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Merci de faire attention aux doubles posts, tu as une fonction modifier pour corriger cela.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#11
Kylvan

Kylvan

    Touriste

  • Membre
  • 309 messages
Bon bah au final il continue à freeze faut que je contacte qui pour le SAV s'il vous plait ?
?
  • 0

#12
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Tu dois regretter ton XPS 1730, non ? :vert:
  • 0

#13
Kylvan

Kylvan

    Touriste

  • Membre
  • 309 messages
Bah non il est dépassé maintenant, puis j'aimerais surtout avoir des réponses par rapport au problème de freeze que j'ai actuellement.. Non ?
  • 0

#14
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Bah oui :)
  • 0

#15
Guest_uchix_*

Guest_uchix_*
  • Visiteurs
Comment vous pouvez encore acheter de l'Asus G73 avec les 500000 thread sur des Fatal error, des GSOD, BSOD, Black Screen, Surchauffe, Driver totalement moisie :|. J'arrive pas à comprendre :o
  • 0

#16
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac
Là n'est pas le problème Uchix... les gens font ce qu'ils veulent.

@Kylvan : Je te conseille de prendre contact avec le SAV, ça peut être long... mais si ton problème est seulement un problème logiciel ça ne devrait pas prendre plus d'une semaine. Si c'est matériel... :/
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#17
Kylvan

Kylvan

    Touriste

  • Membre
  • 309 messages
Je pense que c'est matériel, j'ai fais le flash bios, j'ai installe un autre seven, j'ai fais un memtest... bref. Je prendrais contact avec le S.A.V. Lundi..

Ça ne change rien a la garantie le fait que j'ai remis les partitions à ma sauce et que j'ai installer un autre OS ?

Et pour info j'étais pas au courant de tout les problèmes qu'avait ce modèle. Parce que ta pas d'autres PC qui propose cette config à un prix avoisinant donc bon, c'est attractif..

Modifié par Kylvan, 28 août 2010 - 20:29.

  • 0

#18
Maddlight

Maddlight

    Modérateur Impitoyable.

  • Moderateur
  • 5 588 messages

Comment vous pouvez encore acheter de l'Asus G73 avec les 500000 thread sur des Fatal error, des GSOD, BSOD, Black Screen, Surchauffe, Driver totalement moisie :|. J'arrive pas à comprendre :o

Quand il fonctionne correctement c'est un pur bonheur , mais dans le cas contraire ...

Je touche du bois , aucuns problemes , j'espere que ca continuera comme ca :vert:
  • 0

Razer Blade : I7 4720hq - 16Gb DDR3 - Gtx 970M - SSD 512Gb - Qhd Igzo.


#19
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac

Je pense que c'est matériel, j'ai fais le flash bios, j'ai installe un autre seven, j'ai fais un memtest... bref. Je prendrais contact avec le S.A.V. Lundi..

Ça ne change rien a la garantie le fait que j'ai remis les partitions à ma sauce et que j'ai installer un autre OS ?

Et pour info j'étais pas au courant de tout les problèmes qu'avait ce modèle. Parce que ta pas d'autres PC qui propose cette config à un prix avoisinant donc bon, c'est attractif..

Si tu veux un avis sur le SAV... j'ai déposé mon ordinateur mardi 17 aout à laposte pour un problème de ventilation (ventilateur de la carte graphique qui ne tourne tout simplement plus). Il leur a été livré jeudi 19 au matin... et là (10 jours plus tard) ils sont en attente de pièces... c'est à dire qu'il n'est toujours pas réparé.

Pour l'instant je ne me plains pas... c'est long mais j'ai été prévenu et je suis patient... c'est les vacances j'ai autre chose à faire ^^ cependant le SAV est hyper silencieux ! Pas un mail, pas un coup de téléphone pour dire qu'ils ont réceptionné le portable. On verra ce que ça donne par la suite mais en tout cas bonne chance.
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#20
Kylvan

Kylvan

    Touriste

  • Membre
  • 309 messages
Est-ce que creative peut me faire freeze comme ça au lancement de windows ?
  • 0

#21
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Essaye de réparer Windows peut être.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#22
ericbaum

ericbaum

    En attente de Visa

  • Membre
  • 19 messages
"Est-ce que creative peut me faire freeze comme ça au lancement de windows ?"

OUI !!!
  • 0

#23
Kylvan

Kylvan

    Touriste

  • Membre
  • 309 messages
Bon bah ça marche sans la suite creative ! Merci bien !

Au faite pour OC le CPU vous me conseillez d'utiliser le mode twin turbo par défaut d'Asus ou un logiciel pour avoir un OC qui soit toujours de même valeur ? Mon modèle comporte un i7.

Je vous remercie d'avance !
  • 0

#24
ericbaum

ericbaum

    En attente de Visa

  • Membre
  • 19 messages
D'après plusieurs forums consultés sur le net, il semblerait que le mode Twin Turbo fasse plutôt perdre de la fluidité en jeux, le nombre de fps chute de manière sensible. Je ne pense pas qu'un OC du CPU soit nécessaire, c'est déjà un des plus puissant proc du moment et la différence risque d'être à peine perceptible, pas la peine donc.
Pour ce qui est de l'OC du GPU, il semblerait que les valeurs 705/1100 soient celles qui donne les meilleurs résultats en jeux. D'autres pourront peut-être confirmer ce que j'ai lu ?

Bonne journée.
  • 0

#25
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Tu peux avoir le code d'erreur de l'écran bleu Fatal error?

C'est un windows original que tu installes?


Ericbaum : Pour l'oc correct des i7 on cherche encore, mais pour le gpu tu peux monter plus haut que 705 pour le core, pour les shaders 1000 est déjà beaucoup, c'est ce qui fait de meilleurs résultats en jeux, mais mieux vaut un résultat équilibré, et pour la mémoire (à ne pas oublier) tu peux également monter légèrement. ;)
En surveillant les températures et les artefacts bien évidemment.

Modifié par -Sniper-Wo?lf-, 30 août 2010 - 07:27.

  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#26
ericbaum

ericbaum

    En attente de Visa

  • Membre
  • 19 messages
http://support.amd.c...ob_win7-64.aspx
  • 0

#27
Kylvan

Kylvan

    Touriste

  • Membre
  • 309 messages
Merci mais c'est le lien du 10.8

Edit Solitaire:

Salut ! J'ai remarqué que sous starcraft II on ne pas utiliser le changement de mode de couleur d'écran avec la touche "S" en haut à gauche. Est-ce normal ? Merci d'avance !

Il y a quelqu'un ?

Modifié par Kylvan, 31 août 2010 - 20:20.

  • 0

#28
Kylvan

Kylvan

    Touriste

  • Membre
  • 309 messages
Je finis en bas du tableau, et j'ai un jour d'écart entre les deux derniers postes, et ça compte quand même comme du double post ?
  • 0

#29
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Désolé, j'ai lu trop vite.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)