Aller au contenu

Change
Photo

Win8 Probleme De Clef Apres Reinstallation


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
clement

clement

    En attente de Visa

  • Membre
  • 45 messages

Bonjour à Tous,

 

j'ai aujourd'hui besoin de vos lumières car je suis face à un problème que je n'arrive pas à résoudre

 

Recap :

Pc Medion  Erazer 7827 avec Windows 8

Antivirus Kapersky ( installer de base )

Ccleaner etc, enfin rien que devrait normalement géner

 

Vendredi Matin, le pc ne demarre plus, windows fait les analyses et me propose comme solution de reinstaller, bon ba c'est parti !!

Tout ce passe bien sauf que une fois fini j'ai en bas a droite au dessus de l'horloge marquer Windows 8 build 9200 .... tiens c'est quoi ca :x

Je commence a réinstaller tout mon bazar, mes softs, changer les fond etc et je m'apperçois en voulant changer le fond de verrouillage ( celui avec la tour toute moche ) que windows n'est pas activé ????

Euh bon ..... je DL un soft pour trouver les keys, je la choppe, une commande dos SLUI 3 et je rentre la clef, elle est valable sauf que

 

ERREUR : Code 0xC0000022

Acces REFUSE

Description : un processus a demandé l'accès a un objet, mais il ne beneficie pas des autorisations necessaires

 

Bon ba rebelotte en mode admin, pour un resultat identique

 

Ce matin je demarre et la il me demande carrement de raquer 119€ pour acheter un nouveau Windows

 

PS : la reinstallation ne m'a pas demander le CD Medion pour remettre windows

 

Merci d'avance pour votre aide :x


Modifié par clement, 24 novembre 2013 - 09:38.

  • 0

#2
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 280 messages
  • LocalisationMarseille

Tu as fait ça à partir des cd de restauration que medion te fournis avec la machine (ou que tu as gravé) ou bien tu as télécharger une iso de windows 8?


  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#3
clement

clement

    En attente de Visa

  • Membre
  • 45 messages

ni l'un ni l'autre, c'est au demarrage que windows fait sa cuisine tout seul comme un grand


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)