Aller au contenu

Change
Photo

Ordinateur Qui S'éteint Tout Seul


  • Veuillez vous connecter pour répondre
16 réponses à ce sujet

#1
Ark_Aie

Ark_Aie

    En attente de Visa

  • Membre
  • 77 messages

Bonsoir,

 

Depuis quelque temps j'ai un problème récurent avec mon PC, je suis en train de regarder une vidéo ou traîner sur internet et tout d'un coup mon PC s'éteint.

 

J'aimerais savoir si d'autres personnes ont le même problème et surtout comment le résoudre.

 

 


  • 0

#2
Narf07

Narf07

    Petit Geek

  • Moderateur
  • 669 messages
  • LocalisationAubenas (07)

Quel est ton pc?

 

portable ou fixe?

 

As tu vérifié les températures?


  • 0
T4G : i7-3770K + 16 Go G Skill Sniper 2133MHz + GTX 780 ti SC EVGA + CM Asus P8Z77 WS + SSD Corsair Gs 180 Go + SSD Toshiba Q.Series 512 Go + Asus Xonar D2X + Corsair Carbide Air 540 Silver + Rhéobus Lamptron FC5V2 + Alim Super Super Flower Platinium 1000W.
P4G : Msi GT780DXR-425-Intel Core i7-2670QM 8 Go SSD Sandisk Extreme 120 Go + 2 x WD 500 Go + Lecteur Blu Ray externe; 17.3' LED NVIDIA GeForce GTX 570M 1.5 Go oc 750/1500/160

#3
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages

 Vérifie tes températures avec HWmonitor, un PC qui s'éteint tout seul c'est souvent ça.


  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#4
lulu88150

lulu88150

    En attente de Visa

  • Membre
  • 62 messages

si c'est un 68xx, le connectique d'alim a moitié dessoudé et ça surchauffe avec l'impedence donc la sécurité éteint l'ordinateur.


  • 0

Medion x6811 MSI GT60 2PE 3K EDITION


#5
Ark_Aie

Ark_Aie

    En attente de Visa

  • Membre
  • 77 messages

Désolé de répondre aussi tard.

 

C'est un pC portable médion X7813.

 

J'avais déjà vérifié les température pour un autre problème et on m'avait dit qu'elles étaient normales.

 

J'ai lu sur internet que ça pouvait venir de l'accumulation de la poussière dans le ventilo. J'espère que c'est ça car ça me saoulerait que ça soit un problème plus grave. =/


  • 0

#6
jinchu

jinchu

    En attente de Visa

  • Membre
  • 19 messages

je dirai comme les autres un souci de température , oui c'est peut être de la poussière a l’intérieur , un nettoyage par précaution . 


  • 0

#7
Ark_Aie

Ark_Aie

    En attente de Visa

  • Membre
  • 77 messages

Bon okay merci pour l'aide. Ha oui dernière petite question: si j'ai pas de pulvérisateur à air sec pour nettoyer par quoi je peux le remplacer?


  • 0

#8
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 273 messages
  • LocalisationMarseille

L'idéal serait la dépose des radiateurs puis dépoussiérage et ré-application de pâte thermique de haute qualité genre innovation cooling diamond 7 ...


  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#9
Ark_Aie

Ark_Aie

    En attente de Visa

  • Membre
  • 77 messages

Han pas d'achat à faire nooooooooonnnnn  :oak:

 

J'ai plus d'argent !!!!!! 


  • 0

#10
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages

Tu débranches et retire ta batterie.

Tu appuies 20secondes sur le bouton d'allumage.

Tu prends un tournevis

Tu ouvres ton PC

Tu démontes le ventilo (et lui seul pas les trucs en cuivre, les heatsinks, si tu n'as pas de pâte thermique)

Tu le nettoies en évitant un maximum de le faire tourner

Tu remontes tout, voilàààà


  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#11
Ark_Aie

Ark_Aie

    En attente de Visa

  • Membre
  • 77 messages

Merci Fox pour l'explication !!!!

 

Par contre j'crois ça vient pas du ventilo, j'ai encore eu le bug et j'ai remarqué que la diode qui montre l'état de la batterie était rouge ( batterie vide).

 

Le problème c'est que le pc indiquait encore genre 10% de batterie. D'où ma question: Est ce possible que mon PC ne reconnaisse plus le VRAI niveau de batterie? :(


  • 0

#12
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages

Ah bah oui évidemment, ta batterie s'est abimée avec le temps voilà tout (on peut pas y faire grand chose à part déplacer la limite à laquelle windows te prévient du faible niveau de batterie).


  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#13
Ark_Aie

Ark_Aie

    En attente de Visa

  • Membre
  • 77 messages

Hummm avec le temps bof bof vu que ça fait pas trop longtemps que j'ai ce pC.

 

Bon là apperement il a décidé de reprendre ses cycles de charge/décharge tranquillement. Cross the finger comme la biscotte ! :D


  • 0

#14
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages

Une batterie si tu fais du caca du style la laisser se décharger presque intégralement, elle peut perdre 20% de sa capacité d'un coup.

Certaines batteries s'usent en 1an même en faisant gaffe, et d'autres mettent plus de temps même en étant bourrin y a pas de règle véritable.


  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#15
Ark_Aie

Ark_Aie

    En attente de Visa

  • Membre
  • 77 messages

Pourtant j'avais lu qu'il fallait faire le cycle charge /décharge à la batterie pour,ne pas trop l’abîmer.

 

En tout cas hier j'ai eu un message au niveau de la batterie comme quoi il fallait la changer. J'ai éteint mon pc sorti la batterie de son

 

emplacement et j'ai rallumer le pc et plus rien.

 

Le seul message qui reste c'est un truc du genre " le niveau de actuel de luminosité peut jouer sur la durée de vie de la batterie".

 

En tout cas merci pour ton aide =)


  • 0

#16
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages

Ceci est de la grosse connerie pour des batteries li-ion il ne faut surtout pas faire de cycles complets...


  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#17
Ark_Aie

Ark_Aie

    En attente de Visa

  • Membre
  • 77 messages

Bon bah je saurais pour une prochaine foi.

 

Par contre j'ai confirmation que ça vient bien de la batterie j'ai le symbole comme quoi je devrais penser à changer de batterie.  :(


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)