Aller au contenu

Change
Photo

Framerate ''yoyo'' Avec Le Bouton Turbo Activé.


  • Veuillez vous connecter pour répondre
41 réponses à ce sujet

#31
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 670 messages
  • LocalisationBordeaux

Ah oui putin en effet, pourrais tu nous en dire plus sur le bloc que tu as acheté ? Combien ? où ?

 

Un link peut être ?


  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#32
madthrottle

madthrottle

    En attente de Visa

  • Membre
  • 12 messages

Merci pour ces précisions vulchoc ;)

 

Le coup de l'alimentation pourrait m'interresser aussi :)

 

Je vais prochainement créer aussi un topic concernant mon son quand je met un casque ou écouteurs, il y a un bruit de bourdonnement désagréable mais c'est un autre sujet


  • 0
GT70 2OD-242FR

Processeur Intel® Core™ i7-4700MQ (2,40 GHz)

8192 Mo SO-DIMM DDR3L 1600 MHz

NVIDIA® GeForce™ GTX 780M-GDDR5-4096 Mo


#33
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 670 messages
  • LocalisationBordeaux

J'ai également le même problème quand je branche mon casque, c'est un Créative Sound Blaster acheté récemment. Puis toujours un problème continuelle de micro qui prends mal le son.

 

Problème connu mais pas de solution apparemment.

 

Mais c'est un autre problème :)


Modifié par Vulchoc, 28 décembre 2013 - 20:22.

  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#34
francoisf

francoisf

    En attente de Visa

  • Membre
  • 11 messages

Bonsoir,

 

Question bête, vous appelez quoi par le mode "Turbo" ?


  • 0

MSI GT70

Processeur Intel® Core™ i7-4700MQ 2.4Ghz

Mémoire 8Go (2x4Go)

NVIDIA® GeForce™ GTX 770M (drivers Nvidia non bêta)

SSD de 128Go // SSD de 256Go

Disque dur mécanique de 1To


#35
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 670 messages
  • LocalisationBordeaux

Le bouton turbo s'allumant en orange sur les Msi GT tout simplement.


  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#36
jvachez

jvachez

    En attente de Visa

  • Membre
  • 13 messages

Tous les MSI GT ont un mode turbo ? Je ne vois rien qui s'appelle comme ça sur le mien.


  • 0

#37
francoisf

francoisf

    En attente de Visa

  • Membre
  • 11 messages

Le bouton de démarrage ? Car le mien est tout le temps en orange.


  • 0

MSI GT70

Processeur Intel® Core™ i7-4700MQ 2.4Ghz

Mémoire 8Go (2x4Go)

NVIDIA® GeForce™ GTX 770M (drivers Nvidia non bêta)

SSD de 128Go // SSD de 256Go

Disque dur mécanique de 1To


#38
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 670 messages
  • LocalisationBordeaux

Le bouton turbo dont je parle est présent sur les GT70, je ne sais pas pour les nouveaux.

 

FxssktL.jpg

 

Ici entouré en rouge.


  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#39
matck

matck

    Touriste

  • Membre
  • 225 messages

J'ai un Gt70 mais j'ai pas de bouton turbo à la place y'a une icônes cinéma.


  • 0

 MSI GT70 2OC-467FRGTX 770M Oc 200/500 +75.0mV 8Go Ram Carte Super Raid 2 SSD SanDisk 128Go 1To 7200tr / 3DMark11: 6257  W8.1 

 

MSI GE72 2QF-216XFR Apache Pro I7-5700HQ GTX 970M OC 16Go Ram G.SKILL CL9 SSD 128Go HDD 1To 7200T 

3DMark11: 11437   W10 PRO

 

Smatphone: Galaxy s6 edge+ noir


#40
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 670 messages
  • LocalisationBordeaux

Tu as un 2OC-467FR, c'est une version plus récente que les premiers GT70.


  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#41
madthrottle

madthrottle

    En attente de Visa

  • Membre
  • 12 messages

J'ai également le même problème quand je branche mon casque, c'est un Créative Sound Blaster acheté récemment. Puis toujours un problème continuelle de micro qui prends mal le son.

 

Problème connu mais pas de solution apparemment.

 

Mais c'est un autre problème :)

alors désolé pour le retard de réponse, et tu as sûrement vu le topic depuis concernant les bruits parasites, car il semblerait y avoir une solution: le port d'un casque usb..le lien http://portables4gam...ue-est-branché/ ;)

 

pour les lags, ben en fait c'est bon, je veux dire crysis 3 tourne à fond à part le truc AA qui bouffe beaucoup trop donc il est à4x mais sinon le reste à fond et l est fluide, et assassin creed blackflag pareil, maintenant je baisse le AA tout le temps dans les jeux car ça bouffe de la ressource pour presque rien j'ai l'impression, quand t'es en 1920x1080, si déjà tu active le msaa, t'as pas besoin de monter le AA à 16x lol après ce n'est que mon opinion..on verra bien ce que ça donne sur watch dogs :D


  • 0
GT70 2OD-242FR

Processeur Intel® Core™ i7-4700MQ (2,40 GHz)

8192 Mo SO-DIMM DDR3L 1600 MHz

NVIDIA® GeForce™ GTX 780M-GDDR5-4096 Mo


#42
EcorceVincent62

EcorceVincent62

    En attente de Visa

  • Membre
  • 71 messages
sa marche en modifiant la fréquence via AMD Overdrive ? moi bf4 n'est pas stable du tout
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)