Aller au contenu

Change
Photo

Erreur De Périphérique D'e/s.


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
luigi77270

luigi77270

    En attente de Visa

  • Membre
  • 38 messages

Bonjour tout le monde !

J'ai un gros problème et j'ai un seum de babouin !

Hier soir mon ordinateur marchait à merveille. Ce matin je l'allume, windows commence a se charger puis tout à coup ecran bleu et redemarrage instantanné. ( J'ai pas le temps de lire le message bleu).

 

Vu que c'etait ma partition principale ( SSD ) j'ai réinstaller windows sur le deuxième disque dur de windows pour voir à quoi ressemble le SSD... Et là je vois que je ne peux pas y acceder avec comme message: "Impossible de satisfaire à la demande en raison d'une erreur de périphérique d'E/S".

 

J'ai donc commencé à penser que mon disque dur etait mal branché, donc je l'ai débrancher et rebranché, je rallume l'ordi et là, je vois quoi, je ne vois plus rien ! Enfin je ne vois plus du tout le SSD quoi...

 

J'ai vérifié dans les gestionnaire des périphériques, et dans la gestion des disques, et il ne s'affiche nul part.

 

Je tiens à preciser que mon SSD a environ moins d'un mois et c'est un Samsung.

Merci d'avance!


  • 0

MSI GX60 3BE Full AMD

- A10-5750M (2,5 GHz / 3,5 Ghz Turbo)

- ATI Radeon HD 8970M 2GO DDR5

- HDD 750 GO 7200tr/min + SSD 128GO

- Windows 7


#2
lobec

lobec

    En attente de Visa

  • Membre
  • 25 messages
  • Localisation73

fait un essai avec un autre disque dur (si tu en a un)

comme sa tu vera si le pb vien du pc ou de ton ssd


  • 0

#3
luigi77270

luigi77270

    En attente de Visa

  • Membre
  • 38 messages

Désolé de la réponse super tardive mais j'ai enfin réussis à résoudre le problème. J'ai réussis à trouver mon SSD dans le gestionnaire de disque et j'ai vu qu'il s'était converti en RAW.

J'ai donc reformater sans faire exprès ( j'ai suivis un tuto qui etait sensé gardé mes fichier present sur le SSD mais j'ai foiré la manip )

 

Et voilà que tout remarche!

Merci beaucoup ! :D


  • 0

MSI GX60 3BE Full AMD

- A10-5750M (2,5 GHz / 3,5 Ghz Turbo)

- ATI Radeon HD 8970M 2GO DDR5

- HDD 750 GO 7200tr/min + SSD 128GO

- Windows 7





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)