Aller au contenu

Change
Photo

Raid 0 - Disk Error


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
lelbolelbo

lelbolelbo

    En attente de Visa

  • Membre
  • 30 messages
Bonsoir
 
Après nettoyage complet de l'intérieur de mon P4G, au démarrage lors du lancement au boot de intel storage (RST) le 2eme disk indique "Error" mais tout le reste normal ainsi que le disque virtuel 'Volume0'
 
Windows démarre normalement et tout fonctionne à première vue.
Je suis allé dans le logiciel intel storage (RST) et j'ai réinitialisé l'erreur du disque, l'état quant à lui est devenu 'Normal'.
 
J'ai lancé une vérification du Volume0 (en cours à l'édit de ce post 89%) pour l'instant aucune erreur.
 
Pendant le nettoyage j'ai touché le disque mais rien de grave je pense.
 
Voilà des avis sur mon sujet, même si je pense que cela n'est pas grave.
 
Merci bonne soirée
 

  • 0

GT780R-453

P34G V2


#2
alecb

alecb

    En attente de Visa

  • Membre
  • 9 messages

Perso à l'époque ou j'étais encore en raid sur mon gt780dxr j'ai eu le même probleme une fois et en faisant simplement "réparer" dans l'utilitaire ca regler le probleme.

Après je sais que ca n'a rien a voir avec ton sujet mais je te conseille d'enlever le raid 0 si tu l'as encore.

Ca améliore les débits mais ca rallonge les temps d'acces (ca peux etre utile mais juste dans certains cas très spécifiques) ; en plus les risques de *aller se faire voir en un lieu restant à determiner* en l'air ton systeme sont décuplés..

Après c'est un vis personne...


  • 0

#3
lelbolelbo

lelbolelbo

    En attente de Visa

  • Membre
  • 30 messages

Ok je verrais pour le raid, plus tard quand je prendrais un SSD. 

Merci


  • 0

GT780R-453

P34G V2





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)