Aller au contenu

Change
Photo

I7-4900Mq Recherche Support D'essai.


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
Drindrin

Drindrin

    En attente de Visa

  • Membre
  • 5 messages
  • LocalisationVar

Salutation,

Suite au montage de mon p4g j'ai  rencontré un problème qui me laisse perplexe.

J'expose: J’achète un processeur I7-4900mq Haswell (soit disant neuf) pour mettre sur mon clevo p370sm tout neuf...

et la c'est le drame pas de boot du bios  :yikes:

:pff:  :pff:  :pff:

Alors je creuse, change la ram, reprend tout du début et pareil

Alors il n'y a pas 50 solutions  :huh: soit le processeur où la carte mère fait des siennes.

Quelqu'un de dévoué pourrait il servir de cobaye pour ce processeur ou aurait il un I7-4700, I7-4800

pour tester la carte mère.

Je sais c'est beaucoup demandé mais je m'en remets a votre bonté. :pray:

J'offre le café ou le thé pour les so british et les petits gateaux  :big_smile:.  

 


  • 0

Clevo P370sm- gtx780m- I7 4900mq- 2X8gb dd3l vengeance- hgst travelstar 7k1000- Px-512m5Pro xtrem- msata xpg sx300 128gb....ouroboros.


#2
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble

Salut,

 

Dommage tu n'es pas à coté de chez moi, mais je pouvais tester ton CPU.

 

 

Pour tester la CM, tu peux retirer la RAM et voir si la CM bip.  La carte vidéo est bien mise ?


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#3
Drindrin

Drindrin

    En attente de Visa

  • Membre
  • 5 messages
  • LocalisationVar

Bonsoir,

J'avais déja tester sans mémoire il y a bien un bip qui retentit.

affirmatif la carte graphique est bien verrouillée dans son rack.

Donc dans l'attente...

En tout cas merci de te proposé, effectivement tu es un peu loin de Hyères.

C'est très sympa de ta part. 


  • 0

Clevo P370sm- gtx780m- I7 4900mq- 2X8gb dd3l vengeance- hgst travelstar 7k1000- Px-512m5Pro xtrem- msata xpg sx300 128gb....ouroboros.


#4
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble

Si la CM bip sans ram, c'est que le CPU est pas bon .


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#5
ratatouill

ratatouill

    Petit Geek

  • Membre
  • 655 messages
  • LocalisationCenon, Bordeaux 33

Salut,

 

Tu l'as acheté ou ton 4900 ? 


  • 0

AW18"

 

4930mx - 780m sli - 16Go DDR3l - 2*256Go SSD - 1To - Acer GD245HQ 120Hz - X-Fi Surround Pro - Razer Naga - QPAD QH-85

 


#6
Drindrin

Drindrin

    En attente de Visa

  • Membre
  • 5 messages
  • LocalisationVar

Bonjour,

désolé pour cette latence mais j'étais indispo (service).

Merci BlackSad pour tes conseils. Je m'oriente vers le processeur défectueux

Pour te répondre Ratatouill, comme beaucoup je pense, je l'ai acheter sur ...bay en Box unit aux Us.

Pas de soucis de ce coté-là  je peux le renvoyé.

Et c'est ce que je vais faire.

Merci pour votre aide. :)


  • 0

Clevo P370sm- gtx780m- I7 4900mq- 2X8gb dd3l vengeance- hgst travelstar 7k1000- Px-512m5Pro xtrem- msata xpg sx300 128gb....ouroboros.


#7
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon

question con mais sait-on jamais, t'as pas une vis en plastoc à côté du cpu pour le lock


Modifié par testo06, 02 novembre 2013 - 20:41.

  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 


#8
Drindrin

Drindrin

    En attente de Visa

  • Membre
  • 5 messages
  • LocalisationVar

Salut, :slt:

Voila ou j'en suis...

Processeur renvoyer a l'expéditeur, j'ai perdu quelques poulouts mais je vais en recommander un autre;

Et un bien neuf cette fois ci je downgrade en 4800MQ pour compenser sur les frais de retour, dommage;

Néanmoins quelqu'un serait il dispo ce weekend avec un 4700mq -4800mq -4900mq.

Pour dédouaner que cela ne vienne pas de la carte mère.

Dans les alentours ( Toulon-Marseille-Montpellier) Je me déplace pas de soucis.

 

Je vous remercie par avance de l'intéret porté.


  • 0

Clevo P370sm- gtx780m- I7 4900mq- 2X8gb dd3l vengeance- hgst travelstar 7k1000- Px-512m5Pro xtrem- msata xpg sx300 128gb....ouroboros.





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)