Aller au contenu

Change
Photo

System_Service_Exception

Alienware 17

  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1
Skillz

Skillz

    En attente de Visa

  • Membre
  • 31 messages

Bonsoir !

 

Depuis son achat il y a trois mois (enfin j'ai l'impression), mon pc fait de temps en temps une erreur "SYSTEM_SERVCE_EXCEPTION" au démarrage du PC, sur un blue screen. Je n'arrive pas à trouver d'où ça vient pour régler ce problème.

 

Suis-je le seul ?

 

Merci d'avance pour votre aide !


  • 0

Alienware 17 

Intel Core i7-4700MQ 2.40GHz | 16 Go RAM | Nvidia GeForce GTX 780M


#2
gloops

gloops

    Geek confirmé

  • Membre
  • 1 042 messages

Salut !

 

As-tu essayé de réinstaller Windows ?


  • 0

M18x R2 : i7 3920XM @4.4GHz | 16 Go Vengeance DDR3-1600MHz | SLI 780M GTX  :D | SSD 840 Pro 512 Go | 2 * Momentus XT 500 Go | 1920*1080 ==> 3D11 : 13 347 points 
NZXT Cryo LX

M17x R2 : i7 940XM @ 3.7 GHz | 8 Go Gskill DDR3-1333MHz | Crossfire 6990M 2Go @ 740/1000 | 2 * Momentus XT 500 Go | 1920*1200 RGB LED | Blu-ray ==> Vendu


#3
Skillz

Skillz

    En attente de Visa

  • Membre
  • 31 messages

Non, mais j'ai tellement de données dessus :/


  • 0

Alienware 17 

Intel Core i7-4700MQ 2.40GHz | 16 Go RAM | Nvidia GeForce GTX 780M


#4
gloops

gloops

    Geek confirmé

  • Membre
  • 1 042 messages

Tu peux déplacer tes données sur le disque D:\ , puis tu les récupéreras une fois l'installation faite  ;)


  • 0

M18x R2 : i7 3920XM @4.4GHz | 16 Go Vengeance DDR3-1600MHz | SLI 780M GTX  :D | SSD 840 Pro 512 Go | 2 * Momentus XT 500 Go | 1920*1080 ==> 3D11 : 13 347 points 
NZXT Cryo LX

M17x R2 : i7 940XM @ 3.7 GHz | 8 Go Gskill DDR3-1333MHz | Crossfire 6990M 2Go @ 740/1000 | 2 * Momentus XT 500 Go | 1920*1200 RGB LED | Blu-ray ==> Vendu


#5
Skillz

Skillz

    En attente de Visa

  • Membre
  • 31 messages

Je n'ai rien partitionné, aucun disque D:\ :/

 

En vérité j'ai tellement eu de problèmes dans ma vie avec les ordis que j'essaie de pas trop le manipuler.


Modifié par Skillz, 26 octobre 2013 - 18:56.

  • 0

Alienware 17 

Intel Core i7-4700MQ 2.40GHz | 16 Go RAM | Nvidia GeForce GTX 780M


#6
gloops

gloops

    Geek confirmé

  • Membre
  • 1 042 messages

ça aurait été la 1ère chose à faire...

 

Tu l'as réinstallé depuis que tu l'as reçu ?

 

As-tu des problèmes de performances ?


  • 0

M18x R2 : i7 3920XM @4.4GHz | 16 Go Vengeance DDR3-1600MHz | SLI 780M GTX  :D | SSD 840 Pro 512 Go | 2 * Momentus XT 500 Go | 1920*1080 ==> 3D11 : 13 347 points 
NZXT Cryo LX

M17x R2 : i7 940XM @ 3.7 GHz | 8 Go Gskill DDR3-1333MHz | Crossfire 6990M 2Go @ 740/1000 | 2 * Momentus XT 500 Go | 1920*1200 RGB LED | Blu-ray ==> Vendu


#7
Skillz

Skillz

    En attente de Visa

  • Membre
  • 31 messages

Non jamais réinstallé et je commence à avoir des problèmes de performances... Je m'inquiète vraiment !

 

Je pense qu'il faudrait que je fasse une restauration... Mais bon j'ai tellement de trucs dessus ><

 

J'ai peur de finir par regretter mon achat si ça continue, j'ai toujours une poisse pas possible avec les pc..


Modifié par Skillz, 03 novembre 2013 - 14:03.

  • 0

Alienware 17 

Intel Core i7-4700MQ 2.40GHz | 16 Go RAM | Nvidia GeForce GTX 780M


#8
Skillz

Skillz

    En attente de Visa

  • Membre
  • 31 messages

Bon, comment je restaure ça au plus propre? (en gardant certains fichiers)


Modifié par Skillz, 03 novembre 2013 - 15:01.

  • 0

Alienware 17 

Intel Core i7-4700MQ 2.40GHz | 16 Go RAM | Nvidia GeForce GTX 780M


#9
lagunapower

lagunapower

    En attente de Visa

  • Membre
  • 11 messages
  • LocalisationVar

Bon, comment je restaure ça au plus propre? (en gardant certains fichiers)

 

Copie simplement tout ce que tu veux garder sur un support externe style clé usb ou disque dur usb


  • 0
XPS M1730 : T9300 / 500 Go + 500 Go / 6 Go / Nvidia 8700 GT SLI 256 Mo / Dalle UltraSharp WUXGA / Seven 64 bits
M18X : i7-2860QM / 2x4Go HyperX 1600 MHz / Crucial M4 128Go + 750 Go / Dual NVidia 580M GTX SLI 2 Go / Seven 64 bits

Administrateur et Webmaster Renault-Laguna.com

#10
gloops

gloops

    Geek confirmé

  • Membre
  • 1 042 messages

- Sauvegarde toutes tes données que tu veux garder sur un Disque Dur Externe

- Réinstalle Windows proprement avec les drivers Alienware


  • 0

M18x R2 : i7 3920XM @4.4GHz | 16 Go Vengeance DDR3-1600MHz | SLI 780M GTX  :D | SSD 840 Pro 512 Go | 2 * Momentus XT 500 Go | 1920*1080 ==> 3D11 : 13 347 points 
NZXT Cryo LX

M17x R2 : i7 940XM @ 3.7 GHz | 8 Go Gskill DDR3-1333MHz | Crossfire 6990M 2Go @ 740/1000 | 2 * Momentus XT 500 Go | 1920*1200 RGB LED | Blu-ray ==> Vendu


#11
Rexlewarrior

Rexlewarrior

    Petit Geek

  • Membre
  • 523 messages

Windows 8 ?

SI c'est le cas : Tu attends que windows lance la réparation automatique puis tu choisis autres -> Recréer le fichier UEFI.

J'avais eu ce probleme , en un redemarrage mon boot avait sauté ^^


  • 0

1 - Alienware M18R2 - Red Nebula
I7 3610 QM - 6 Go Ram - CrossFire 7970M - 500 Go - Killer Wifi - Win 8 Pro
Upgrade : SSD Samsung 830 - 8 Go Corsair 1600

 

2 - Alienware M17R4 - Black

I7 3610 QM - 6 Go Ram - 7970M - 750 Go - Intel Wifi - Win 8 Pro

Upgrade : 8 Go Corsair 1600

 

3 - Alienware 18 - Silver

I7 4700QM - 16 Go Ram - 780M SLI - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 1

 

4 - Alienware 18 - Silver

I7 ?? - 16 Go Ram - 880M SLI ? - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 3

 

Ecran : BenQ - RL2455HM x 1

Clavier : BlackWidow Ultimate 2013 - Souris :  Kone Pure +






Aussi étiqueté avec au moins un de ces mots-clés : Alienware 17

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)