Aller au contenu

Change
Photo

Probléme Disque Dur


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
Papag

Papag

    En attente de Visa

  • Membre
  • 48 messages
  • LocalisationLe 974

Bonjour à tous

 

Alors ça fait deux petits mois que je tourne avec mon GT60 2OD-053FR, celui ci n'étant fourni qu'avec un SSD de 128go j'ai donc rajouté DD de 500go (celui venait de mon ancien G73).

 

Au début pas de soucis mais depuis quelques semaines j'ai un soucis avec mon DD en effet ce dernier est vu comme "vide" par Windows.

 

Je m'explique : Windows détecte bien mon disque dur je peux avoir accès aux propriétés, je le vois dans le gestionnaire de disque mais le soucis c'est lorsque j'essaye d'y accéder dans l'explorer il me dit "le dossier est vide"

En gros pas moyen d'accéder aux données -_-

 

Cependant certaines fois je n'ai pas ce problème en effet (1 fois sur 10 disons) le DD est détecté normalement et j'ai accès au contenu. Du coup j'ai du mal à identifier le problème cela vient-il du DD ?  de Windows ? d'ailleurs ?

 

J'ai essayé de faire une recherche de virus, de malwares etc ... mais rien.

 

Je sèche un peu là  :wacko:  alors si vous avez des idées je suis preneur et vous remercie d'avance de votre aide.

 


  • 0

MSI GT60  CPU :  I7-4700MQ   GPU : GTX780M   Ram : 8Go DDRIII 1600mhz


#2
PornFlakes

PornFlakes

    Newbie

  • Membre
  • 421 messages
  • LocalisationToulouse

Mh, j'ai eu le même problème, je sais toujours pas à quoi c'est dû, mais je peux te donner deux trois conseils;

 

1 - Fais une recherche dans windows explorer sur ton disque dur. c'est tout con mais windows à peut ètre perdu les "références" de tes dossiers.

 

2 - Télécharge et exécute ça UN PAR UN, et redémarre à chaque fois: http://www.sur-la-to...ueKillerX64.exehttp://general-chang...de/2-adwcleaner. Ca devrait te donner une idée de ce que t'as de "pas propre" sur ton pc.(après avoir exécuté, accepte tout, et fais "scan")

 

3 - Une capture d'écran de ton gestionnaire des disques?

 

Allez bonne chance!

 

Edit - le réflexe tout bète: [attachment=307:Capture d’écran (2).png] Vérifier le lecteur dans les propriétés du DD.


Modifié par AzedLoooGX60, 25 octobre 2013 - 16:42.

  • 0

#3
Papag

Papag

    En attente de Visa

  • Membre
  • 48 messages
  • LocalisationLe 974

Je te remercie de ta réponse.

 

Mon problème est je pense résolu, en tout cas j'ai réussi à "débloquer"  mon DD lorsque j'avais ce problème de "dossier vide" sans avoir besoin de redémarrer, c'est la première fois que j'arrive à faire ça.

 

J'ai d'abord passé un coup de rogueKiller qui a viré quelques "ensembles de bétises évitables",puis adwcleaner qui n'a lui rien trouvé.

 

Mais ce qui a véritablement réglé mon soucis c'est de faire un nettoyage de disque via windows et pouf mes dossiers ont réapparu.

Depuis mes fichiers sont détectés à chaque fois =)

 

Bref en tout cas merci beaucoup AzedLoooGX60 et pour ceux qui aurait un soucis similaire pensez au nettoyage de disque


  • 0

MSI GT60  CPU :  I7-4700MQ   GPU : GTX780M   Ram : 8Go DDRIII 1600mhz





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)