Aller au contenu

Change
Photo

Windows 8.1


  • Veuillez vous connecter pour répondre
133 réponses à ce sujet

#91
FOREVER

FOREVER

    Geek confirmé

  • Membre
  • 1 117 messages

Punkbuster j'ai eu aussi.

 

On dirait que certains soft aient besoin d'être réinstallés pour être de nouveau opérationnels.


  • 0

MSI GT70 : i7 3820 qm - gtx 670mx 3go - western digital 750 go - 8go 1600mhz corsair vengeance - windows 8.1


razer mamba 4g 2012 / razer destructor 2 / cooler master storm sirus 5.1


3dmark11 : 6421


#92
Setsuna

Setsuna

    Geek diplomé

  • Membre
  • 2 352 messages
  • LocalisationLouhans (71)

Essaye de réinstaller les pilotes de la carte réseau avec une maj pour 8.1 à mon avis

Ca n'a pas marcher bien que le driver c'est installer tranquillement, le problème persiste


  • 0

AMD/Intel = Pareil.

Ne vous prenez pas la tête entre Intel et AMD, ce qui vont vous dires "Intel c'est les meilleurs" et "AMD c'est de la *oups, j'ai marché dedans !*", prouverons qu'ils sont ignorant car ils ont peur qu'on voles leurs PC pour mettre du AMD et inversement ;) 

 


#93
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Moi j'ai juste Aida64 pas super compatible... Sinon aucun problème.
Par contre... Lol, le bouton démarrer révolutionne ma vie tellement qu'il est useless!! 

 

Quand même truc cool avec le moniteur 21/9... Quand j'aurais envie d'organiser un truc bien, j'ai de la place.


Modifié par Suby74, 25 octobre 2013 - 19:42.

  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#94
Setsuna

Setsuna

    Geek diplomé

  • Membre
  • 2 352 messages
  • LocalisationLouhans (71)

Je suis d'accord xD Il est franchement pas utile


  • 0

AMD/Intel = Pareil.

Ne vous prenez pas la tête entre Intel et AMD, ce qui vont vous dires "Intel c'est les meilleurs" et "AMD c'est de la *oups, j'ai marché dedans !*", prouverons qu'ils sont ignorant car ils ont peur qu'on voles leurs PC pour mettre du AMD et inversement ;) 

 


#95
Landris

Landris

    Newbie

  • Membre
  • 405 messages
  • LocalisationAu téléphone avec Dell
J'ai rien eu moi /o/


J'en prendrais toutefois pas un pour mon W110ER.
  • 0

M17X R3 : i7 2670QM, 8 go 1333 mhz, GTX580m, Raid 0 1To XT Momentus : L'Alienware dont le SAV remplaçait cinq fois la carte mère et quatre fois la carte graphique. Pour qu'il ne marche toujours pas. 7 bips, dead, remplacement en attente /o/

Alienware 17 : i7 4800MQ, 16 Go 1600mhz, GTX780m, 64 Go SSD mSata, 1,5 To de stockage. Le premier de p4g /o/

W110ER : i7 3632QM, 8 go 1333mhz, GT650m, SSD 256 Go Samsung 830 : Le disparu

T4G : i7 3820, 16 Go 1600 mhz, 7970 Artic Xtreme III, SSD 250 Go Samsung 840

Smartphone : Xperia Z Noir


#96
FOREVER

FOREVER

    Geek confirmé

  • Membre
  • 1 117 messages

Retour de plus sur windows 8.1

 

Avec beaucoup de programmes, jeux, je suis souvent obligé de cliquer sur "forcer la fermeture" car le programme ne réponds pas. Ca arrive à chaque utilisation et de façon aléatoire. 


  • 0

MSI GT70 : i7 3820 qm - gtx 670mx 3go - western digital 750 go - 8go 1600mhz corsair vengeance - windows 8.1


razer mamba 4g 2012 / razer destructor 2 / cooler master storm sirus 5.1


3dmark11 : 6421


#97
Jahz

Jahz

    Space cowboy

  • Membre
  • 3 616 messages

Moi j'ai juste Aida64 pas super compatible... Sinon aucun problème.
Par contre... Lol, le bouton démarrer révolutionne ma vie tellement qu'il est useless!! 

 

Quand même truc cool avec le moniteur 21/9... Quand j'aurais envie d'organiser un truc bien, j'ai de la place.

 

http://apps.microsof...97-9c9d6d4aae85

 

:)


  • 0

Macbook Pro 15" - i7 2,2 GHz - Radeon HD 6750M - 2x4Gb DDR3
RIG - i7 3770k 3.5GHz - MSI GTX1070 Gaming X - 2x4Gb DDR3


#98
Romain_se

Romain_se

    En attente de Visa

  • Membre
  • 41 messages

Bonsoir,
Comment faire la mise à jour ? D'après ce que j'ai vu ça ce fait via le store,  Mais quand je vais sur le store je n'ai que ça moi.

 

 

mini_820310Capturedcran1.png

 

Edit : mea culpa je n'avais pas installé le KB2871389 (je venais d'installer win8 et je ne pensais pas que des mises à jour étaient nécessaire pour installer 8.1)


Modifié par Romain_se, 02 novembre 2013 - 19:11.

  • 0

MSI GT60 0NC / Intel Core I7 3630QM /GeForce GTX 670MX / DDR III 12 Go / Windows 10 64


#99
darrius

darrius

    Touriste

  • Membre
  • 251 messages
  • LocalisationQc

L'indice de performance a disparu. Ils ont enfin conclu qu'il sert à rien  :wacko:.


  • 1
Alienware M17x R4 : I7 3610QM || GTX 680M || FHD || HDD 500go 7200 tours/min || 8Go de ram 1600MhZ || Killer

#100
Apg59

Apg59

    En transit

  • Membre
  • 136 messages
  • LocalisationLille

Pour commenter ma réponse à @Jahz et @ BlackSad en page 3 concernant une clé Windows 8.1 Pro, je me suis trompé j'évoquais la possession d'une clé de mise à niveau Windows 8 Pro. 

 

Je te remercie de tes précisions @Jahz et de la source donnée. Je ne connaissais pas le programme Microsoft Dreamspark. C'est un peu MSDNA ? 

Donc en résumé le .ISO n'est pas disponible aux particuliers mais l'est aux professionnels et aux personnes de l'enseignement (ou étudiant), c'est bien cela ?

Dommage de ne pas la trouver quelque part  :rolleyes:. Je suis donc obligé, si je veux faire une installation propre, d'installer Windows 8, puis faire les MAJ... mais bon vu les soucis rencontrés par les forumeurs et d'autres personnes en général, je ne suis pas pressé de passer à Windows 8.1. 


  • 0

P4G 15,6'' MSI GE60 0ND-408FR : i7-3630QM - GTX 660M

+ RAM Kingston 2 x 8 Go + SSD Crucial M4 256 GO mSATA + DD Seagate Momentus XT 750Go.

-

Ordinateur de bureau Intel Core i5 4670K 3.4 GHz et Gigabyte nVidia GeForce GTX770 2Go DDR3, Crucial Ballistix Tactical 8 Go (2*4), SSD Samsung 840 EVO 120 Go, WD 2 To, Graveur DVD, MSI Z87-G43, Antec Three Hundred Two et HCG 520. 

--

Périphériques Souris Logitech G500 / Tapis Cooler Master + Casque Logitech G35 

--

Jeux du moment : League Of Legends, Diablo 3. Contactez-moi pour me rajouter dans vos contacts.

--
Webmaster du site http://www.labotronix.fr.


#101
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 280 messages
  • LocalisationMarseille

Non tu peux récupérer légalement l'iso de windows 8.1 pro et faire une install propre à l'aide de ta clé maj windows 8 pro, pour cela

Pour récupérer l'iso de windows 8.1 pro

http://www.cnetfranc...re-39795226.htm

 

Pour activer windows 8.1 pro à l'aide de ta clé Windows 8 pro maj:

Tu démarres l'installation sur le média nouvellement créé puis tu renseigne la clé de setup

http://technet.micro...y/jj612867.aspx

Tu fais ta popote, lorsque ton windows est tout chaud, tout frais, tout beau, tout neuf, tu l'actives avec ta clé windows 8 pro Maj.

Et voilà ... Bon Appétit

 

 

Un peu de lecture par rapport au problème de mouse lag

http://answers.micro...82-88528c42e400
http://support.micro....com/kb/2908279
http://support.micro....com/kb/2907016
http://support.micro....com/kb/2907018
http://www.tech-reci...e-lag-in-games/


Modifié par Tonrac, 12 novembre 2013 - 14:00.

  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#102
Jahz

Jahz

    Space cowboy

  • Membre
  • 3 616 messages

Je te remercie de tes précisions @Jahz et de la source donnée. Je ne connaissais pas le programme Microsoft Dreamspark. C'est un peu MSDNA ? . 

 

C'est même le nouveau nom du programme MSDNAA il me semble


  • 0

Macbook Pro 15" - i7 2,2 GHz - Radeon HD 6750M - 2x4Gb DDR3
RIG - i7 3770k 3.5GHz - MSI GTX1070 Gaming X - 2x4Gb DDR3


#103
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 441 messages
  • LocalisationToulon!

L'indice de performance a disparu. Ils ont enfin conclu qu'il sert à rien  :wacko:.

 

Ah wey cheat, ils l'ont levé  ^_^


  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#104
Apg59

Apg59

    En transit

  • Membre
  • 136 messages
  • LocalisationLille

Non tu peux récupérer légalement l'iso de windows 8.1 pro et faire une install propre à l'aide de ta clé maj windows 8 pro, pour cela

Pour récupérer l'iso de windows 8.1 pro

http://www.cnetfranc...re-39795226.htm

 

Pour activer windows 8.1 pro à l'aide de ta clé Windows 8 pro maj:

Tu démarres l'installation sur le média nouvellement créé puis tu renseigne la clé de setup

http://technet.micro...y/jj612867.aspx

Tu fais ta popote, lorsque ton windows est tout chaud, tout frais, tout beau, tout neuf, tu l'actives avec ta clé windows 8 pro Maj.

Et voilà ... Bon Appétit

 

 

Un peu de lecture par rapport au problème de mouse lag

http://answers.micro...82-88528c42e400
http://support.micro....com/kb/2908279
http://support.micro....com/kb/2907016
http://support.micro....com/kb/2907018
http://www.tech-reci...e-lag-in-games/

Je ne connaissais pas ce moyen. Merci de me l'avoir signalé @Tonrac.

 

Cependant, dans mon cas, cela ne fonctionne pas. En effet, le premier exécutable Windows renvoie des messages d'erreurs lorsque je rentre la clé de ma version MAJ Pro ou de la clé de base lors de l'achat de mon PC. Par rapport au premier lien partagé je reste bloqué à la première étape.

J'ai essayé de même de rentrer des clés génériques, sans succès.

Les messages sont différents selon les clés : "vous possédez une version mise à jour", "vous possédez une version commerciale ne pouvant télécharger Windows 8 de cette façon", ... Mes clés sont pourtant légales et d'origines.

 

N'y a t'il pas d'autres recours, selon vous ? 

 

@Jahz : C'est bon à savoir, peut-être un nom de programme plus simple à retenir pour les utilisateurs... et encore  ;)


  • 0

P4G 15,6'' MSI GE60 0ND-408FR : i7-3630QM - GTX 660M

+ RAM Kingston 2 x 8 Go + SSD Crucial M4 256 GO mSATA + DD Seagate Momentus XT 750Go.

-

Ordinateur de bureau Intel Core i5 4670K 3.4 GHz et Gigabyte nVidia GeForce GTX770 2Go DDR3, Crucial Ballistix Tactical 8 Go (2*4), SSD Samsung 840 EVO 120 Go, WD 2 To, Graveur DVD, MSI Z87-G43, Antec Three Hundred Two et HCG 520. 

--

Périphériques Souris Logitech G500 / Tapis Cooler Master + Casque Logitech G35 

--

Jeux du moment : League Of Legends, Diablo 3. Contactez-moi pour me rajouter dans vos contacts.

--
Webmaster du site http://www.labotronix.fr.


#105
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 280 messages
  • LocalisationMarseille

Tu es sûr d'avoitr bien fait la manip car moi j'ai utiliser ma clé windows 8 pro maj pour récupérer l'iso de  win pro 8.1.

Il faut récupérer les deux exe sur le site microsoft, d'abord éxécuter windows8-setup.exe qui correspond à la mise à niveau vers windows 8, renseigner sa clé windows 8 pro maj et lancer le téléchargement, dès que tu es à 1% tu quittes l'appli. Puis tu lances windowsSetupBox.exe qui correspond à la mise à niveau vers windows 8.1, et là normalement il reprend le téléchargement avec l'iso de windows 8.1 pro.


  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#106
Apg59

Apg59

    En transit

  • Membre
  • 136 messages
  • LocalisationLille

Oui je suis certain d'avoir fait la bonne manip. en lançant l'exe de Windows 8 puis en rentrant ma clé (plusieurs fois pour être certain). 

 

Je pourrais te faire une capture d'écran mais le message délivré par Microsoft m'indique que ma clé de MAJ ne peut prétendre à télécharger Windows 8. 

 

Étonnant que de ton côté tu aies réussi...


  • 0

P4G 15,6'' MSI GE60 0ND-408FR : i7-3630QM - GTX 660M

+ RAM Kingston 2 x 8 Go + SSD Crucial M4 256 GO mSATA + DD Seagate Momentus XT 750Go.

-

Ordinateur de bureau Intel Core i5 4670K 3.4 GHz et Gigabyte nVidia GeForce GTX770 2Go DDR3, Crucial Ballistix Tactical 8 Go (2*4), SSD Samsung 840 EVO 120 Go, WD 2 To, Graveur DVD, MSI Z87-G43, Antec Three Hundred Two et HCG 520. 

--

Périphériques Souris Logitech G500 / Tapis Cooler Master + Casque Logitech G35 

--

Jeux du moment : League Of Legends, Diablo 3. Contactez-moi pour me rajouter dans vos contacts.

--
Webmaster du site http://www.labotronix.fr.


#107
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 280 messages
  • LocalisationMarseille

C'est bien gentil de me dire que "c'est étonnant que j'ai réussi" comme si je racontais des bêtises

aeee83e7-3eec-487e-950a-bcf4a762da7a.jpg

 

 

Capture toute fraiche de ce matin, j'ai récupéré l'exe install windows 8 et renseigné ma clé de 8 pro maj ... il n'y a pas de magie.


Modifié par Tonrac, 17 novembre 2013 - 13:06.

  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#108
Apg59

Apg59

    En transit

  • Membre
  • 136 messages
  • LocalisationLille

Ma phrase ne se voulait pas agressive ou vexante, je te rassure tout de suite !

 

Je te crois, au contraire ! Je ne voulais pas remettre en cause tes dires, juste "surpris" que cela marche pour toi et pas pour moi malgré tes consignes que j'ai suivi à la lettre  ;).

 

Que ce soit avec le .exe de Windows 8 ou Windows 8.1, je ne peux passer à l'étape suivante. J'ai même consulté des "tuto" vidéos et pour les personnes ayant essayé, cela fonctionne. À croire que je possède la mauvaise clé  :roll:.

 

Je te remercie @Tonrac de m'avoir guidé jusque là et fait partager cette "astuce".

 

Peut-être en essayant d'un autre ordinateur et en rentrant ma clé, cela fonctionnera... je vais tenter ça ^_^


  • 1

P4G 15,6'' MSI GE60 0ND-408FR : i7-3630QM - GTX 660M

+ RAM Kingston 2 x 8 Go + SSD Crucial M4 256 GO mSATA + DD Seagate Momentus XT 750Go.

-

Ordinateur de bureau Intel Core i5 4670K 3.4 GHz et Gigabyte nVidia GeForce GTX770 2Go DDR3, Crucial Ballistix Tactical 8 Go (2*4), SSD Samsung 840 EVO 120 Go, WD 2 To, Graveur DVD, MSI Z87-G43, Antec Three Hundred Two et HCG 520. 

--

Périphériques Souris Logitech G500 / Tapis Cooler Master + Casque Logitech G35 

--

Jeux du moment : League Of Legends, Diablo 3. Contactez-moi pour me rajouter dans vos contacts.

--
Webmaster du site http://www.labotronix.fr.


#109
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française

ça fonctionne nickel et je viens de créer mon ISO   ............... +1


  • 0

#110
Tonrac

Tonrac

    Geek certifié

  • Membre
  • 1 280 messages
  • LocalisationMarseille

@Apg59: Ok pas de problème ... désolé si je m'étais levé du pieds gauche ce jour là.


  • 0

Actuel P4G: P37x V6 intel core I7 6700HQ // 16go 2400mhz // GTX1070 // SSD 256Gb 950Pro + sandisk 960Gb ultra2 // écran 4K ips samsung

Actuel P4G:  P375SM-A intel core I7 4910MQ // 32go 1866mhz // SLI GTX980M // Raid 0 Samsung 840 evo 2x1To // écran FHD

Ancien P4G: GS60-2QE intel core I7 4710HQ // 16go 1600 mhz // GTX970M // Raid 0 M2 2280 crucial MX200 2x512Go // écran FHD

Ancien P4G: P170SM: intel core I7 4900MQ // 16go 1600mhz // GTX780M // SSD CRUCIAL M4 256Gb + M4 512Gb // écran FHD

Ancien P4G: P150HM : Intel Core I7 2860qm // 8go 1600mhz // GTX680M // SSD CRUCIAL M4 512Gb // écran HD+ 1600x900


#111
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages

Bon je vais de faire la mise à niveau depuis w8. Jusqu'à maintenant tout semble fonctionner normalement sauf quelques petit détail.

 

Je sais pas si vous avez eu la même chose mais depuis la mise à niveau on dirait que mes applis (steam, page web) ne tiennent pas en compte de la résolution de mon bureau qui est du 1080p.

-Quand j'ai lancé steam juste après le passage à 8.1 l'application se lance mais avec une très grande fenêtre comme si c'est du 768p et flou en plus.

-J'ai l'impression aussi que les pages web ne sont pas net, en effet les contenus d'une page sont flou et fade comme si elle est lancé à très basse définition.

 

Avez vous une idée pour remédier à ces problèmes ?


Modifié par jalaxx, 23 novembre 2013 - 21:54.

  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#112
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages

Bon je n'ai eu que des problèmes avec ce w8.1, je crois que je vais retourner à w8. 


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#113
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 488 messages
  • LocalisationGrenoble
Étrange , chez moi ras.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#114
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages

D'abord avec l'affichage du bureau assez relou et maintenant un message d'erreur "mémoire (ram) insuffisante en jeu" alors que le jeu n'utilise même pas 50% de mes 8go.

Bref j'adore l'interface et les nouveautés de w8.1 mais il est pas encore au point. 


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#115
FOREVER

FOREVER

    Geek confirmé

  • Membre
  • 1 117 messages

R.A.S chez moi aussi.


  • 0

MSI GT70 : i7 3820 qm - gtx 670mx 3go - western digital 750 go - 8go 1600mhz corsair vengeance - windows 8.1


razer mamba 4g 2012 / razer destructor 2 / cooler master storm sirus 5.1


3dmark11 : 6421


#116
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages

Vous avez eu de la chance, il y a pas mal de personne qui ont eux ce problème de mémoire insuffisante en jeu et ceux depuis la mise à niveau vers w8.1


Modifié par jalaxx, 30 novembre 2013 - 13:12.

  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#117
FOREVER

FOREVER

    Geek confirmé

  • Membre
  • 1 117 messages

Oui j'ai vu ça il y à plusieurs post à ce sujet. Tu as pas de chance. Et si il faut reformater pour que ça fonctionne.. Blasant.


  • 0

MSI GT70 : i7 3820 qm - gtx 670mx 3go - western digital 750 go - 8go 1600mhz corsair vengeance - windows 8.1


razer mamba 4g 2012 / razer destructor 2 / cooler master storm sirus 5.1


3dmark11 : 6421


#118
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages

Bon je viens de faire une réinstallation complète de w8, tout est revenu à la normale maintenant. 


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#119
Landris

Landris

    Newbie

  • Membre
  • 405 messages
  • LocalisationAu téléphone avec Dell

Moi j'avais ce soucis sous W7 étrangement. Plus aucun problème avec W8.1


  • 0

M17X R3 : i7 2670QM, 8 go 1333 mhz, GTX580m, Raid 0 1To XT Momentus : L'Alienware dont le SAV remplaçait cinq fois la carte mère et quatre fois la carte graphique. Pour qu'il ne marche toujours pas. 7 bips, dead, remplacement en attente /o/

Alienware 17 : i7 4800MQ, 16 Go 1600mhz, GTX780m, 64 Go SSD mSata, 1,5 To de stockage. Le premier de p4g /o/

W110ER : i7 3632QM, 8 go 1333mhz, GT650m, SSD 256 Go Samsung 830 : Le disparu

T4G : i7 3820, 16 Go 1600 mhz, 7970 Artic Xtreme III, SSD 250 Go Samsung 840

Smartphone : Xperia Z Noir


#120
Sherz

Sherz

    En attente de Visa

  • Membre
  • 73 messages

Le seul jeu qui m'a fait l'erreur de mémoire en jeu c'est crysis 3, tout les autres jeux à peu près aussi puissant ne le fond pas (far cry 3 par exemple)


  • 0

Médion erazer X7825: 17.3" 1600*900, 770M, i7 4700QM





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)