Aller au contenu

Change
Photo

Passer Sur Seven Alors Que J'ai Windows 8


  • Veuillez vous connecter pour répondre
28 réponses à ce sujet

#1
beotrem

beotrem

    En attente de Visa

  • Membre
  • 13 messages

Bonsoir a vous !

 

après avoir cherché dans tout les sens et je m'excuse si j'ai loupé le sujet, je m'adresse a vous !

 

voila je viens de recevoir mon GX60 3BE-235, tout allez bien demarrage ultra rapide, marche niquel en sommes, de la j'ai mis a jour certain jeux (WOT, WOWP, LOTRO), puis j'ai téléchargé deux trois logiciel ( vlc, firefox, adblock)

et la c'est le drame...il ce mets a ramer comme un pêcheur, il bug a mort et s'arrête parfois de lui même pour redémarrer par la suite...

 

il est evidement sous cette ignominie de windows 8.... ayant juste avant sur un gamer seven qui etait un vrai régal ! je me suis dis pourquoi pas le remettre sur celui ci comme ça plus de problème !

 

alors voici mes questios: déja est ce que quelqu'un d'entre vous aurez une solution ou explication au sujet de ce changement "d'attitude" brusque du PC, et sinon pensez que cela est il possible de passer sous un seven 64bits alors que mon PC est en windows 8 64bits....

 

Merci beaucoup pour vos réponses qui m'aideront beaucoup j'en suis sur !!!

 

;-)

 
  • 0

#2
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages

Je citerai la bonne fée du silicium : "Quand votre PC rame, regardez d'abord votre PUT*** de Gestionnaire des tâches (et faites des screens). Si votre PUT*** de Gestionnaire des tâches ne montre rien d'anormal, passez a Process Explorer.".


  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#3
Setsuna

Setsuna

    Geek diplomé

  • Membre
  • 2 352 messages
  • LocalisationLouhans (71)

Alors toi il est bizarre ton PC beotrem car tout ceux qui ont W8 te diront le contraire ^^


Modifié par Setsuna, 10 octobre 2013 - 20:49.

  • 0

AMD/Intel = Pareil.

Ne vous prenez pas la tête entre Intel et AMD, ce qui vont vous dires "Intel c'est les meilleurs" et "AMD c'est de la *oups, j'ai marché dedans !*", prouverons qu'ils sont ignorant car ils ont peur qu'on voles leurs PC pour mettre du AMD et inversement ;) 

 


#4
Babzouille

Babzouille

    En transit

  • Membre
  • 123 messages

T'es sûr que t'as installé que ces logiciels?  :P

T'as pensé à désactiver des logiciels au démarrage?

Un coup de ccleaner ?


  • 0

Matos :  GT60 0ND-490XFR

 

Intel® Core™ i7-3630QM                    Nvidia GTX675MX  2Gb,  GDDR5                 Double Shoot Bigfoot LAN + Killer Wifi  (2*2 b/g/n)

 

Ram: 4go (8go à venir ;) )


#5
lenys054

lenys054

    Touriste

  • Membre
  • 252 messages
  • Localisationnancy

Bonsoir a vous !

 

après avoir cherché dans tout les sens et je m'excuse si j'ai loupé le sujet, je m'adresse a vous !

 

voila je viens de recevoir mon GX60 3BE-235, tout allez bien demarrage ultra rapide, marche niquel en sommes, de la j'ai mis a jour certain jeux (WOT, WOWP, LOTRO), puis j'ai téléchargé deux trois logiciel ( vlc, firefox, adblock)

et la c'est le drame...il ce mets a ramer comme un pêcheur, il bug a mort et s'arrête parfois de lui même pour redémarrer par la suite...

 

il est evidement sous cette ignominie de windows 8.... ayant juste avant sur un gamer seven qui etait un vrai régal ! je me suis dis pourquoi pas le remettre sur celui ci comme ça plus de problème !

 

alors voici mes questios: déja est ce que quelqu'un d'entre vous aurez une solution ou explication au sujet de ce changement "d'attitude" brusque du PC, et sinon pensez que cela est il possible de passer sous un seven 64bits alors que mon PC est en windows 8 64bits....

 

Merci beaucoup pour vos réponses qui m'aideront beaucoup j'en suis sur !!!

 

;-)

 

biensur qu'il est tout a fait possible de passer de 8 a seven,j'ai deja rediger un poste sur ce meme fofo

je te laisse chercher trop la flemme :D


  • 0

P4G MSI Ge70 2OE I7 4700mq GTX765m O/C +135/450

8go Kingston 1600 HDD750go 7200tpm Dalle 17" FHD Mat Antireflet

Windows Seven 64bits refroidi par un Cool Master Noctua U3 

 

Echanger contre

 

I5 3570K O/C 4.4ghz//Asus Maximus FormulaV//WaterCooling Seidon 120M

8goDDR3 Gskill Extreme Ripjaws Pc17000 2133mhz
SSD Corsair Force GT 120go//WD Velociraptor 10000tpm 250go//Samsung Spinpoint F1 1TO
Crossfire de 7950 VaporX With Boost 3go//Corsair CX 750Watts 80+ bronze
AeroCool Xpredator3 Extreme Black Edition//Corsair K70 Red Edition

#6
beotrem

beotrem

    En attente de Visa

  • Membre
  • 13 messages
Bonjour, je vous remercie pour vos réponses et je suis désolé de répondre que maintenant obligations du travail ;-)
Alors j'ai essayé d'epurer un peu le système en supprimant quelques logiciel a la con sans importance, j'ai désactivé quelques appli au démarrage pour moins consommer, mais le résultat et le même des que je suis sur un jeu, je fait un alt tab par exemple pour surfer et la...drame, ça bug , ça rame au possible et quand je retourne sur le jeu (wot particulièrement) j'ai quelques problèmes graphique la texture mets du temps a ce mettre en place ou carrément j'ai des grosse phase de noir dans le ciel ou sur le sol par exemple. Je ne sais que faire je pensé que c'était un ordi relativement performant mais la.je ne sais pas je ne comprends pas.
Le model exact est un GX60 3BE, si il faut plus de renseignements je suis près a les donner, mais la je vous avoue que je désespère si quelqu'un a une solution je vous en remercierais beaucoup !!! ;-)
  • 0

#7
beotrem

beotrem

    En attente de Visa

  • Membre
  • 13 messages

Personne ne veux donc m'aider ? :-(


  • 0

#8
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages

Boule de crystaaaaaaal...
(il faut plus d'informations, notamment la RAM utilisée et le swap)


  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#9
beotrem

beotrem

    En attente de Visa

  • Membre
  • 13 messages

Voici le modèle exacte du PC:
 

Processeur :  
  • Processeur A10-5750M (2,5 GHz / 3,5 GHz Turbo)
  • Mémoire Cache L2 : 4 Mo
     
Disque dur :  
  • 750 Go SATA II (7200 tours/minute)
     
Mémoire vive :  
  • 4 Go DDR3 1600 MHz
     
Ecran / résolution :  
  • Ecran 15,6" LED Full HD Mat
  • Résolution 1920 x 1080 pixels
     
Carte graphique :  
  • AMD Radeon HD 8970M 2 Go GDDR5
     
Lecteur optique :  
  • Graveur de DVD Dual Double Couche
     
Communication filaire / sans fil :  
  • Réseau : Killer™ E2200
  • Réseau sans fil : WiFi 802.11bgn
  • Bluetooth : Oui, version 4.0
     
Système d'exploitation :  
  • Microsoft Windows 8 64 bits
     
Alimentation :  
  • Adaptateur CA 180 W
  • Batterie Ion Lithium 9 Cellules (7800 mAh)

 

est ce que cela suffit?


  • 0

#10
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages

Non


  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#11
beotrem

beotrem

    En attente de Visa

  • Membre
  • 13 messages
Dis moi quoi précisément et je te le post alors... je t'ai mis la ram et le pross comme marqué au dessus...
  • 0

#12
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages

Cf. ceci.

(copie d'écran du gestionnaire de tâches, ou de PE, pendant les ralentissements)


  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#13
beotrem

beotrem

    En attente de Visa

  • Membre
  • 13 messages
Je vais essayer mais parfois je n'y accede même pas ! Et sinon je suis obligé d'attendre au moins 10min sans rien faire..
  • 0

#14
-Mg-TheBigLebowski

-Mg-TheBigLebowski

    Geek certifié

  • Membre
  • 1 258 messages
  • LocalisationVilleurbanne

Par RAM utilisée je pense qu'il parle de faire un SCREENSHOT de ton Gestionnaire de tâche par exemple ?



Trop tard.... SPOTTED  :jesors:


  • 0

MSI GT70 Dominator Pro - 2PE-1051FR 

 

 

CPU: i7-4810QM // GPU: GTX880m (8Gb) // RAM: 16Gb DDR3L @ 1600MHz // mSATA: TOSHIBA 128Go // SSD: SanDisk EXTREME PRO 960 // Stockage Externe: SEAGATE 3,5" - 2To -7200 Tr/min + SEAGATE 3,5" - 3To -7200 Tr/min // Clavier: STEELSERIE (Rétro-éclairé) // Ecran: 17,3" Full H.D. Mat/Anti-Reflets 1920x1080

 

Périphériques:

 

Casque: QPAD QH1339 // Kit 2.1: EDIFIER S730 // Souris: LOGITECH G700 // Clavier: CORSAIR K70 // Tapis: CORSAIR MM600 // Joystick: LOGITECH Extreme 3D Pro "S" // Joypad: X-BOOne // Ecran: BenQ XL2720Z


#15
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages

Je vais essayer mais parfois je n'y accede même pas ! Et sinon je suis obligé d'attendre au moins 10min sans rien faire..

Télécharge PE et fait le tourner avant de lancer le jeu. Une fois le ralentissement passé, fais une copie d'écran de la section RAM (double clic sur le graphe jaune en haut à droite) et aussi des sections CPU et I/O.


  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#16
beotrem

beotrem

    En attente de Visa

  • Membre
  • 13 messages

Et je suis pas autorisé a utilisé "cette extension d'image sur cette communauté"....

 

je verrouille la... :cut:


  • 0

#17
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages

De quoi parles-tu?


  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#18
beotrem

beotrem

    En attente de Visa

  • Membre
  • 13 messages

voici ce que le fofo me réponds quand je copie mon screen pour vous l'envoyer

 

Une erreur s'est produite

Vous n'êtes pas autorisé à utiliser cette extension d'image sur cette communauté.


  • 0

#19
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages
http://imageshack.us/?no_multi=1
 
Browse > prend ton image > upload now > Continue to the image links > Copie le forum code, colle le dans le message et change le comme ceci :
[url=http://imageshack.us/photo/my-images/43/xxx.jpg/][img]http://img43.imageshack.us/img43/5769/xxx.jpg  [/IMG][/URL]

Uploaded with [url=http://imageshack.us]ImageShack.us[/URL]

// Devient :
 [img]http://img43.imageshack.us/img43/5769/xxx.jpg[/IMG]

Modifié par Arkh, 16 octobre 2013 - 18:19.

  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#20
beotrem

beotrem

    En attente de Visa

  • Membre
  • 13 messages

http://cjoint.com/?3JqukxPI6Yh



je donne le reste aprés !! ;-)


  • 0

#21
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages

Perso, je n'ai ni Word, ni OpenOffice, ni LibreOffice et je n'ai aucune envie de faire un effort pour lire des fichiers .docx. De plus coller des images dans un document texte c'est pas terrible.

Pourquoi ne pas utiliser un hébergeur d'images, comme ImageShack (ou équivalent)?


  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#22
F1SCH3TT3

F1SCH3TT3

    L4 K3K3TT3

  • Moderateur
  • 3 996 messages
  • LocalisationNe te retourne pas...

Tiens Arkh :

 

98b8.png

 

;)


  • 1

n8kj.png

3DMark 11 : P9893


"Tout membre ne respectant pas la charte du forum se verra banni immédiatement
pour une durée variable voire définitive, la durée étant définie par la modération."


#23
beotrem

beotrem

    En attente de Visa

  • Membre
  • 13 messages

http://cjoint.com/?3JqvhkruOt0

 

et voila les deux derniers !


  • 0

#24
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages

@F1SCH3TT3 : Ci'mer Albert!

Clairement, tu as rempli ta RAM et l'OS est forcé de swapper ce qui ralenti grandement la machine (il utilise le disque dur au lieu de la RAM et transfère a une vitesse de 30MB/s au lieu de 25~50GB/s).
Je te conseille d'augmenter ta RAM a 8GB, si possible.

(Non, je ne lirais pas plus les documents en docx)
 

http://downloadmoreram.com/


Modifié par Arkh, 16 octobre 2013 - 20:13.

  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#25
beotrem

beotrem

    En attente de Visa

  • Membre
  • 13 messages

désolé je n'avais pas vu, j'ai pris un autre hébergeur car celui que tu ma donné n'accepte pas le format word...

 

voila j'espere que cela convient !

merci en tout cas



j'ai commandé cet aprèm en prévention une barrette de ram, suite au conseil d'un des votre sur le fofo, mais je suis quand même bluffé car avant j'avais aussi 4go de ram et ça tourné niquel chrome... :-(


  • 0

#26
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages

En même temps :

  • Windows 8 : 1.5GB
  • Firefox : 1GB
  • Un jeu : 1GB+
  • ...

Donc ça va très vite...

 

Pour ce qui est des copie d’écrans, colle-les dans mspaint et enregistre les comme des images, ça passera mieux.


  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#27
beotrem

beotrem

    En attente de Visa

  • Membre
  • 13 messages

d'accord merci du coup de main en tout cas c'est gentil, mais pourquoi firefox et windows prennent autant !? je n'ai jamais vu autant je trouve que c'est très consommateur en ressource !! y a t il un moyen de réduire tout ça car c'est relativement gros quand même :s


  • 0

#28
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages

Non, Windows est une usine a gaz de naissance. Tu vas trouver des astuces mais rien de très magique, malheureusement.

Pour ce qui est de FF, tu peux essayer de changer de navigateur et passer a Chrome ou Opera.


  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#29
beotrem

beotrem

    En attente de Visa

  • Membre
  • 13 messages

d'accord je vais voir ça, je vous tiens au courant dès que j'ai ma barrette de 4go en plus !!

 

merci beaucoup en tout cas


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)