Aller au contenu

Change
Photo

Pc Qui Fige Aléatoirement


  • Veuillez vous connecter pour répondre
31 réponses à ce sujet

#31
all.fury

all.fury

    En attente de Visa

  • Membre
  • 93 messages
  • LocalisationDerrière toi...BOUH !
Salut.
Concernant ton problème est ce que tes dd sont des ssh seagate?.
Si c'est le cas une mise à jour du firmware sera la bienvenue.

si cela ne corrige pas les freezes aleatoires il faudra regarder côté cpu.

Ouvre alors en continue un logiciel de monitoring jusqu'a ce que ca freeze et regarde si, à ce moment precis, la fréquence du processeur n'a pas baissé.

Si c'est le cas le logiciel throttlestop résoudra le probleme. (Chez moi il est lancé en arriere plan dès le démarrage de windows).

Enfin, si rien ne fonctionne, une bonne réinstalle à blanc de seven s'impose^^.

En éspérant que ça t'aide.

Modifié par all.fury, 10 octobre 2013 - 09:50.

  • 0

Review du CoolerMaster Storm SF-19>>>> http://portables4gam...ic.php?id=14019

Review et retour d'expérience du ASUS G750JH T4040 >>>> http://portables4gam...s-g750jh-t4040/
signaturep4gallfury.png


#32
9800xpv

9800xpv

    Touriste

  • Membre
  • 318 messages

Bonjour, 

 

As-tu une souris Logitech, ou un autre périph Logitech, avec les pilotes Logitech installés ? 

Si oui, je suggère que tu désinstalles l'application Logitech.  Redémarrage et essaie le G73 comme ça pendant qq temps pour voir. 

 

Perso, mon G73Jw a une "aversion" ou "alergie " envers Logitech, avec des blocages justement. 

J'ai pourtant une souris G400 et je l'utilise sans l'application Logitech.  Il faut l'installer une fois puis la désinstaller, la souris conserve le driver Logitech. 

 

Je sais d'avance que si je réinstalle l'application Logitech, j'aurais des blocages dans les semaines qui viennent. 

 

Mais pour toi c'est peut-être autre chose ? 

 

Tu n'as jamais d'écran bleu, BSOD ? 


Modifié par 9800xpv, 10 octobre 2013 - 07:59.

  • 0

Asus G73Jw : i7-740QM / GTX 460M / 8 Go DDR3 / 1920x1080 / HDD1 SSH 500Go@7200tmn Momentus XT _ SD28 / HDD2 640Go@5400tmn / W8.1 pro 64bit
Alienware M15x : i7-720QM / GTX 260M / 10 Go DDR3 / 1600x900 / 500 Go 7200tmn / Seven 64bit





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)