Aller au contenu

Change
Photo

Msi Gx60 Problèmes De Fréquences Processeur (A10-5750M)


  • Veuillez vous connecter pour répondre
21 réponses à ce sujet

#1
Spectre07000

Spectre07000

    En attente de Visa

  • Membre
  • 20 messages

Bonjour, ayant fait l'acquisition d'un MSI GX60 avec processeur AMD A10-5750M et d'une HD8970m

ce matin je lance CPU-Z et remarque que ma fréquence de processeur en mode performance élevé est de 3194MHz (donc sur le bureau sans aucunes applications de lancer)

 

et dès que je lance un Jeu (BF3) la fréquence

descend a 2572MHz 

 

La je me dit qu'il y a comme un petit problème non ?


  • 0

#2
KaynabX

KaynabX

    Geek confirmé

  • Banni
  • 1 169 messages
  • LocalisationAlsace | Bas-Rhin

Bonjour,

Est-ce que tu aurais essayé de faire le même test avec le mode Utilisation normale ?

En outre, tu devrais également tester avec le mode Gaming du SCM ..

Il faut savoir que le mode performance élevé lock le processeur entre 2.5GHz et 3.2GHz ..

Ensuite, as-tu vérifié l'utilisation du processeur par tes applications en fond de tâche ? (Antivirus en train de scanner par exemple).

 

Personnellement, j'ai apporté quelques modifications au mode Performance Elevée donc je ne saurais te dire si chez moi c'est pareil ou non ..

 

 

Cordialement,

KaynabX


  • 0

ID Steam : KaynabX - ID Origin : Shoahbricot - ID LoL : KaynabX

Galaxy S4 i9505 - Omega v30 - XXUGNE5

Si mon intervention vous a été utile ou vous a fait rire n'oubliez pas de cliquer sur le petit rep_down.png :pray:

1414183662-1413030658-signaturegx60kay.p


#3
Spectre07000

Spectre07000

    En attente de Visa

  • Membre
  • 20 messages

Bonjour,

Est-ce que tu aurais essayé de faire le même test avec le mode Utilisation normale ?

En outre, tu devrais également tester avec le mode Gaming du SCM ..

Il faut savoir que le mode performance élevé lock le processeur entre 2.5GHz et 3.2GHz ..

Ensuite, as-tu vérifié l'utilisation du processeur par tes applications en fond de tâche ? (Antivirus en train de scanner par exemple).

 

Personnellement, j'ai apporté quelques modifications au mode Performance Elevée donc je ne saurais te dire si chez moi c'est pareil ou non ..

 

 

Cordialement,

KaynabX

Oui j'ai essayer avec tout les modes disponibles ...

et rien n'y fait malheureusement 

je tourne toujours a 2700MHz et des poussières en plein Battlefield 3 , et même avec d'autre applications ^^

un processeur censé tourner a 3.5Ghz qui s'underclock a 2.7Ghz en pleine charge !

la je m'avoue bloquer ...


  • 0

#4
KaynabX

KaynabX

    Geek confirmé

  • Banni
  • 1 169 messages
  • LocalisationAlsace | Bas-Rhin

Il n'est pas "sensé" tourner à 3.5GHz ..

Il peut s'OC à 3.5GHz en cas de nécessité, ce n'est pas la même chose :P

 

Est-ce que tu as mis à jour tes pilotes AMD Catalyst ?

J'ai l'impression, à confirmer, qu'AMD Catalyst joue aussi sur le Proc..

Personnellement je suis en 13.10 bêta et je n'ai pas de soucis de ce genre :ph34r:

 

 

Amicalement,

KaynabX


  • 0

ID Steam : KaynabX - ID Origin : Shoahbricot - ID LoL : KaynabX

Galaxy S4 i9505 - Omega v30 - XXUGNE5

Si mon intervention vous a été utile ou vous a fait rire n'oubliez pas de cliquer sur le petit rep_down.png :pray:

1414183662-1413030658-signaturegx60kay.p


#5
Spectre07000

Spectre07000

    En attente de Visa

  • Membre
  • 20 messages

Il n'est pas "sensé" tourner à 3.5GHz ..

Il peut s'OC à 3.5GHz en cas de nécessité, ce n'est pas la même chose :P

 

Est-ce que tu as mis à jour tes pilotes AMD Catalyst ?

J'ai l'impression, à confirmer, qu'AMD Catalyst joue aussi sur le Proc..

Personnellement je suis en 13.10 bêta et je n'ai pas de soucis de ce genre :ph34r:

 

 

Amicalement,

KaynabX

Pour moi un processeur qui tourne a 99% de ses ressources sous BF3 et qui ne s'OC pas il y as comme un petit problème de gestion ^^ ( après je ne te contredit pas )

Je tourne sous les mêmes drivers que toi je n'ai pas de soucis pour jouer mais je me dit qu'avec peux être un peu plus de Mhz sa pourrais être encore mieux !

En faite pour moi c'est une question de principe on te vend du matériel avec tel ou tel spécifications et tu vois qu'elle ne sont pas atteintes  , donc tu te demande si ça viens de toi et de l'installation que tu as pue effectuer  ou si c'est eux qui ont zapper un petit quelque chose ...

 

Cordialement.


  • 0

#6
KaynabX

KaynabX

    Geek confirmé

  • Banni
  • 1 169 messages
  • LocalisationAlsace | Bas-Rhin

Hello,

Au bout de 4 messages je pense pouvoir me permettre de vous tutoyer :P

(vivent les joies de la liberté sur les forums :ph34r: )

Je pense que cela peut être dûe à deux choses :

- Comme tu l'as dit : une mauvaise gestion du processeur une fois en jeu.

Il peut arriver que cela vienne du jeu, d'ailleurs une question. Combien de cores sont actifs et à quel pourcentage sont-ils utilisés quand tu joues à BF3 ?

- Au throttling. (Surchauffe du PC.)

Cela me paraît être la solution la moins envisageable puisque moi-même jouant à Battlefield avec ces pilotes je n'ai pas de soucis en dehors de celui de la luminosité qui ne change pas selon mes touches FN+Haut ou Bas ..

 

J'ai également remarqué qu sous Windows 8, il faut imprativement tout installer en mode administrateur avec les droits de lecture et d'écriture donc .. Autrement on se retrouve avec un P4G encrassé de A à Z ..

Pour les pilotes, si jamais il advenait que cela vienne des pilotes, essayez de passer en mode Sans Echec pour désinstaller celui qui l'est actuellement puis retournez en mode normal pour installer le nouveau en tant qu'Administrateur.

Oui, cela fait "compliqué" lu comme ceci mais je préfère tout te dire maintenant plutôt que de le faire au fur et à mesure ..

 

Donc, dans l'ordre, vérifie plus ou moins ces critères (Cores, Pourcentage d'utilisation des cores, Chauffe, Pilotes).

 

 

Cordialement,

Kaynabx


  • 0

ID Steam : KaynabX - ID Origin : Shoahbricot - ID LoL : KaynabX

Galaxy S4 i9505 - Omega v30 - XXUGNE5

Si mon intervention vous a été utile ou vous a fait rire n'oubliez pas de cliquer sur le petit rep_down.png :pray:

1414183662-1413030658-signaturegx60kay.p


#7
Spectre07000

Spectre07000

    En attente de Visa

  • Membre
  • 20 messages

Hello,

Au bout de 4 messages je pense pouvoir me permettre de vous tutoyer :P

(vivent les joies de la liberté sur les forums :ph34r: )

Je pense que cela peut être dûe à deux choses :

- Comme tu l'as dit : une mauvaise gestion du processeur une fois en jeu.

Il peut arriver que cela vienne du jeu, d'ailleurs une question. Combien de cores sont actifs et à quel pourcentage sont-ils utilisés quand tu joues à BF3 ?

- Au throttling. (Surchauffe du PC.)

Cela me paraît être la solution la moins envisageable puisque moi-même jouant à Battlefield avec ces pilotes je n'ai pas de soucis en dehors de celui de la luminosité qui ne change pas selon mes touches FN+Haut ou Bas ..

 

J'ai également remarqué qu sous Windows 8, il faut imprativement tout installer en mode administrateur avec les droits de lecture et d'écriture donc .. Autrement on se retrouve avec un P4G encrassé de A à Z ..

Pour les pilotes, si jamais il advenait que cela vienne des pilotes, essayez de passer en mode Sans Echec pour désinstaller celui qui l'est actuellement puis retournez en mode normal pour installer le nouveau en tant qu'Administrateur.

Oui, cela fait "compliqué" lu comme ceci mais je préfère tout te dire maintenant plutôt que de le faire au fur et à mesure ..

 

Donc, dans l'ordre, vérifie plus ou moins ces critères (Cores, Pourcentage d'utilisation des cores, Chauffe, Pilotes).

 

 

Cordialement,

Kaynabx

Hii   :)

Oui pas de soucis vous pouvez me tutoyer , d’ailleurs excuser moi de l'avoir fait dans le sujet précèdent un peu trop rapide   :rolleyes:

Si maintenant je peux me le permettre   :P

 

Alors quand je suis sur une partie avec 32joueur Max  , les 4cores de mon processeur sont actif et tournent entre 90et 100% chacun !

pour les touches de luminosité je n'ai pas tester ...

 

Personnellement je ne tourne pas sous windows 8 mais sous windows7 pro, 

donc pour résumé :   - % des cores entre 90% et 100%

                                      - Pas de surchauffe du PC

                                      - et l'installation des pilotes est propre   :)

Juste pour avoir un ordre de comparaison vous tourner avec combien de FPS sous battlefield 3 en mode élevé ? 

(pour ma part je tourne entre 40 et j'ai des chutes de fps allant jusqu’à 23 fps ^^ )

 

Cordialement.


Modifié par Spectre07000, 02 octobre 2013 - 11:18.

  • 0

#8
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 037 messages

Même constat sut mon GX60 3BE en lançant les test de stabilité d'AMD Overdrive.
Malgré le mode performance, l'APU décroche des 3.2 GHz pour redescendre par moment jusqu' à 2.5 GHz

 

J'embarque le portable ce soir pour tester avec AMDMsrTweaker BARE-EDIT la méthode de lock à 3.5/3.2 GHz

 

Edit : Erratum


Modifié par Leeloyd, 03 octobre 2013 - 09:46.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#9
lenys054

lenys054

    Touriste

  • Membre
  • 252 messages
  • Localisationnancy

Même probleme sur I7 4700mq,tout depend de la charge processeur,autrement,c'est

4cores maxi2900mhz,2cores maxi3200mhz et mono core maxi 3400mhz.

donc c'est possible que le jeu ou les pilotes soit mal optimisés,car des fois en jeu (MMO) pour moi

je suis a 3200mhz et apres ca redescend a 2400mhz,donc je pense que ca doit etre a cause de la charge CPU

quand il a besoin de 4cores il doit O/C entre 2400/2900  sur 2cores 2900/3200 etc..

 

enfin je dit ca,j'en sais rien mais c'est ce a quoi j'ai pensé

mais quand ca se produit je n'ai aucune perte de FPS donc ce qui laisse vraiment croire

que c'est en fonction de la charge CPU.


Modifié par lenys054, 02 octobre 2013 - 14:23.

  • 0

P4G MSI Ge70 2OE I7 4700mq GTX765m O/C +135/450

8go Kingston 1600 HDD750go 7200tpm Dalle 17" FHD Mat Antireflet

Windows Seven 64bits refroidi par un Cool Master Noctua U3 

 

Echanger contre

 

I5 3570K O/C 4.4ghz//Asus Maximus FormulaV//WaterCooling Seidon 120M

8goDDR3 Gskill Extreme Ripjaws Pc17000 2133mhz
SSD Corsair Force GT 120go//WD Velociraptor 10000tpm 250go//Samsung Spinpoint F1 1TO
Crossfire de 7950 VaporX With Boost 3go//Corsair CX 750Watts 80+ bronze
AeroCool Xpredator3 Extreme Black Edition//Corsair K70 Red Edition

#10
KaynabX

KaynabX

    Geek confirmé

  • Banni
  • 1 169 messages
  • LocalisationAlsace | Bas-Rhin

Il y a un truc qui, apparamment, n'a choqué que moi !

90% de charges sur les 4 coeurs ?!

Tu es sur de ne pas avoir un logiciel type P2P qui tourne en fond ?

Si ce n'est pas le cas, faudrait que je vérifié la charge du mien parce que 90à100% sur un FPS ça fait trop ..

L'option du "jeu mal optimisé pour le multi-thread" est également plausible mais ça me fait peur là x)

 

 

Je vais voir pour vérifier ce soir vers 20h ..

 

 

Cordialement,

KaynabX


  • 0

ID Steam : KaynabX - ID Origin : Shoahbricot - ID LoL : KaynabX

Galaxy S4 i9505 - Omega v30 - XXUGNE5

Si mon intervention vous a été utile ou vous a fait rire n'oubliez pas de cliquer sur le petit rep_down.png :pray:

1414183662-1413030658-signaturegx60kay.p


#11
Spectre07000

Spectre07000

    En attente de Visa

  • Membre
  • 20 messages

Bonsoir,

 

"Lenys054" ta supposition n'est pas mauvaise du tout !

 

KaynabX , après vérification non je n'ai aucun logiciel type P2P qui tourne en arrière plan  ;)

La charge pour ce genre de FPS est plutôt normale je pense (je peux me tromper), j'attend tes résultats  :P

 

Cordialement .


  • 0

#12
MacGamerFR

MacGamerFR

    En attente de Visa

  • Membre
  • 24 messages

J'ai un GX70 3BE, j'fait faire un test avec HWinInfo64 sous BF3 et je vous dit ça ;)


  • 0

signat13.png


#13
KaynabX

KaynabX

    Geek confirmé

  • Banni
  • 1 169 messages
  • LocalisationAlsace | Bas-Rhin

Bonsoir,

 

"Lenys054" ta supposition n'est pas mauvaise du tout !

 

KaynabX , après vérification non je n'ai aucun logiciel type P2P qui tourne en arrière plan  ;)

La charge pour ce genre de FPS est plutôt normale je pense (je peux me tromper), j'attend tes résultats  :P

 

Cordialement .

Hello,

non justement !

Sur ces machines, les FPS sont sensés tourner sans trop charger l'ordinateur ..

Au contraire, ce sont les MMO qui sont sensés être chi*nts à faire tourner sur nos machines Full AMD ..

 

Je m'en vais tester avec HWInfo et je te dirais comment ça se passe chez moi :P


  • 0

ID Steam : KaynabX - ID Origin : Shoahbricot - ID LoL : KaynabX

Galaxy S4 i9505 - Omega v30 - XXUGNE5

Si mon intervention vous a été utile ou vous a fait rire n'oubliez pas de cliquer sur le petit rep_down.png :pray:

1414183662-1413030658-signaturegx60kay.p


#14
MacGamerFR

MacGamerFR

    En attente de Visa

  • Membre
  • 24 messages

Effectivement, tous les cores se mettent à 2794 MHz en partie sur BF3 sur un serveur 64 joueurs. Je pense que c'est normal, d'abord pour la consommation, et ensuite pour limiter la hausse de température. Chacun des cœurs est entre  60 et  90%, voir 95%.

 

Je ne savais pas que BF3 était aussi bien géré pour le multi threading.


Modifié par MacGamerFR, 02 octobre 2013 - 21:11.

  • 0

signat13.png


#15
KaynabX

KaynabX

    Geek confirmé

  • Banni
  • 1 169 messages
  • LocalisationAlsace | Bas-Rhin

@MacGamer : Bien ou mal je ne saurais dire ..

Chez moi c'est également de l'ordre de 90% mais l'un de mes cores se vide et se remplit assez rapidement plus ou moins toutes les cinq secondes ..

Et chez moi, même en forçant les paramètres optimaux, ça ne dépasse pas les 3200-3300MHz :ph34r:

 

 

Amicalement,

KaynabX


  • 0

ID Steam : KaynabX - ID Origin : Shoahbricot - ID LoL : KaynabX

Galaxy S4 i9505 - Omega v30 - XXUGNE5

Si mon intervention vous a été utile ou vous a fait rire n'oubliez pas de cliquer sur le petit rep_down.png :pray:

1414183662-1413030658-signaturegx60kay.p


#16
Spectre07000

Spectre07000

    En attente de Visa

  • Membre
  • 20 messages

Donc c'est pour tout le monde pareil :rolleyes:

 

KaynabX quand tu dit " en forçant les paramètres optimaux" c'est a dire quelle est ta manipulation ? j'aimerai bien essayer d'atteindre cette fréquence la  :D


  • 0

#17
KaynabX

KaynabX

    Geek confirmé

  • Banni
  • 1 169 messages
  • LocalisationAlsace | Bas-Rhin

@Spectre : Pour moi, tout avoir au maximu est inutile.

Selon moi, encore, il faut jouer au jeu avec les paramètres qui nous conviennent le mieux, qui nous plaisent et non ce que tout le monde aimerait avoir ..

Par exemple, personnellement je désactive l'anti-crénelage ..

 

Sinon, voici mes paramètres de jeu, que je trouve optimaux vis à vis de mon plaisir et ma façon de jouer :

 

Qualité Textures : Elevé

Qualité Ombres : Normal

Qualité Effets : Elevé

Qualité Maillage : Elevé

Qualité Terrain : Elevé

Details Terrain : Normal

Anticrénelage : Non

Flou de mouvement : Non

Filtrage Anisotrope : 16x

Occulatation Ambiante : OA

 

Il n'y a, ici, rien d'incroyable ou d'époustouflant mais ça permet d'avoir une belle expérience de jeu, en tapant assez dans le pc pour avoir un bon framerate.

Au passage : je ne joue jamais sur des serveurs de 64 joueurs donc je ne saurais si le GX60 supportera, avec ces paramètres, le mode 64J ..

On peut, très certainement, pouvoir pousser tous ces paramètres bien plus haut mais je ne le fais pas pour allonger la durée de vie de mon pc et parce qu'une fois le mode élevé dépassé je trouve ça trop "flou et lisse" .. (NostalGeek oui ..)

 

 

Cordialement,

KaynabX


  • 0

ID Steam : KaynabX - ID Origin : Shoahbricot - ID LoL : KaynabX

Galaxy S4 i9505 - Omega v30 - XXUGNE5

Si mon intervention vous a été utile ou vous a fait rire n'oubliez pas de cliquer sur le petit rep_down.png :pray:

1414183662-1413030658-signaturegx60kay.p


#18
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 037 messages

Ok ! Le mode performance seul ne suffit pas pour verrouiller la fréquence des cores.

 

J'arrive à garder les 4 cores @3.2 GHz  pendant les  test de charge d'AMD Overdrive en utilisant BAR-Edit et en suivant les indications ici : http://forum.noteboo...lounge-277.html

 

Pour faire simple et en français :

 

Dans la partie selection, cliquer sur le menu avec on bus 0, device 0, function 0 et sélectionner bus 0, device 24, function 3

 

Ensuite dans la grille :

  • On clique dans la case à la ligne 0D0 colonne 0C , (en bas à gauche on lit OffSet: 0DC), puis dans la ligne de bits, on selectionne le 8eme et le 9eme bit en partant de la droite (On lit Bit : 9 et 10) qui sont à 1 et on les changes en 0.
    Cliquer sur Write et Save
  • Puis ligne 0A0 colonne 08 , (en bas à gauche on lit OffSet0A8) on selectionne le 1er et le 2nd bit en partant de la gauche (On lit Bit :31 et 30) qui sont à 1 et on les changes en 0.
    Cliquer sur Write et Save

Ventilation à fond sur un ZM-NC2000 je depase pas les 70°C pendant les test.


Maintenant à voir avec 3DMark si ça change vraiment quelque-chose et si y'a moyen de descendre en température en Undervoltant.


Modifié par Leeloyd, 03 octobre 2013 - 09:56.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#19
KaynabX

KaynabX

    Geek confirmé

  • Banni
  • 1 169 messages
  • LocalisationAlsace | Bas-Rhin

@Leeloyd : jouer avec des valeurs en hex ça ne me tente pas tellement :x

Mais merci pour ce mini tuto ..


  • 0

ID Steam : KaynabX - ID Origin : Shoahbricot - ID LoL : KaynabX

Galaxy S4 i9505 - Omega v30 - XXUGNE5

Si mon intervention vous a été utile ou vous a fait rire n'oubliez pas de cliquer sur le petit rep_down.png :pray:

1414183662-1413030658-signaturegx60kay.p


#20
Leeloyd

Leeloyd

    Geek confirmé

  • Membre
  • 1 037 messages

J'admet que là ça commence à aller un peu loin niveau tuning software et j'aurait préféré comme Spectre07000 me contenter de modifier la gestion des performances avec les outils intégrés. 

 

Mais ça a le mérite de démontrer qu'il y a bien plusieurs bridages (pas seulement au niveau du coefficient).

D'ailleurs je vient de finir mes tests sous 3DMark. Et suprise :  Il reste encore une sécurité.

 

Cette fois j'ai pas mis la ventilation à fond pour surveiller avec AMD Overdrive les fréquences et les températures atteintes en régulation automatique.

 

Lors du premier Test Physique , les cœurs sont montés jusqu'à 76°c et là le Core 0 s'est désactivé (0% charge, 0 GHz) finissant le test avec 3 cœurs au lieu de 4.


Modifié par Leeloyd, 03 octobre 2013 - 13:29.

  • 0

Alienware 15R3 : I7-6820HK @3.6GHz - GTX 1070 - RAM 16Go - SANDISK ULTRA II 960Go
GX60 Hitman Edition : A10-5750m ES @4.0GHz - HD8970m - RAM 8Go - SSD V300 120Go - HDD 750Go
M570RU-U  : X7900 ES @3.2.Hz - GTX 8800m - RAM 4Go - HDD WD Scorpio Black 320Go
T4G  : Zalman Z9+ -  I5 2500K @4.7GHz - GALAX GTX 980 SOC -  RAM Corsair Dominator 8Go 
 
[OSVR] HDK 1.3


#21
Spectre07000

Spectre07000

    En attente de Visa

  • Membre
  • 20 messages

KaynabX je suis tout à fait d'accord avec toi sur ce point la: (Selon moi, encore, il faut jouer au jeu avec les paramètres qui nous conviennent le mieux, qui nous plaisent et non ce que tout le monde aimerait avoir ..)

Personnellement je préfère jouer en élevé (cela ne regarde que moi :D

 

Leeloyd, déjà merci pour ce tuto, je vais voir, pourquoi pas le tester je ne pense pas que sa coûte la vie de mon GX60  :P

Après je 'ai pas envie de risqué quoi que se soit qui pourrais l’endommagé  non plus , si ce processeur me prend la tête pourquoi pas plus tard tenté d'y installer un A8-5550M ES  apparemment sa envoie pas mal une fois monter à 3.6GHz...


  • 0

#22
KaynabX

KaynabX

    Geek confirmé

  • Banni
  • 1 169 messages
  • LocalisationAlsace | Bas-Rhin

@LeeLoyd : Si AMD a instauré autant de sécurités je n'ose pas imaginer ce que ça donnerait chez Intel sachant que les procos AMD sont plus orientés et préparés pour l'OC que ceux d'Intel .. (globalement)

Et j'avoue que ta méthode, je ne risque pas de l'utiliser puisque pour le moment mon P4G me satisfait amplement :P

 

@Spectre : Les différences vace les paramètres préreglés en Elevé ne sont pas tellement diférents mais ça a son influence c'est clair :P


  • 0

ID Steam : KaynabX - ID Origin : Shoahbricot - ID LoL : KaynabX

Galaxy S4 i9505 - Omega v30 - XXUGNE5

Si mon intervention vous a été utile ou vous a fait rire n'oubliez pas de cliquer sur le petit rep_down.png :pray:

1414183662-1413030658-signaturegx60kay.p





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)