Aller au contenu

Change
Photo

P1 Ne Fonctionne Plus Pour L'oc


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1
juju03500

juju03500

    Geek confirmé

  • Membre
  • 1 081 messages

Bonjour tout le monde :)


Voila je viens demander un peu d'aide car la touche ne veux plus s'activer pour l'OC j'ai flasher le Vbios de ma CG il y a un petit moment grace aux personnes du forum et je voulais m'en servir car BF4 est en Beta savoir si je gagne en perfs. Mais le probléme est que la touche P1 ne garde pas l'oc actif :/


  • 0

MSIGT702OD-293FR: I74700MQ,GTX780M,8goram,mSata 128go,SSHD 1To,FullHD
MSIGT780DX: I7 2670QM,GTX570M,6goram,SSD 128go,HDD500go,FullHD
T4G: I7 3770K,GTX980,8goram,SSD 128go,HDD2TO+ 2 écrans 27' fullHD AOC , clavier roccat isku(Custom) et souris roccat Kone+, casque siberia V2

Tuto système ambilight =========> http://portables4gam...light/?p=728595

Tuto contrôler un bandeau de leds RGB via bluetooth =========> 70%


#2
Narf07

Narf07

    Petit Geek

  • Moderateur
  • 669 messages
  • LocalisationAubenas (07)

Si tu as utilisé le Svet's bios tool, j'ai eu le même soucis à un moment, c'est une option lors du flashage qui n'est pas bonne.

Dès que j'ai du temps je cherche.


  • 0
T4G : i7-3770K + 16 Go G Skill Sniper 2133MHz + GTX 780 ti SC EVGA + CM Asus P8Z77 WS + SSD Corsair Gs 180 Go + SSD Toshiba Q.Series 512 Go + Asus Xonar D2X + Corsair Carbide Air 540 Silver + Rhéobus Lamptron FC5V2 + Alim Super Super Flower Platinium 1000W.
P4G : Msi GT780DXR-425-Intel Core i7-2670QM 8 Go SSD Sandisk Extreme 120 Go + 2 x WD 500 Go + Lecteur Blu Ray externe; 17.3' LED NVIDIA GeForce GTX 570M 1.5 Go oc 750/1500/160

#3
ddich

ddich

    En attente de Visa

  • Membre
  • 16 messages

up


  • 0

#4
juju03500

juju03500

    Geek confirmé

  • Membre
  • 1 081 messages

On ma donné tout pour faire le flash avant pas de probléme et la du jours au lendemain plus rien :'(


  • 0

MSIGT702OD-293FR: I74700MQ,GTX780M,8goram,mSata 128go,SSHD 1To,FullHD
MSIGT780DX: I7 2670QM,GTX570M,6goram,SSD 128go,HDD500go,FullHD
T4G: I7 3770K,GTX980,8goram,SSD 128go,HDD2TO+ 2 écrans 27' fullHD AOC , clavier roccat isku(Custom) et souris roccat Kone+, casque siberia V2

Tuto système ambilight =========> http://portables4gam...light/?p=728595

Tuto contrôler un bandeau de leds RGB via bluetooth =========> 70%


#5
alecb

alecb

    En attente de Visa

  • Membre
  • 9 messages

T'as pas eu une MAJ nvidia entre temps par hasard?


  • 0

#6
juju03500

juju03500

    Geek confirmé

  • Membre
  • 1 081 messages

si


  • 0

MSIGT702OD-293FR: I74700MQ,GTX780M,8goram,mSata 128go,SSHD 1To,FullHD
MSIGT780DX: I7 2670QM,GTX570M,6goram,SSD 128go,HDD500go,FullHD
T4G: I7 3770K,GTX980,8goram,SSD 128go,HDD2TO+ 2 écrans 27' fullHD AOC , clavier roccat isku(Custom) et souris roccat Kone+, casque siberia V2

Tuto système ambilight =========> http://portables4gam...light/?p=728595

Tuto contrôler un bandeau de leds RGB via bluetooth =========> 70%


#7
alecb

alecb

    En attente de Visa

  • Membre
  • 9 messages

J'ai eu le même problème, et  j'étais pas seul.Cherche un peu sur le fofo et tu trouveras des solutions, Il y  pleins de topics...

Je t'avoueraiqu'à cette heure ci j'ai un peu la fleme de rédiger un paté


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)