Aller au contenu

Change
Photo

[Résolu] Pb Micro Intégré Gt60-0Ne 493Xfr


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1
fabawan

fabawan

    Newbie

  • Membre
  • 442 messages
  • LocalisationCharente maritime

Bonjour,

 

J'ai acheté il y a à peine un peu plus d'un mois ce portable un MSI GT60-0ne 493XFR.

 

Récemment je me suis mis au logiciel de communication, mumble, TS et skype.

 

Là surprise la qualité du micro intégré est vraiment médiocre, le son est à peine capter quand je souffle dessus !

 

Est-ce un problème de paramétrage ou un pb matériel ?

 

Votre avis si quelqu'un à une idée.

 

Merci.


Modifié par fabawan, 22 octobre 2013 - 18:02.

  • 0

534fdfad0c5ab.jpg


#2
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Salut,

 

J'utilise aussi TS sur mon gt60 et j'ai pas ce genre de problème, après j'ai pas changé grand chose dans les options mais j'ai juste mis "ne rien faire" au lieu de "réduire les volumes des autres son à 80%" dans les paramètres du périphérique d'enregistrement - onglet communication.


Modifié par jalaxx, 27 septembre 2013 - 12:48.

  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#3
fabawan

fabawan

    Newbie

  • Membre
  • 442 messages
  • LocalisationCharente maritime

Salut,

 

Merci pour ta réponse. Malgré ton réglage je reste tjs avec le même problème. Ça sent le micro qui débloque ça ! <_<


Modifié par fabawan, 27 septembre 2013 - 13:03.

  • 0

534fdfad0c5ab.jpg


#4
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Sinon avec un casque-micro, le problème est toujours là ?


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#5
fabawan

fabawan

    Newbie

  • Membre
  • 442 messages
  • LocalisationCharente maritime

Bah non c'est bien ça le problème ! Dans la logique des choses, l'informatique veut bien quand même que ça fonctionne sans avoir trop de réglage à faire. Pour ce qui est de ce micro, on a normalement pas de réglages à avoir pour pouvoir s'en servir.

 

Or franchement, il ne me sert à rien puisqu'il n'envoie pas ma voix assez fort.

 

J'attends une réponse de MSi pour voir ce qu'ils en disent. Sinon bah ça sera S.A.V. !


  • 0

534fdfad0c5ab.jpg


#6
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Dans ce cas je pense que c'est le micro qui a un problème, après l'envoyer au SAV pour ça je crois pas que c'est une bonne idée perso.


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#7
fabawan

fabawan

    Newbie

  • Membre
  • 442 messages
  • LocalisationCharente maritime

Je suis dans l'obligation de le formater car j'ai un souci de wifi... Donc je vais voir après la réinstall ce que ça donne !


  • 0

534fdfad0c5ab.jpg


#8
fabawan

fabawan

    Newbie

  • Membre
  • 442 messages
  • LocalisationCharente maritime

Mon problème n'est que partiellement résolu, car j'en ai trouvé la cause mais pas la solution. Il s'agit ni plus ni moins que du pilote Realtek car en revenant à la version de windows le problème s'est résorbé de lui même.

 

J'attends quand même une réponse de la part de MSI savoir si eux sont au courant du problème ou pas !


  • 0

534fdfad0c5ab.jpg


#9
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Au moins tu sais maintenant d'ou viens le problème. 


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)