Aller au contenu

Change

Problème de surchauffe du Asus G73-JH


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
Guest_dexa93_*

Guest_dexa93_*
  • Visiteurs
Bonjour à tous, il y a presque deux mois, j'ai fait l'acquisition sr materiel.net d'un Asusu G73-JH TZ008V. Cependant, je decèle quelques soucis:

-Ventilateur droit qui ne souffle pas du tout
-ordinateur qui s'éteind pour cause de surchauffe après moins de 20 mn de jeu

Mes questions étaient de savoir si ces problèmes sont récurents chez les autres utilisateur de ce laptop, si c'était normal que le ventilaeur droit souffle pas du tout et comment réglervce problème de surchauffe (j'ai vu sur d'utres topics qu'il pourrait s'agir d'un défaut de pate de refroidissement????)
Comment remedier à tout ces soucis extrémmement génants (mon ordinateur ne sert plus qu'a aller sur le net sans surchauffe)?
Si d'autres utilisateurs ont déjà renvoyé leur mahine au SAV de Asus, comment est-il revenu? qu'ont-ils réparé? Quel était le défaut ?


Merci à tous ceux qui voudront bien prendre le temps de répondre à mes interrogations, je vous souhaite une agréable journée chers forumeurs !
  • 0

#2
Arnak666

Arnak666

    Geek diplomé

  • Membre
  • 2 177 messages
  • Localisation.be
Go SAV matériel.net, si ton ventilo droit ne souffle pas, la question ne se pose pas => matériel (.net lolilol) défectueux
  • 0

Fractal Design Define R3, Intel core i5 3570K, Asus GTX970 Direct CUII, 8Go ram Corsair, Samsung 840 pro128 Go, Dominator, 2*1To Western Digital caviar green, Antec HCG 520W.
Macbook Pro 13" mid 2012, Intel core i5, 8Go de ram Crucial, SSD 128Go Crucial M4 & HDD 500Go
Ex P4G =>Clevo P150HM, ASUS G73JH - TZ008V
 


#3
dablon

dablon

    Geek confirmé

  • Membre
  • 986 messages
  • LocalisationLa réunion !
Salut,

Si tu n'as plus de ventilo, déjà en idle la carte doit souffrir : est-ce que tu as un moyen de mesurer tes temp° par hasard, pour avoir une idée ?
Là le souci ce n'est pas la pâte et ta situation effectivement impose le recours au sav.
  • 0
G73JH-TZ008V. Seven ultimate. Bios 213. Cooler Storm SF-19.

#4
Guest_dexa93_*

Guest_dexa93_*
  • Visiteurs
je rapelle qu'l est equipé de deux ventilateurs et que celui de gauche souffle normalement. Par contre celui de droite et comme inexistant, je ne l'entends pas et il ne souffle pas...
  • 0

#5
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Enchanté de faire la connaissance d'un nouveau membre . Tu peux profiter de notre topic de présentation pour nous en dire davantage sur toi et ce qui t'a amené à venir échanger sur P4G, en suivant le lien ci-dessous :

http://portables4gam...topic.php?id=65

A très bientôt
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#6
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
Les deux ventilos du G73 tournent constamment. Sans rien faire, celui de gauche (CPU) va lentement et et celui de droite (GPU) un petit peu plus vite. En jeu, l'écart se prononce. Si ton ventilo de droite ne marche pas du tout, je ne donne pas cher de la peau de ton P4G, d'autant que la 5870 monte vite dans les tours. Les causes peuvent être multiples (sonde, ventilo, CM...). Dans tous les cas, la seule solution est, comme dit plus haut, le SAV.
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#7
Guest_dexa93_*

Guest_dexa93_*
  • Visiteurs
Autant pour moi ! c'est le ventilo de gauche qui ne tourne pas !
  • 0

#8
hamon6

hamon6

    Grand Geek

  • Membre
  • 715 messages
Il tourne très doucement, c'est pour ça que tu a l'impression qu'il tourne pas

Lance un OCCT et tu verra qu'il tourne bien quand sa commence a chauffer
  • 0
Desktop 4 Gamer ---
Lian Li PC-A05N / Seasonic M12 II 620W / Intel i5-2500K / Asus P8P67 / Gskill 4Go PC10600 / Nvidia GTX560Ti Phantom²




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)