Aller au contenu

Change
Photo

Asus G53Jw Qui Monte À 127°C Et S'éteint Sur Le Bureau


  • Veuillez vous connecter pour répondre
15 réponses à ce sujet

#1
GTXPower

GTXPower

    En attente de Visa

  • Membre
  • 7 messages

Bonjour à tous !

 

 

Hier, alors que je venais de recevoir mon ordinateur ASUS g53JW après une réparation de la Jack alimentation, envoyé 2 semaine au paravant. Je me rend compte que qu'elle que secondes après le démarrage, mon ordinateur ce trouve a 87°c, mesure par SpeedFan et une demi-minute plus-tard, l'ordinateur pète un câble est décide de passe de 93°c à 127°c !! :o

 

 

Ceci provoque évidement un arrêt instantanée de la machine.

 

Mes température avant la réparation:

-Bureau -> 50°c

-Battlefield 3 qualité élevé (30 min de jeu) -> 87°c

 

Mes température après la réparation:

-12 secondes après allumage -> 72°c

-47 secondes après allumage -> 93°c suvi d'une monté brutale à 127°c et une extinction de la machine

 

Voila j'aimerai avoir votre avis si cela pourrai venir d'un virus ou d'un problème avec le nouveau chargeur fourni par ASUS.

 

PS: Lorsque la batterie est présente sur l'ordinateur, l'écran s'éteint juste et non l'ordinateur

 

Merci de votre aide :)


Modifié par GTXPower, 31 août 2013 - 18:22.

  • 0

-ASUS G53JW

 

i5 2.67 gHz / 6 GO / 1TO + 8 Go SSD / Nvidia GTX460M


#2
ratatouill

ratatouill

    Petit Geek

  • Membre
  • 655 messages
  • LocalisationCenon, Bordeaux 33

Salut,

 

Ton ventilateur ne tourne pas ? Tu as vérifié ?

 

Ils ont du oublier de le rebrancher ou il y a quelque chose qui le gêne/bloque.

Tu parles de températures CPU ou GPU ? 


  • 0

AW18"

 

4930mx - 780m sli - 16Go DDR3l - 2*256Go SSD - 1To - Acer GD245HQ 120Hz - X-Fi Surround Pro - Razer Naga - QPAD QH-85

 


#3
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages

Ils ont oublié de visser comme il faut le système de refroidissement ou de mettre de la pate thermique. Ils ont peut-être oublié de rebrancher un ventilo...

C'est le risque en prenant de l'Asus, le SAV fait "bien" son boulot malheureusement...


  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#4
GTXPower

GTXPower

    En attente de Visa

  • Membre
  • 7 messages

Je parle de GPU désolé de ne pas avoir précisé et oui le ventilo tourne comme un malade est une fois a 127°c il s'arret puis 1 ou 2 seconde après l'ordi s'éteint. Là l'ordinateur fonctionne ,je suis à 57°c mais j'ai brider le GPU au MAX 

 

-Core bus : 202mHz

-Memory bus 324mHz

 

Mais malgré tous ça l'ordinateur monte a certain moment jusqu'à 90°c et redescend !



Un petit screenshot.

Fichier(s) joint(s)


Modifié par GTXPower, 31 août 2013 - 18:42.

  • 0

-ASUS G53JW

 

i5 2.67 gHz / 6 GO / 1TO + 8 Go SSD / Nvidia GTX460M


#5
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages

Tu as encore une garantie?


  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#6
GTXPower

GTXPower

    En attente de Visa

  • Membre
  • 7 messages

Non je l'ai acheter en Mars 2011...

 

Justement comme le problème est présent que depuis le retour de la machine pensez-vous qu'il feront payé la réparation ou même juste l'analyse ?


  • 0

-ASUS G53JW

 

i5 2.67 gHz / 6 GO / 1TO + 8 Go SSD / Nvidia GTX460M


#7
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages

Ils te feront tout payé je pense.

Solution que je peux te proposer, c'est dé vérifier la machine chez moi (je suis dépanneur) on peut en parler par MP si ça t'intéresse :)


  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#8
jean-christophe

jean-christophe

    Geek certifié

  • Membre
  • 1 767 messages
  • Localisationle havre 76

Contacte le SAV Asus avant et explique le problème , que c'est depuis son retour de SAV que ton G53 chauffe comme un malade !

Une réparation est garantie un certain temps , Asus doit te reprendre ton pc et le réparer à leur charge , contrairement à ce que te dis celui plus haut qui te conseil mal en te proposant direct une réparation sans avoir eu Asus AVANT ! ;)


Modifié par jean-christophe, 01 septembre 2013 - 09:49.

  • 0

G53SW-SZ189V...I7-2630QM - 8GO Kingston PNP - GTX460M - 2x500GO SSH momentus XT - Bluray

razer Imperator / Mamba 4G 2012 - Harman Kardon Sound III - Zalman nc 3000. :cool:


#9
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages

ça me semblait logique d'appeler Asus avant bien sûr (chose que je n'ai absolument pas déconseiller) et tu sais, tu peux me nommer hein, je ne mord pas ;)

Bonne chance GTXpower en tout cas!


Modifié par Darkmustang, 01 septembre 2013 - 10:37.

  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#10
GTXPower

GTXPower

    En attente de Visa

  • Membre
  • 7 messages
Merci beaucoup ! :)
  • 0

-ASUS G53JW

 

i5 2.67 gHz / 6 GO / 1TO + 8 Go SSD / Nvidia GTX460M


#11
GTXPower

GTXPower

    En attente de Visa

  • Membre
  • 7 messages

J'ai contacté ASUS et il m'ont envoyé une fichier en indiquant une technique pouvant résoudre le problème.

 

La solution serai de réinitialiser la carte mère, j'ai tenter en me servant de leur indication qui est de débrancher la batterie de l'ordi ainsi que le chargeur.Puis de rester appuyé 30 seconde sur le bouton power.

 

Mais cela a échoue , j'ajoute aussi que la dernier fois que je me suis servi de mon pc qui était brancher sur secteur avec la batterie.

Il a chauffé et l'écran c'est éteint avec écrit juste avant "Battery mode" ce qui apparait lorsque l'ordinateur est débrancher mais la lupiote rouge (indiquant que l'ordinateur charge) était encore allumé.Et l'ordinateur reste a cri par ses ventilateurs pendant que l'écran reste noir (les lumière de l'écran l’éclairer encore)


  • 0

-ASUS G53JW

 

i5 2.67 gHz / 6 GO / 1TO + 8 Go SSD / Nvidia GTX460M


#12
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages

Ah ha! On tient peut-être le problème: l'intégration du nouveau connecteur d'alim. Quelques forumeurs se sont déjà plaint de ce soucis après soudure... (la carte graphique est le composant direct chauffant le plus se trouvant à coté du connecteur.) le passagesur "battery mode" indique le shuntage du circuit de rechargement de la batterie (sûrement le cas échéant, pour surchauffe...)

 

Rappelles Asus et exige un retour atelier de nouveau: les dépannages et réparations sont censées êtres couvert par une garantie de maximum 3 mois il me semble. 


  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#13
GTXPower

GTXPower

    En attente de Visa

  • Membre
  • 7 messages

Merci beaucoup ! <3 :)

 

Je leur est demande y ont dis que j'aurai du appeler dans le 48h et il ont dit qu'ils rappelleraient dans 1 semainde


  • 0

-ASUS G53JW

 

i5 2.67 gHz / 6 GO / 1TO + 8 Go SSD / Nvidia GTX460M


#14
Jayko

Jayko

    Geek certifié

  • Membre
  • 1 569 messages
  • LocalisationParis
À mon avis, insiste. Il te font certainement patienter pour que ça traîne en longueur et que tu te décourages et laisse tomber.
  • 0

MSI GT72 Dominator Pro

i7 4720HQ @ 2.6 GHz

Nvidia GTX 970M 3Go

16 Go ram 1600 MHz 
SSD 128Go + HDD 1To @ 7200 tr/m


 

Périphériques (clavier / casque / souris / écran): Corsair K70 RGB / CM Storm Sirus 5.1 / Logitech G602 / Acer Predator XB270H

Mobilité: Surface 2 RT 32Go / BlackBerry Passport, 32Go

 


#15
GTXPower

GTXPower

    En attente de Visa

  • Membre
  • 7 messages

Je vient de le recevoir tous est en ordre, sauf que ces boulets on pas brancher l'écran.....


  • 0

-ASUS G53JW

 

i5 2.67 gHz / 6 GO / 1TO + 8 Go SSD / Nvidia GTX460M


#16
Jayko

Jayko

    Geek certifié

  • Membre
  • 1 569 messages
  • LocalisationParis

ahhh ce SAV...finger crossed je n'en ai pas eu besoin pour le moment. Ils font tout pour t'nenvoyer chez AW e faiyt (peut être qu'ils y ont des parts importantes  :ph34r: )


 


Modifié par Jayko, 20 septembre 2013 - 16:59.

  • 0

MSI GT72 Dominator Pro

i7 4720HQ @ 2.6 GHz

Nvidia GTX 970M 3Go

16 Go ram 1600 MHz 
SSD 128Go + HDD 1To @ 7200 tr/m


 

Périphériques (clavier / casque / souris / écran): Corsair K70 RGB / CM Storm Sirus 5.1 / Logitech G602 / Acer Predator XB270H

Mobilité: Surface 2 RT 32Go / BlackBerry Passport, 32Go

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)