Aller au contenu

Change
Photo

Pc Qui S'éteint Seul


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 091 messages
  • LocalisationOise/Paris

Bonjour,

 

 

Mon Parrain à une tour qui date, je ne saurais pas vous donner la config.

Mais ce n'est pas une bête de course, juste suffisante pour de la bureautique.

(Ca tourne sur XP)

 

 

Bref, c'était pour situer le truc, le problème est que son alimentation a lâché et un de ses amis lui en a donné une. Je lui est donc monté car il en est incapable.

 

j'en ai profité pour nettoyer le PC, la poussière était le principal composant du pc (ahahahah)

 

 

En finissant de le remonter (ya une bonne demi heure) et bien il s'allume tranquillement.

Le Logo de Windows XP apparait et le PC s'éteint de lui même sans aucune raison.

 

A savoir qu'il a déjà été allumé avec cette nouvelle alim.

 

 

Je ne sais pas d'où peut venir le problème...

Pour ça que je me tourne vers vous ^^

 

Merci :)


  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#2
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages
Tous les fans ont été rebranchés (par hasard)?
Le CPU a été bien remonté, repasté?
  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#3
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Ça ressemble à une sécurité température du CPU.

Peut être changer la pâte thermique, vérifier le ventilo du CPU et de la CG.

Est-il possible de nous donner la température via le bios ? Ou via un logiciel ?
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#4
Astralgeist

Astralgeist

    Touriste

  • Membre
  • 205 messages
  • LocalisationStrasbourg

Bien vérifier le branchement de tous les câbles, nappes, etc

 

Vérifier que le radiateur du CPU soit clean

 

Faire un repast si possible (c'est même recommandé vu les symptômes)


  • 0

#5
Kris-K

Kris-K

    Touriste

  • Membre
  • 251 messages
Après tout ça un bon coup de hwinfo pour surveiller les température mais il semble que le souci vienne de là
  • 0

#6
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 091 messages
  • LocalisationOise/Paris

Tout est bien branché.

 

Je suis pas allé vérifier la pâte sur le CPU, mais bon j'imagine qu'elle est aussi vieille que le PC...

Température par logiciel impossible car le PC s’éteint même avant d'avoir le bureau..

 

A voir si je peux accéder au Bios avoir des températures ^^

 

 

Sinon j'ai vu que la carte mère est une asrock 775i65g.

 

Etant au Portugal, ça sera pas facile de trouver de la pâte thermique, j'ai pas connaissance de magasin spécialisé en informatique dans le coin ^^

 

 

EDIT: j'ai allumé le PC entré dans le BIOS, il avais une fonction HW monitor.

la température du CPU est monté a 78° avant de s'étteindre.

Le ventilateur tounais lui a 2500 RPM.

 

 

Ça confirme le besoin de repast ?


Modifié par Alpha-AW, 23 août 2013 - 14:12.

  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#7
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble

Oui il faut repast ^^.


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#8
Kris-K

Kris-K

    Touriste

  • Membre
  • 251 messages
Besoin de repast dans un premier temps car ton processeur est anormalement chaud.

Si pas d'amélioration après ça il faudra pencher pour :

Soit un souci d'alimentation
Soit un souci de carte mère
Soit un souci de processeur

Le ventilo sur le processeur tourne t'il correctement ?

Car il ne semble pas faire son boulot étant donné la température anormalement haute dans le bios
  • 0

#9
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 091 messages
  • LocalisationOise/Paris

Oui le ventillo tourne normalement.

 

Vais voir si je trouve de la pâte thermique.
ce qui sera pas facile x)


  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#10
Kris-K

Kris-K

    Touriste

  • Membre
  • 251 messages
Profites en pour toucher la carte mère a différents endroits pour voir si il n'y a pas une partie particulièrement chaude..
  • 0

#11
Narf07

Narf07

    Petit Geek

  • Moderateur
  • 669 messages
  • LocalisationAubenas (07)

Quelle est la puissance de la nouvelle alim?

Et celle de l'ancienne?


  • 0
T4G : i7-3770K + 16 Go G Skill Sniper 2133MHz + GTX 780 ti SC EVGA + CM Asus P8Z77 WS + SSD Corsair Gs 180 Go + SSD Toshiba Q.Series 512 Go + Asus Xonar D2X + Corsair Carbide Air 540 Silver + Rhéobus Lamptron FC5V2 + Alim Super Super Flower Platinium 1000W.
P4G : Msi GT780DXR-425-Intel Core i7-2670QM 8 Go SSD Sandisk Extreme 120 Go + 2 x WD 500 Go + Lecteur Blu Ray externe; 17.3' LED NVIDIA GeForce GTX 570M 1.5 Go oc 750/1500/160




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)