Aller au contenu

Change
Photo

[Resolu]Microsoft Office 2013 Installation


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
francois62217

francois62217

    En transit

  • Membre
  • 149 messages

Bonjour à tous ! 

Mon ordinateur est un Medion Erazer X7827 tournant sous Windows 8. 
J'avais une version pré-installée d'office 2013 que j'ai tenté de désinstaller mais j'ai constaté par la suite que cela s'était mal passé car il restait des dizaines de traces d'office un peu partout. J'ai donc tenté de les supprimer manuellement mais j'en ai peut-être oublié. 
Bref, j'ai téléchargé une iso d'office pro plus 2013 légalement et j'ai tenté l'installation. 
J'ai eu 3 messages d'erreur: 
-Le premier disant que des traces d'une installation d'office étaient déjà présentes. 
-Le deuxième disant "Microsoft bootstrapper a cessé de fonctionner" 
-Le troisième disant "l'installation ne peut pas continuer car un fichier requis est endommagé ou n'est pas disponible" 

Les deux premiers se sont solutionnés tout seul au fur et à mesure que je supprimais des traces d'office mais le dernier reste là actuellement et je ne sais pas quoi faire pour réussir à installer office. Je précise que je n'ai pas de clé d'activation pour le moment car je souhaite profiter de la période d'essai du logiciel. 

 

J'aimerais évite la solution du point de restauration parce que j'ai installé pas mal de logiciels entre temps et j'ai vraiment pas le temps de tout retélécharger...

Merci d'avance pour votre aide car j'ai déjà testé de très nombreuses solutions sur les forums.

 

P.S: Je n'aurais jamais du désinstaller office au départ mais je n'en voulais pas au début...


Modifié par francois62217, 19 août 2013 - 13:52.

  • 0

Premier P4G:                                 MEDION ERAZER X7827 !


#2
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 442 messages
  • LocalisationToulon!
Hellow,

Essaie de nettoyer avec Ccleaner, system ninja (assee efficace) ou Tuneup et tente l'installation par la suite ;)
  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#3
francois62217

francois62217

    En transit

  • Membre
  • 149 messages

Ccleaner c'est déjà fait. J'ai aussi utilisé Wise registry cleaner. Je vais tenter system ninja. Tuneup me fait peur car il avait été très difficile à désinstaller sur mon ancien ordi...

 

EDIT: J'ai éradiqué tout ce que je pouvais avec system ninja et j'ai toujours le même message d'erreur...

 

EDIT 2: J'ai aussi fait un scan avec Avast et Malwarebytes et je n'ai pas de virus.

 

Peux-tu me confirmer que je peux utiliser Tuneup sans risque?

 

EDIT 3: Finalement j'ai téléchargé Office pro plus directement sur le site de microsoft et j'ai réussi l'installation. Mais un problème subsiste. Je ne peux pas activer ma version d'essai pour l'étendre à 180 jours. Quand je veux ouvrir word par exemple, il me demande d'activer en ligne ou par téléphone, je choisis en ligne et il marque "Impossible d'activer ce produit car la clé produit n'est pas valide". Pourtant quand j'ai téléchargé office j'ai eu une clé que j'aurais du rentrer pendant l'installation mais qui ne m'a pas été demandée. Comment puis-je faire?

 

EDIT 4: Ah ok je viens de comprendre en fait la clé que j'ai eu c'est juste pour utiliser office 1 mois... Bon ben problème résolu.


Modifié par francois62217, 19 août 2013 - 16:56.

  • 0

Premier P4G:                                 MEDION ERAZER X7827 !


#4
fabawan

fabawan

    Newbie

  • Membre
  • 442 messages
  • LocalisationCharente maritime

MDR c'est bien quand les utilisateurs trouvent eux même leur boulette !!! MDR J'adore... :P 

Je me moque un peu mais après tout ça arrive à tout le monde ou presque...  :D


  • 0

534fdfad0c5ab.jpg


#5
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 442 messages
  • LocalisationToulon!

Je passe le souci en résolu ;)


  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)