Aller au contenu

Change
Photo

T° Gpu Et Cpu Élevé En Idle


  • Veuillez vous connecter pour répondre
35 réponses à ce sujet

#1
Cynuu

Cynuu

    En transit

  • Membre
  • 147 messages

Salut, 

 

Depuis quelques semaines, (3-4) je possède un MSI GT60 0ne, je n'ai eu auncun soucis avec jusqu'à maintenant :

 

Les températures IDLE du GPU et du CPU sont élevé depuis quelques jours et je ne sais pas pour quel raison.

 

J'ai regardé du côté de MSI afterburner et j'ai pu constater qu'en étant IDLE sur le bureau et/ou en navigation internet, la température du GPU montait à 60° !

Ce n'était pas le cas avant et 60° c'est quand même élevé.

 

J'ai également pu constater par la même occasion que les fréquences du GPU sont réglées sur 758 Mhz Core Clock et 1800 Mhz Memory Clock. Ces fréquences s'appliquaient automatiquement en jeux avant et maitnenant, même au démarrage du PC et sans lancer aucun jeu, elles s'activent.

 

Je ne sais pas d'où vient le problème, mais j'espère que vous pourrez m'aider à trouver la solution.

 

Merci !

 

Edit : J'ai oublié de préciser que je suis obligé de me mettre en mode Cooler Boost ( ventilateur à fond ) pour pouvoir baisser la température du GPU à 48° mais ça fait trop de bruit. T_T


Modifié par Cynuu, 14 août 2013 - 11:36.

  • 0

MSI GT60 0ne - i7 3630QM / Nvidia GeForce GTX 680M 4GB GDDR5 / SSD Samsung 840 PRO 128 GO / 750GB HDD 7200tr/mn / 8 GB RAM


#2
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Un petit UP de soutien, devoir utilisé le cooler boost en idle c'est vraiment désespéré je trouve. :)

 

Sinon en idle ta carte ne bascule jamais avec la hd4000 ? (voyant lumineux en blanc) 


Modifié par jalaxx, 14 août 2013 - 12:15.

  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#3
Cynuu

Cynuu

    En transit

  • Membre
  • 147 messages

Le voyant est blanc que quelques secondes suivant le démarrage du PC, ensuite il devient orange et le reste tant que je n'ai pas éteint ou redémarrer le PC.


Modifié par Cynuu, 14 août 2013 - 12:20.

  • 0

MSI GT60 0ne - i7 3630QM / Nvidia GeForce GTX 680M 4GB GDDR5 / SSD Samsung 840 PRO 128 GO / 750GB HDD 7200tr/mn / 8 GB RAM


#4
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

C'est vraiment pas normal, normalement il doit être orange uniquement in-game ou lors d'une utilisation d'un logiciel qui utilise l’accélération matérielle. 


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#5
Cynuu

Cynuu

    En transit

  • Membre
  • 147 messages

C'est sûrement un logiciel qui utilise l’accélération matérielle dans ce cas ou un autre logiciel qui utilise ma CG en fond de tâche dans tous les cas.

 

Maintenant, est-ce sûr à 100% que ce soit ça ? Si ce n'est pas le cas, quel logiciel ça peut être ? Je ne sais pas du tout.


  • 0

MSI GT60 0ne - i7 3630QM / Nvidia GeForce GTX 680M 4GB GDDR5 / SSD Samsung 840 PRO 128 GO / 750GB HDD 7200tr/mn / 8 GB RAM


#6
Scred29

Scred29

    En transit

  • Membre
  • 104 messages

c'est pas normal en effet faudrait réinstaller les pilotes graphique la intel d'abord et la nvidia ensuite ça met arriver lors de ma premier installe . 


  • 0

P4G : Msi GT70 OND ~ 8go ram ~ i7 ~ GTX 675MX !


#7
Cynuu

Cynuu

    En transit

  • Membre
  • 147 messages

Bon les mecs...

 

J'ai grave honte là. J'ai trouvé la solution :

 

http://img20.imagesh...20/7670/fu4.png

 

J'ai simplement cocher la case "Laisser l'application 3d prendre la décisions"

 

Les temps sont revenus à la normal, mais le voyant est toujours orange.


  • 0

MSI GT60 0ne - i7 3630QM / Nvidia GeForce GTX 680M 4GB GDDR5 / SSD Samsung 840 PRO 128 GO / 750GB HDD 7200tr/mn / 8 GB RAM


#8
Kris-K

Kris-K

    Touriste

  • Membre
  • 251 messages
C'est déjà bien :)

Tu n'as pas un gadget windows sur ton bureau par hasard ?
  • 0

#9
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Ah ouais une belle boulette en effet :D, il faut cocher la deuxième case (utiliser les paramètres 3D avancées).


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#10
Cynuu

Cynuu

    En transit

  • Membre
  • 147 messages

Ok jalaxx, c'est fait. 

 

Sinon, non je n'ai pas de gadget sur le bureau donc je vois pas pourquoi le voyant est toujours orange...


  • 0

MSI GT60 0ne - i7 3630QM / Nvidia GeForce GTX 680M 4GB GDDR5 / SSD Samsung 840 PRO 128 GO / 750GB HDD 7200tr/mn / 8 GB RAM


#11
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Si j'ai bonne mémoire Kiss4u t'as demandé d'ajouter un processus (pour l'indice Windows) afin que ce dernier tourne avec la carte nVidia, c'est pas à cause de ça ?


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#12
Cynuu

Cynuu

    En transit

  • Membre
  • 147 messages

Je ne crois pas, parce qu'il m'avais dis d'ajouter Windows System Assessement Tools pour que lors du test de performance windows la Nvidia tourne à la place de la Intel mais j'ai remis les paramètres sur la graphique intégré :

 

http://img542.images...2/6985/0rfa.png

 

Mais voyant toujours orange. 

 

Edit : Le processeur fais toujours un score de 6000 sur 3dMark par contre XD


Modifié par Cynuu, 14 août 2013 - 13:28.

  • 0

MSI GT60 0ne - i7 3630QM / Nvidia GeForce GTX 680M 4GB GDDR5 / SSD Samsung 840 PRO 128 GO / 750GB HDD 7200tr/mn / 8 GB RAM


#13
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

ça aussi c'est un autre soucis.  :(


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#14
Cynuu

Cynuu

    En transit

  • Membre
  • 147 messages

Effectivement, à voir si quelqu'un connais la solution ici...


  • 0

MSI GT60 0ne - i7 3630QM / Nvidia GeForce GTX 680M 4GB GDDR5 / SSD Samsung 840 PRO 128 GO / 750GB HDD 7200tr/mn / 8 GB RAM


#15
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Je miserai plus sur un soucis de throttling...mais bon attendons d'autres avis. 


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#16
Cynuu

Cynuu

    En transit

  • Membre
  • 147 messages

Peut être mais depuis que j'ai résolu le problème de température sur le GPU, la température du CPU à aussi diminué.

Je vais refaire un test d'environ 1h sur GTA IV avec Hwinfo64 pour voir les températures en jeux.

 

Edit : Je posterais les résultats un peu plus tard. En attendant si vous pensez avoir trouvé la solution, faîtes moi en part ici !


Modifié par Cynuu, 14 août 2013 - 14:02.

  • 0

MSI GT60 0ne - i7 3630QM / Nvidia GeForce GTX 680M 4GB GDDR5 / SSD Samsung 840 PRO 128 GO / 750GB HDD 7200tr/mn / 8 GB RAM


#17
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Ok donnes nous les résultats après, si tu peux testé aussi un jeu non cpu demandant ce serait cool.

 

.


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#18
Cynuu

Cynuu

    En transit

  • Membre
  • 147 messages

D'accord 2h de jeu pour le bien du PC, avec plaisir :D


  • 0

MSI GT60 0ne - i7 3630QM / Nvidia GeForce GTX 680M 4GB GDDR5 / SSD Samsung 840 PRO 128 GO / 750GB HDD 7200tr/mn / 8 GB RAM


#19
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Lol courage. 


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#20
juju03500

juju03500

    Geek confirmé

  • Membre
  • 1 081 messages

mon GPU est a 70° en jeux moi :3 mon CPU 80°


  • 0

MSIGT702OD-293FR: I74700MQ,GTX780M,8goram,mSata 128go,SSHD 1To,FullHD
MSIGT780DX: I7 2670QM,GTX570M,6goram,SSD 128go,HDD500go,FullHD
T4G: I7 3770K,GTX980,8goram,SSD 128go,HDD2TO+ 2 écrans 27' fullHD AOC , clavier roccat isku(Custom) et souris roccat Kone+, casque siberia V2

Tuto système ambilight =========> http://portables4gam...light/?p=728595

Tuto contrôler un bandeau de leds RGB via bluetooth =========> 70%


#21
fabawan

fabawan

    Newbie

  • Membre
  • 442 messages
  • LocalisationCharente maritime

Je ne crois pas, parce qu'il m'avais dis d'ajouter Windows System Assessement Tools pour que lors du test de performance windows la Nvidia tourne à la place de la Intel mais j'ai remis les paramètres sur la graphique intégré :

 

http://img542.images...2/6985/0rfa.png

 

Mais voyant toujours orange. 

 

Edit : Le processeur fais toujours un score de 6000 sur 3dMark par contre XD

Je suis arrivé à 6120 sous 3dMark 11 et toi ?


  • 0

534fdfad0c5ab.jpg


#22
Cynuu

Cynuu

    En transit

  • Membre
  • 147 messages

Tu parles du score en général ou juste de mon score Processeur ?

 

PS : Désolé si j'ai pas encore posté les résultats, je le ferais sûrement à partir de Lundi !


  • 0

MSI GT60 0ne - i7 3630QM / Nvidia GeForce GTX 680M 4GB GDDR5 / SSD Samsung 840 PRO 128 GO / 750GB HDD 7200tr/mn / 8 GB RAM


#23
Cynuu

Cynuu

    En transit

  • Membre
  • 147 messages

Voilà, j'ai fais quelques sensors sur HWINFO64 :

 

Bioshock Infinite (Only GPU):

 

http://img708.images...8/5523/u41d.png

 

GTA IV (CPU dépendant) :

 

http://img543.images...3/2729/7dqc.png


  • 0

MSI GT60 0ne - i7 3630QM / Nvidia GeForce GTX 680M 4GB GDDR5 / SSD Samsung 840 PRO 128 GO / 750GB HDD 7200tr/mn / 8 GB RAM


#24
fabawan

fabawan

    Newbie

  • Membre
  • 442 messages
  • LocalisationCharente maritime

Tu parles du score en général ou juste de mon score Processeur ?

 

PS : Désolé si j'ai pas encore posté les résultats, je le ferais sûrement à partir de Lundi !

 

Du score en général !


  • 0

534fdfad0c5ab.jpg


#25
Cynuu

Cynuu

    En transit

  • Membre
  • 147 messages

J'avais entre 6000 et 6150 en score général mais je ne me souviens plus exactement en faite...


  • 0

MSI GT60 0ne - i7 3630QM / Nvidia GeForce GTX 680M 4GB GDDR5 / SSD Samsung 840 PRO 128 GO / 750GB HDD 7200tr/mn / 8 GB RAM


#26
fabawan

fabawan

    Newbie

  • Membre
  • 442 messages
  • LocalisationCharente maritime

J'ai o/c la gtx680M mais le gain est superflu je trouve !


  • 0

534fdfad0c5ab.jpg


#27
Cynuu

Cynuu

    En transit

  • Membre
  • 147 messages

Moi aussi, j'ai gagné un peu plus de 100 points sur 3dMark


  • 0

MSI GT60 0ne - i7 3630QM / Nvidia GeForce GTX 680M 4GB GDDR5 / SSD Samsung 840 PRO 128 GO / 750GB HDD 7200tr/mn / 8 GB RAM


#28
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Tout est rentré dans l'ordre maintenant ?


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#29
Cynuu

Cynuu

    En transit

  • Membre
  • 147 messages

Je ne crois pas... :

 

http://img189.images...89/780/fc8b.png


  • 0

MSI GT60 0ne - i7 3630QM / Nvidia GeForce GTX 680M 4GB GDDR5 / SSD Samsung 840 PRO 128 GO / 750GB HDD 7200tr/mn / 8 GB RAM


#30
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

La vache c'est encore pire.  :wacko:


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)