Aller au contenu

Change
Photo

Lecteur Cd [M17X R4]


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
hitsouburaiken

hitsouburaiken

    En attente de Visa

  • Membre
  • 60 messages

Bonjour,

 

Réinstallant beaucoup mon M17x R4 j'ai remarquer que quand j'insère le CD de réinstallation de la machine (Windows 8), celui ci est bien reconnu par "F12" je lance donc sur le CD mais celui-ci reste bloqué sur le logo Windows, seule solution trouvé pour le moment est de sortir le CD et le remettre plusieurs fois pour que le chargement du CD ce fasse correctement.

 

Problème de lecteur ? 

PS: J'ai effectuer le test avec un CD d'installation Windows 7 Arium est j'ai aussi ce soucis.

 

Cordialement,

Hitsouburaiken


Modifié par hitsouburaiken, 11 août 2013 - 16:27.

  • 0

#2
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

ta lentille a peut être prit un coup ...


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#3
hitsouburaiken

hitsouburaiken

    En attente de Visa

  • Membre
  • 60 messages

Sur un PC neuf c'est possible ? ^^


Modifié par hitsouburaiken, 11 août 2013 - 21:06.

  • 0

#4
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Oui oui ...


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#5
hitsouburaiken

hitsouburaiken

    En attente de Visa

  • Membre
  • 60 messages

Mince, alors :P


  • 0

#6
Doug-le-Guedin

Doug-le-Guedin

    Geek certifié

  • Membre
  • 1 238 messages
  • Localisation06

Moi ça m'arrivait quand j'essayait de lancer l'installation de Windows 7 en UEFI.


  • 0

Alienware 17 R3

Intel Core i7 6820HK16Go DDR4 RAM 2133MHz

17.3" IPS Ultra HD - NVIDIA GeForce GTX 980M (4Go VRAM)

512Go SSD (M.2) + 512Go SSD (SATA) - Windows 10 Home x64





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)