Aller au contenu

Change
Photo

Lecteur Cd [M17X R4]


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
hitsouburaiken

hitsouburaiken

    En attente de Visa

  • Membre
  • 60 messages

Bonjour,

 

Réinstallant beaucoup mon M17x R4 j'ai remarquer que quand j'insère le CD de réinstallation de la machine (Windows 8), celui ci est bien reconnu par "F12" je lance donc sur le CD mais celui-ci reste bloqué sur le logo Windows, seule solution trouvé pour le moment est de sortir le CD et le remettre plusieurs fois pour que le chargement du CD ce fasse correctement.

 

Problème de lecteur ? 

PS: J'ai effectuer le test avec un CD d'installation Windows 7 Arium est j'ai aussi ce soucis.

 

Cordialement,

Hitsouburaiken


Modifié par hitsouburaiken, 11 août 2013 - 16:27.

  • 0

#2
predator

predator

    NoLife P4G

  • Membre
  • 14 644 messages
  • LocalisationLyon

ta lentille a peut être prit un coup ...


  • 0

T4G Project X2 WaterCoolé: I5 760 @ 3.3Ghz + 470 GTX + 8Gb DDR3 + SSD Intel 520 de 240Gb + F3 1To @ 7200 Tr/min + 24" Full HD + 19" 1440*900 Water Red Boitier Black RED
MacBook Pro Retina 15": I7 4750HQ @ 2.0Ghz + Intel Iris Graphics Pro + 8Gb DDR3 + SSD de 256 Gb + 15.4" 2880 x 1800 :wub: :wub: :wub:
Autres: Corsair Vengeance 2000 7.1 :cool: + Lecteur Blu-ray + Creative X-Fi Titanium + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#3
hitsouburaiken

hitsouburaiken

    En attente de Visa

  • Membre
  • 60 messages

Sur un PC neuf c'est possible ? ^^


Modifié par hitsouburaiken, 11 août 2013 - 21:06.

  • 0

#4
predator

predator

    NoLife P4G

  • Membre
  • 14 644 messages
  • LocalisationLyon

Oui oui ...


  • 0

T4G Project X2 WaterCoolé: I5 760 @ 3.3Ghz + 470 GTX + 8Gb DDR3 + SSD Intel 520 de 240Gb + F3 1To @ 7200 Tr/min + 24" Full HD + 19" 1440*900 Water Red Boitier Black RED
MacBook Pro Retina 15": I7 4750HQ @ 2.0Ghz + Intel Iris Graphics Pro + 8Gb DDR3 + SSD de 256 Gb + 15.4" 2880 x 1800 :wub: :wub: :wub:
Autres: Corsair Vengeance 2000 7.1 :cool: + Lecteur Blu-ray + Creative X-Fi Titanium + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#5
hitsouburaiken

hitsouburaiken

    En attente de Visa

  • Membre
  • 60 messages

Mince, alors :P


  • 0

#6
Doug-le-Guedin

Doug-le-Guedin

    Geek confirmé

  • Membre
  • 1 093 messages

Moi ça m'arrivait quand j'essayait de lancer l'installation de Windows 7 en UEFI.


  • 0

Alienware 18

Intel Core i7 4700MQ - 2x4Go DRR3L 1600MHz

TrueLife 18.4" WLED Full HD - SLI NVIDIA GeForce GTX 780M

Samsung 830 64Go (mSATA) + 256Go (SATA III)

Hitachi 750Go 7200RPM - Windows 8.1 Professional x64

Broadcom 4352 802.11ac - Killer e2200 Gigabit Ethernet Controller

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)