Aller au contenu

Change
Photo

Applis Au Démarrage


  • Veuillez vous connecter pour répondre
38 réponses à ce sujet

#31
hitsouburaiken

hitsouburaiken

    En attente de Visa

  • Membre
  • 60 messages

Exécuter > Regedit > et tu suis l'arborescence que j'ai mis au dessus.


  • 0

#32
Nayro

Nayro

    Touriste

  • Membre
  • 310 messages

j'ai mis en pièce jointe au message ce que j'ai


  • 0

Tour : i7-4790 || GTX 980 || 16Giga de RAM

P4G : Alienware M17X R4 3504101.png : i7-3820QM || HD 7970M || 8Giga de RAM || Ecran Full HD || Nebula red
Smartphone : Samsung Galaxy S6


#33
hitsouburaiken

hitsouburaiken

    En attente de Visa

  • Membre
  • 60 messages

Il est donc bien activé, la valeur étant sur  3 (Il se lance donc bien au boot)

Donc cela ne proviens pas de là ^^


  • 0

#34
Nayro

Nayro

    Touriste

  • Membre
  • 310 messages
OK bon ben je suppose que c'est normal alors...tant pis j'attendrai un peu ^^

Si tu as d'autres pistes n'hésite pas, encore merci :)
  • 0

Tour : i7-4790 || GTX 980 || 16Giga de RAM

P4G : Alienware M17X R4 3504101.png : i7-3820QM || HD 7970M || 8Giga de RAM || Ecran Full HD || Nebula red
Smartphone : Samsung Galaxy S6


#35
hitsouburaiken

hitsouburaiken

    En attente de Visa

  • Membre
  • 60 messages

Aucune désolé, passe par un SSD x)


  • 0

#36
Nayro

Nayro

    Touriste

  • Membre
  • 310 messages
Plus de sous XD, t'as un ssd toi ? C'est sûrement pour ça que tu ne vois pas de différence entre premier et deuxième lancement ça doit aller hyper vite quoi qu'il arrive ^^
  • 0

Tour : i7-4790 || GTX 980 || 16Giga de RAM

P4G : Alienware M17X R4 3504101.png : i7-3820QM || HD 7970M || 8Giga de RAM || Ecran Full HD || Nebula red
Smartphone : Samsung Galaxy S6


#37
hitsouburaiken

hitsouburaiken

    En attente de Visa

  • Membre
  • 60 messages

Non je n'en est pas ^^


  • 0

#38
Nayro

Nayro

    Touriste

  • Membre
  • 310 messages
Bon bah je sais pas alors mais bon tant que le PC fonctionne c'est le principal, c'est pas hyper gênant que le premier lancement ne soit pas hyper rapide ^^
  • 0

Tour : i7-4790 || GTX 980 || 16Giga de RAM

P4G : Alienware M17X R4 3504101.png : i7-3820QM || HD 7970M || 8Giga de RAM || Ecran Full HD || Nebula red
Smartphone : Samsung Galaxy S6


#39
Nayro

Nayro

    Touriste

  • Membre
  • 310 messages

une dernière petite question et après j'essaye de ne plus t'embêter ^^

 

En regardant mes processus dans mon gestionnaire de tâche quand le Pc démarrait j'ai vu qu'il y avait un dxdiag.exe qui se lançait et partait assez rapidement, il me semble que c'est un processus windows permettant de savoir un peu ce qu'il y a dans le PC non ? Peut-être steam qui lance ça ? t'en penses quoi ? :/

 

 

Edit :

Te casse pas la tête j'ai trouvé ^^ c'était curse client un logiciel pour gérer les add ons que j'ai sur WoW qui le fait, j'ai regardé sur mon autre pc dès que je lance le client curse il lance le processus dxdiag ^^


Modifié par Nayro, 14 août 2013 - 16:29.

  • 0

Tour : i7-4790 || GTX 980 || 16Giga de RAM

P4G : Alienware M17X R4 3504101.png : i7-3820QM || HD 7970M || 8Giga de RAM || Ecran Full HD || Nebula red
Smartphone : Samsung Galaxy S6





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)