Aller au contenu

Change
Photo

Logiciel De Suivi De Température Gpu Et Cpu


  • Veuillez vous connecter pour répondre
15 réponses à ce sujet

#1
Babzouille

Babzouille

    En transit

  • Membre
  • 123 messages

Salut, j'ai un petit problème après avoir suivi différents retours/tuto, j'ai configuré msi afterburner et HWINFO de sorte à avoir en direct les températurs en jeu sur l'écran.

Sauf qu'hier en lançant lol (après avoir lancé hwinfo et afterburner) j'ai eu le droit à un blue screen...fin je crois que c'était ça  :P. Mon premier blue screen windows  :unsure:

 

Ce matin, j'allume mon pc, j'installe mumble (fin osef  :P ), j'allume hwinfo puis afterburner et hop un message windows d'erreur apparaît en boucle "RTSS a cessé de fonctionner."

 

Help!

 

J'aimerais juste pouvoir voir les températures pour éviter de cramer mon ordi  :(


  • 0

Matos :  GT60 0ND-490XFR

 

Intel® Core™ i7-3630QM                    Nvidia GTX675MX  2Gb,  GDDR5                 Double Shoot Bigfoot LAN + Killer Wifi  (2*2 b/g/n)

 

Ram: 4go (8go à venir ;) )


#2
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Je comprends pas bien ton problème, tu as pas besoin des T° sur l'écran (et en plus ça bug en général). Lance juste HWInfo64 et tu le laisse tourner en fond et tu check de temps en temps. Pas besoin de plus... En plus LoL est super instable en ce moment et RTSS c'est le truc d'Afterburner pour voir les T° IG. Si tu veux continuer le seul truc à faire c'est mettre à jour Afterburner en BETA 12 si tu ne l'as pas encore fait.


Modifié par mahousensei, 08 août 2013 - 14:10.

  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#3
Exynos

Exynos

    Touriste

  • Membre
  • 289 messages

LoL instable ? oO J'y ai joué pendant plus de 3 heures hier et je n'ai eu aucun soucis. Normalement un ordi n'est pas censé cramer comme ça. A part si tu n'as pas de chance comme moi et que tu fumes le gpu en 3 jours, dans ce cas la tu seras confronter à un défaut.


  • 0

#4
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Tout dépends de la T°, il ne nous a pas dit à combien il montait. Et LoL est instable Hors jeu, donc dans le launcher et au lancement. ;)


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#5
Exynos

Exynos

    Touriste

  • Membre
  • 289 messages

Ce n'est peut être que mon cas personnel, mais même le launcher ne m'a jamais posé aucun soucis (il arrive parfois qu'il y ait quelques petits bugs  comme dans tous les jeux) il a toujours répondu et bien évidement ne m'a jamais causé de BSOD. Puis les températures étaient forcément basse s'il se trouvait dans le launcher car aucune ressource cpu / gpu n'est demandé sur  le launcher.


  • 0

#6
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Oui mais, pas mal de gens ou des soucis avec launcher, pour les T° c'est normal. :P Le BSOD venait probablement pas du Launcher. ;)


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#7
Babzouille

Babzouille

    En transit

  • Membre
  • 123 messages

Je n'ai pas eu de problème avec les températures puisque au moment de lancer lol (je ne sais plus si c'était en cliquant sur le laucher ou en rentrant mes identifiants....) j'ai eu un bsod, je n'avais pas encore joué  :P .

 

Et ce matin, j'ai lancé hwinfo puis msiafterburner pour avoir ensuite le message d'erreur en boucle.... Je venais d'allumer mon pc, donc pas encore joué et le pc n'avait pas encore chauffé...


  • 0

Matos :  GT60 0ND-490XFR

 

Intel® Core™ i7-3630QM                    Nvidia GTX675MX  2Gb,  GDDR5                 Double Shoot Bigfoot LAN + Killer Wifi  (2*2 b/g/n)

 

Ram: 4go (8go à venir ;) )


#8
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

RTSS ? MET A JOUR si c'est ça.


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#9
Babzouille

Babzouille

    En transit

  • Membre
  • 123 messages

Ah, j'ai rien fait et là j'ai lancé hwinfo puis afterburner puis lol.

J'une fait une partie piivé sur la plus petite carte et ça a marché directement. Ahlala l'info et ces bugs aléatoires...  :P

 

JAu bout de 8min, j'étais à 60° au niveau du gpu, 90° pour le cpu.

90° c'est pas vraiment bon, hein?  :huh:

Bon 20 min avant je jouais à Planetside 2 mais bon ça a eu le temps de refroidir.


  • 0

Matos :  GT60 0ND-490XFR

 

Intel® Core™ i7-3630QM                    Nvidia GTX675MX  2Gb,  GDDR5                 Double Shoot Bigfoot LAN + Killer Wifi  (2*2 b/g/n)

 

Ram: 4go (8go à venir ;) )


#10
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Houla, 90°C sur LoL ? Forcément que ça crashe au lancement. x) C'est étonnant que PlanetSide 2 se lance ! XD Tu monte à combien en CPU max ?


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#11
Babzouille

Babzouille

    En transit

  • Membre
  • 123 messages

Ben j'ai du  joué 2h à Planetside 2 donc c'est bizarre  :P.

 

J'aurais du prendre un screen, mais je suis sûr que j'étais monté à 90°au bout de 8 min sur lol  :P.

Fin bon, je verrais demain jusqu'à combien je peux monter sur lol et Planetside 2 (et je rendrais des screens  :D )

Ce qui est me laisse perplexe , c'est que le gpu était relativement froid  :rolleyes: .


  • 0

Matos :  GT60 0ND-490XFR

 

Intel® Core™ i7-3630QM                    Nvidia GTX675MX  2Gb,  GDDR5                 Double Shoot Bigfoot LAN + Killer Wifi  (2*2 b/g/n)

 

Ram: 4go (8go à venir ;) )


#12
Cynuu

Cynuu

    En transit

  • Membre
  • 147 messages

Salut !

 

Moi j'ai déjà eu un BSOD en lançant LoL... lol


  • 0

MSI GT60 0ne - i7 3630QM / Nvidia GeForce GTX 680M 4GB GDDR5 / SSD Samsung 840 PRO 128 GO / 750GB HDD 7200tr/mn / 8 GB RAM


#13
puma83fr

puma83fr

    En attente de Visa

  • Membre
  • 54 messages
  • LocalisationToulon

salut a toi 

 

tu a le lien vers le tuto 

 

merci


  • 0

#14
Babzouille

Babzouille

    En transit

  • Membre
  • 123 messages

Je reviens pour dire que les 90° de température est surement un bug du logiciel parce que pendant le chargement de planetside2, je l'ai revu  :P .

Pour un lien tuto:

http://www.overclock...-et-meme-plus-!

 

2ème fois que je donne le lien d'un autre forum  :P , les modos vont me tuer.


Modifié par Babzouille, 10 août 2013 - 14:29.

  • 0

Matos :  GT60 0ND-490XFR

 

Intel® Core™ i7-3630QM                    Nvidia GTX675MX  2Gb,  GDDR5                 Double Shoot Bigfoot LAN + Killer Wifi  (2*2 b/g/n)

 

Ram: 4go (8go à venir ;) )


#15
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Les partages de tutos sont pas un problème tu sais. x)


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#16
puma83fr

puma83fr

    En attente de Visa

  • Membre
  • 54 messages
  • LocalisationToulon

merci............. ;)


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)