Aller au contenu

Change
Photo

Problème Msi Gt60


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1
kawachima

kawachima

    En attente de Visa

  • Membre
  • 7 messages

Bonsoir, j'ai un problème avec mon msi  0nc-491xfr par rapport a la résolution de l'écran: sur le bureau je suis en 1920x1080p, l'image est très nette etc... mais quand je vais sur internet l'image est un peu flou  :huh:. J'ai essayer de changer la résolution de l'écran mais sa affiche une sorte de zoom sur le bureau si je baisse la résolution et si je fait panneau de configuration, apparence et personnalisation, puis affichage je suis en grande ( 150% ) car si je me petite ou moyenne le bureau et les pages internet sont afficher en miniatures ... . J'espère que vous pourrez m'aider j'ai déjà fait des recherches sur le net ils disent que c'est un défaut d'écran mais ça ne peut pas être sa car le bureau en 1920 par 1080 n'est pas flou et les jeux non plus.


  • 0

#2
Kris-K

Kris-K

    Touriste

  • Membre
  • 251 messages

Salut a toi

 

As tu essayé Panneau de configuration / Affichage / Ajuster le texte Cleartype ?


  • 1

#3
kawachima

kawachima

    En attente de Visa

  • Membre
  • 7 messages

oui je viens de le faire mais c'est juste pour les lettres alors que moi c'est tout ce qui est présent sur la page


  • 0

#4
kawachima

kawachima

    En attente de Visa

  • Membre
  • 7 messages

en fait le flou apparait car l'image est trop grande sauf que je ne trouve pas le moyen de la régler ... quand j'instale des logiciels il y a la fenetre d'instalation sur le bureau et elle est flou a cause de panneau de config => Affichage car je l'est mis en grande ( 150%) sinon c'est en miniature. Mais mozilla et le bureau ne sont pas flou alors je trouve bizarre


  • 0

#5
Astralgeist

Astralgeist

    Touriste

  • Membre
  • 205 messages
  • LocalisationStrasbourg

Salut a toi

As tu essayé Panneau de configuration / Affichage / Ajuster le texte Cleartype ?


Je passais par là et ton message m'a aidé à résoudre un problème de lisibilité qui m'explosait les yeux.

Merci !
  • 0

#6
Kris-K

Kris-K

    Touriste

  • Membre
  • 251 messages

Content que ça t'aie aidé !

 

Mets moi mon premier point de reputation que je voie ce que ça fait ^^

 

Pour le souci de notre ami je pense que tu devrais tenter de réinstaller les drivers de ton chipset graphique (intel) et de ta carte (nvidia) pour voir


Modifié par Kris-K, 07 août 2013 - 21:21.

  • 0

#7
kawachima

kawachima

    En attente de Visa

  • Membre
  • 7 messages

c'est fait mais sa n'as pas régler le problème merci a toi de m'aider dommage qu'il n'y est pas plus de monde ... 


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)