Aller au contenu

Change
Photo

M18X R2 Périphérique Inconnu Après Install Seven


  • Veuillez vous connecter pour répondre
30 réponses à ce sujet

#1
ujyves

ujyves

    En attente de Visa

  • Membre
  • 44 messages
  • LocalisationHaut Rhin 68

Bonsoir à tous,

 

J'ai reçu mon M18 et j'ai mis mon ssd car le raid 0 bof :) J'ai bien suivi le tuto pour une install propre mais à la fin j'ai un périférique encore inconnu !!!

 

Je vous joint un screen pour voir l'erreur.

 

D'avance merci

 

Ujyves

Fichier(s) joint(s)

  • Fichier joint  inconnu.JPG   66,12 Ko   33 téléchargement(s)

  • 0
Alienware M18 R2 : Base Aluminium Anodisé
Processor : Intel Core i7 Processor 3740QM (3,7Ghz, 6MB, 4C)
Ecran : Full HD 1920 x 1080
Memory : 16 go 1600 MHz / PC3-12800
SSD : OCZ vertex 4 128 go
DD : Western Digital Caviar 500 go 7200 tr/mn
DD : Western Digital Caviar 500 go 7200 tr/mn
Graphics : 2 GB GDDR5 NVIDIA GeForce GTX 680M
Battery : 12 éléments Lithium Ion
Wireless : Intel Centrino Wireless-N 2230
Windows Seven Premium SP1 64 bits

#2
Satamine

Satamine

    En attente de Visa

  • Membre
  • 38 messages
  • LocalisationTatooine

j ai eut le même aussi :)

 

un petit passage par http://www.touslesdrivers.com/ et tout devrais rentrer dans l ordre. de mémoire c est le contrôleur usb3 mais pas sur


  • 0

HP DV8 - i7 720 1.60Ghz - 6 Go RAM - Nvidia GeForce 230M -  DD 2x300 Go - windows 8 pro x64

 

M18X R2  - 3rd Generation Intel Core i7-3940XM (8MB Cache, up to 4.2GHz Overclocked) - 32 Go RAM CORSAIRE VENGEANCE  - Dual 2GB GDDR5 NVIDIA GeForce GTX 680M SLI Enabled - SSD 64GB + SSD 240 GB + DD 500GB  - Windows 8 64 bit 


#3
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 487 messages
  • LocalisationGrenoble
Moi j'ai tendance à dire que c'est le driver, pour la détection de chute pour les hdd.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#4
hitsouburaiken

hitsouburaiken

    En attente de Visa

  • Membre
  • 60 messages

Je dirais plutôt Alien On Screen Display, la référence fait appel à celui la.

ACPI\CPL0002


Modifié par hitsouburaiken, 03 août 2013 - 06:33.

  • 0

#5
ujyves

ujyves

    En attente de Visa

  • Membre
  • 44 messages
  • LocalisationHaut Rhin 68

Je dirais plutôt Alien On Screen Display, la référence fait appel à celui la.
ACPI\CPL0002


Merci a vous mais le lien me donne pas le pilote à télécharger :( c'est bizarre car j'ai tout installer pour les DD.

j ai eut le même aussi :)
 
un petit passage par http://www.touslesdrivers.com/ et tout devrais rentrer dans l ordre. de mémoire c est le contrôleur usb3 mais pas sur


Pareil, j'ai aussi installé le pilote USB 3.
  • 0
Alienware M18 R2 : Base Aluminium Anodisé
Processor : Intel Core i7 Processor 3740QM (3,7Ghz, 6MB, 4C)
Ecran : Full HD 1920 x 1080
Memory : 16 go 1600 MHz / PC3-12800
SSD : OCZ vertex 4 128 go
DD : Western Digital Caviar 500 go 7200 tr/mn
DD : Western Digital Caviar 500 go 7200 tr/mn
Graphics : 2 GB GDDR5 NVIDIA GeForce GTX 680M
Battery : 12 éléments Lithium Ion
Wireless : Intel Centrino Wireless-N 2230
Windows Seven Premium SP1 64 bits

#6
hitsouburaiken

hitsouburaiken

    En attente de Visa

  • Membre
  • 60 messages

Pour ta configuration voici AOD (Alien On Screen Display)


  • 0

#7
ujyves

ujyves

    En attente de Visa

  • Membre
  • 44 messages
  • LocalisationHaut Rhin 68

Pour ta configuration voici AOD (Alien On Screen Display)

Merci pour le lien mais ce n'est pas celui là, je l'ai déjà installé.


  • 0
Alienware M18 R2 : Base Aluminium Anodisé
Processor : Intel Core i7 Processor 3740QM (3,7Ghz, 6MB, 4C)
Ecran : Full HD 1920 x 1080
Memory : 16 go 1600 MHz / PC3-12800
SSD : OCZ vertex 4 128 go
DD : Western Digital Caviar 500 go 7200 tr/mn
DD : Western Digital Caviar 500 go 7200 tr/mn
Graphics : 2 GB GDDR5 NVIDIA GeForce GTX 680M
Battery : 12 éléments Lithium Ion
Wireless : Intel Centrino Wireless-N 2230
Windows Seven Premium SP1 64 bits

#8
hitsouburaiken

hitsouburaiken

    En attente de Visa

  • Membre
  • 60 messages

Celui-ci aussi ? sinon pas d'idée désolé.


  • 0

#9
Landris

Landris

    Newbie

  • Membre
  • 405 messages
  • LocalisationAu téléphone avec Dell

Comme dit Black', le freefall est installé ?


  • 0

M17X R3 : i7 2670QM, 8 go 1333 mhz, GTX580m, Raid 0 1To XT Momentus : L'Alienware dont le SAV remplaçait cinq fois la carte mère et quatre fois la carte graphique. Pour qu'il ne marche toujours pas. 7 bips, dead, remplacement en attente /o/

Alienware 17 : i7 4800MQ, 16 Go 1600mhz, GTX780m, 64 Go SSD mSata, 1,5 To de stockage. Le premier de p4g /o/

W110ER : i7 3632QM, 8 go 1333mhz, GT650m, SSD 256 Go Samsung 830 : Le disparu

T4G : i7 3820, 16 Go 1600 mhz, 7970 Artic Xtreme III, SSD 250 Go Samsung 840

Smartphone : Xperia Z Noir


#10
ujyves

ujyves

    En attente de Visa

  • Membre
  • 44 messages
  • LocalisationHaut Rhin 68

Voici un screen des pilotes que j'ai installé avec l'ordre d'installation.

 

Encore merci pour votre aide :)

 

J'ai aussi un autre soucis, j'ai installé mon SSD sur la nappe 0 et le WD de 500 go sur la 1. Dans le bios, le WD est reconnu mais sous windows, que le SSD est visible?? une idée?

 

Je sais je suis lourd !!! :P

Fichier(s) joint(s)


  • 0
Alienware M18 R2 : Base Aluminium Anodisé
Processor : Intel Core i7 Processor 3740QM (3,7Ghz, 6MB, 4C)
Ecran : Full HD 1920 x 1080
Memory : 16 go 1600 MHz / PC3-12800
SSD : OCZ vertex 4 128 go
DD : Western Digital Caviar 500 go 7200 tr/mn
DD : Western Digital Caviar 500 go 7200 tr/mn
Graphics : 2 GB GDDR5 NVIDIA GeForce GTX 680M
Battery : 12 éléments Lithium Ion
Wireless : Intel Centrino Wireless-N 2230
Windows Seven Premium SP1 64 bits

#11
Landris

Landris

    Newbie

  • Membre
  • 405 messages
  • LocalisationAu téléphone avec Dell

Clic droit sur ordinateur, gérer, gestions des disques, clic droit sur ton mécanique, et hop tu mets une lettre d'accès.


  • 0

M17X R3 : i7 2670QM, 8 go 1333 mhz, GTX580m, Raid 0 1To XT Momentus : L'Alienware dont le SAV remplaçait cinq fois la carte mère et quatre fois la carte graphique. Pour qu'il ne marche toujours pas. 7 bips, dead, remplacement en attente /o/

Alienware 17 : i7 4800MQ, 16 Go 1600mhz, GTX780m, 64 Go SSD mSata, 1,5 To de stockage. Le premier de p4g /o/

W110ER : i7 3632QM, 8 go 1333mhz, GT650m, SSD 256 Go Samsung 830 : Le disparu

T4G : i7 3820, 16 Go 1600 mhz, 7970 Artic Xtreme III, SSD 250 Go Samsung 840

Smartphone : Xperia Z Noir


#12
ujyves

ujyves

    En attente de Visa

  • Membre
  • 44 messages
  • LocalisationHaut Rhin 68

Clic droit sur ordinateur, gérer, gestions des disques, clic droit sur ton mécanique, et hop tu mets une lettre d'accès.

Merci, je le vois mais il est configuré en  Raid 0 donc aucune action possible :(

 

Comment  faire? En plus j'ai le chargeur qui vient de faire un '' ploc'' et a fait sauter les prises du RDC !! quand je le rebranche, la lumière bleu du connecteur n'est pas allumée :( pas cool ce samedi soir, cela sent le SAV mais mon PC restera ici. Il me reste que 2h45 avant la fin :blink:

 

J'espère que le portable n'a rien subit !! en tout cas pour l'instant RAS

Fichier(s) joint(s)


Modifié par ujyves, 03 août 2013 - 20:46.

  • 0
Alienware M18 R2 : Base Aluminium Anodisé
Processor : Intel Core i7 Processor 3740QM (3,7Ghz, 6MB, 4C)
Ecran : Full HD 1920 x 1080
Memory : 16 go 1600 MHz / PC3-12800
SSD : OCZ vertex 4 128 go
DD : Western Digital Caviar 500 go 7200 tr/mn
DD : Western Digital Caviar 500 go 7200 tr/mn
Graphics : 2 GB GDDR5 NVIDIA GeForce GTX 680M
Battery : 12 éléments Lithium Ion
Wireless : Intel Centrino Wireless-N 2230
Windows Seven Premium SP1 64 bits

#13
ujyves

ujyves

    En attente de Visa

  • Membre
  • 44 messages
  • LocalisationHaut Rhin 68
Pour l'alimentation, j'ai appelé Dell et demain livraison express par UPS dans la matinée :)

Pour mon soucis de DD en raid 0, personne pour m'aider :(
  • 0
Alienware M18 R2 : Base Aluminium Anodisé
Processor : Intel Core i7 Processor 3740QM (3,7Ghz, 6MB, 4C)
Ecran : Full HD 1920 x 1080
Memory : 16 go 1600 MHz / PC3-12800
SSD : OCZ vertex 4 128 go
DD : Western Digital Caviar 500 go 7200 tr/mn
DD : Western Digital Caviar 500 go 7200 tr/mn
Graphics : 2 GB GDDR5 NVIDIA GeForce GTX 680M
Battery : 12 éléments Lithium Ion
Wireless : Intel Centrino Wireless-N 2230
Windows Seven Premium SP1 64 bits

#14
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 487 messages
  • LocalisationGrenoble
Essaye de voir au début du boot Pc tu dois avoir un menu intel raid. Appuyer sur F4/f5 pour accéder a ce menu. Et donc démonter le raid.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#15
Rexlewarrior

Rexlewarrior

    Petit Geek

  • Membre
  • 523 messages

Bios -> ACHI 

Tout simplement normalement ^^


  • 0

1 - Alienware M18R2 - Red Nebula
I7 3610 QM - 6 Go Ram - CrossFire 7970M - 500 Go - Killer Wifi - Win 8 Pro
Upgrade : SSD Samsung 830 - 8 Go Corsair 1600

 

2 - Alienware M17R4 - Black

I7 3610 QM - 6 Go Ram - 7970M - 750 Go - Intel Wifi - Win 8 Pro

Upgrade : 8 Go Corsair 1600

 

3 - Alienware 18 - Silver

I7 4700QM - 16 Go Ram - 780M SLI - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 1

 

4 - Alienware 18 - Silver

I7 ?? - 16 Go Ram - 880M SLI ? - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 3

 

Ecran : BenQ - RL2455HM x 1

Clavier : BlackWidow Ultimate 2013 - Souris :  Kone Pure +


#16
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 487 messages
  • LocalisationGrenoble
Ça ne suffit pas toujours, car le hdd est toujours en config raid.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#17
Rexlewarrior

Rexlewarrior

    Petit Geek

  • Membre
  • 523 messages

D'après mon Technicien quand je m'étais renseigné pour l'upgrade Raid.
Il m'avait dit de changer que dans le Bios.

Mais faut avouer que j'en ai *où sont les toilettes ? Viiiite !* pour enlever le SSD caching.

Il faut enlever le raid dans le bios et supprimer toutes les partitions surle disque avec windows à l'installation par exemple. Normalement , ça devrait passer


Modifié par Rexlewarrior, 06 août 2013 - 09:40.

  • 0

1 - Alienware M18R2 - Red Nebula
I7 3610 QM - 6 Go Ram - CrossFire 7970M - 500 Go - Killer Wifi - Win 8 Pro
Upgrade : SSD Samsung 830 - 8 Go Corsair 1600

 

2 - Alienware M17R4 - Black

I7 3610 QM - 6 Go Ram - 7970M - 750 Go - Intel Wifi - Win 8 Pro

Upgrade : 8 Go Corsair 1600

 

3 - Alienware 18 - Silver

I7 4700QM - 16 Go Ram - 780M SLI - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 1

 

4 - Alienware 18 - Silver

I7 ?? - 16 Go Ram - 880M SLI ? - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 3

 

Ecran : BenQ - RL2455HM x 1

Clavier : BlackWidow Ultimate 2013 - Souris :  Kone Pure +


#18
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 487 messages
  • LocalisationGrenoble

Pour l'upgrade raid, il faut activer le raid dans le bios, puis au boot cliquer sur f4/f5 ( je ne sais plus) pour aller dans le menu raid, et construire la grappe raid 0. 


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#19
Rexlewarrior

Rexlewarrior

    Petit Geek

  • Membre
  • 523 messages

Possible ^^ , je disais juste comment je l'ai désactivé sur le 18" :)


  • 0

1 - Alienware M18R2 - Red Nebula
I7 3610 QM - 6 Go Ram - CrossFire 7970M - 500 Go - Killer Wifi - Win 8 Pro
Upgrade : SSD Samsung 830 - 8 Go Corsair 1600

 

2 - Alienware M17R4 - Black

I7 3610 QM - 6 Go Ram - 7970M - 750 Go - Intel Wifi - Win 8 Pro

Upgrade : 8 Go Corsair 1600

 

3 - Alienware 18 - Silver

I7 4700QM - 16 Go Ram - 780M SLI - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 1

 

4 - Alienware 18 - Silver

I7 ?? - 16 Go Ram - 880M SLI ? - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 3

 

Ecran : BenQ - RL2455HM x 1

Clavier : BlackWidow Ultimate 2013 - Souris :  Kone Pure +


#20
ujyves

ujyves

    En attente de Visa

  • Membre
  • 44 messages
  • LocalisationHaut Rhin 68

Plus de souci de périphérique, c'était bien le OSD mais bon, mystère !!

 

Pour le Raid 0, j'ai formaté le disque de 500 go via le boot sur le DVD de seven mais même problème sous Windows, il ne veut pas l'alloué :(

 

Quand j’appuie sur F4 ou f5, il y a le diagnostique de la ram ou le démarrage de Windows qui s'affiche ?


  • 0
Alienware M18 R2 : Base Aluminium Anodisé
Processor : Intel Core i7 Processor 3740QM (3,7Ghz, 6MB, 4C)
Ecran : Full HD 1920 x 1080
Memory : 16 go 1600 MHz / PC3-12800
SSD : OCZ vertex 4 128 go
DD : Western Digital Caviar 500 go 7200 tr/mn
DD : Western Digital Caviar 500 go 7200 tr/mn
Graphics : 2 GB GDDR5 NVIDIA GeForce GTX 680M
Battery : 12 éléments Lithium Ion
Wireless : Intel Centrino Wireless-N 2230
Windows Seven Premium SP1 64 bits

#21
Rexlewarrior

Rexlewarrior

    Petit Geek

  • Membre
  • 523 messages

Tu peux Impre écran ton Gestion des disques sous Windows ?


  • 0

1 - Alienware M18R2 - Red Nebula
I7 3610 QM - 6 Go Ram - CrossFire 7970M - 500 Go - Killer Wifi - Win 8 Pro
Upgrade : SSD Samsung 830 - 8 Go Corsair 1600

 

2 - Alienware M17R4 - Black

I7 3610 QM - 6 Go Ram - 7970M - 750 Go - Intel Wifi - Win 8 Pro

Upgrade : 8 Go Corsair 1600

 

3 - Alienware 18 - Silver

I7 4700QM - 16 Go Ram - 780M SLI - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 1

 

4 - Alienware 18 - Silver

I7 ?? - 16 Go Ram - 880M SLI ? - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 3

 

Ecran : BenQ - RL2455HM x 1

Clavier : BlackWidow Ultimate 2013 - Souris :  Kone Pure +


#22
hitsouburaiken

hitsouburaiken

    En attente de Visa

  • Membre
  • 60 messages

Plus de souci de périphérique, c'était bien le OSD mais bon, mystère !!

 

Pour le Raid 0, j'ai formaté le disque de 500 go via le boot sur le DVD de seven mais même problème sous Windows, il ne veut pas l'alloué :(

 

Quand j’appuie sur F4 ou f5, il y a le diagnostique de la ram ou le démarrage de Windows qui s'affiche ?

 

aaaah j'avais donc raison :o


  • 0

#23
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 487 messages
  • LocalisationGrenoble
Pour le raid il faut aller dans ce menu avec CTRL + I au boot :


Vers la fin : http://support.dell....ct=y&doclang=FR


Et suffit de supprimer le raid, formater le hdd.

Par contre tu peux regarder dans le gestionnaire ? Clic droit sur poste de travail, puis gérer, puis gestion disque dur.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#24
Rexlewarrior

Rexlewarrior

    Petit Geek

  • Membre
  • 523 messages

Et ben , c'est quand même plus facile de dégager le raid 0 avec le SSD caching que votre Raid double HDD ^^


  • 0

1 - Alienware M18R2 - Red Nebula
I7 3610 QM - 6 Go Ram - CrossFire 7970M - 500 Go - Killer Wifi - Win 8 Pro
Upgrade : SSD Samsung 830 - 8 Go Corsair 1600

 

2 - Alienware M17R4 - Black

I7 3610 QM - 6 Go Ram - 7970M - 750 Go - Intel Wifi - Win 8 Pro

Upgrade : 8 Go Corsair 1600

 

3 - Alienware 18 - Silver

I7 4700QM - 16 Go Ram - 780M SLI - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 1

 

4 - Alienware 18 - Silver

I7 ?? - 16 Go Ram - 880M SLI ? - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 3

 

Ecran : BenQ - RL2455HM x 1

Clavier : BlackWidow Ultimate 2013 - Souris :  Kone Pure +


#25
hitsouburaiken

hitsouburaiken

    En attente de Visa

  • Membre
  • 60 messages

Et ben , c'est quand même plus facile de dégager le raid 0 avec le SSD caching que votre Raid double HDD ^^

 

une fois qu'on connais le raccourci ctrl+i, c'est assez magique :P faut juste y penser x)


  • 0

#26
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 487 messages
  • LocalisationGrenoble
En même temps le ssd caching n'est pas un raid 0.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#27
Rexlewarrior

Rexlewarrior

    Petit Geek

  • Membre
  • 523 messages

Il est considéré comme raid ^^ fin quand j'ai reçu le pc.
 


  • 0

1 - Alienware M18R2 - Red Nebula
I7 3610 QM - 6 Go Ram - CrossFire 7970M - 500 Go - Killer Wifi - Win 8 Pro
Upgrade : SSD Samsung 830 - 8 Go Corsair 1600

 

2 - Alienware M17R4 - Black

I7 3610 QM - 6 Go Ram - 7970M - 750 Go - Intel Wifi - Win 8 Pro

Upgrade : 8 Go Corsair 1600

 

3 - Alienware 18 - Silver

I7 4700QM - 16 Go Ram - 780M SLI - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 1

 

4 - Alienware 18 - Silver

I7 ?? - 16 Go Ram - 880M SLI ? - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 3

 

Ecran : BenQ - RL2455HM x 1

Clavier : BlackWidow Ultimate 2013 - Souris :  Kone Pure +


#28
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 487 messages
  • LocalisationGrenoble
Non non, le bios est mis en raid , mais le ssd n'est pas en raid.

Un raid 0 c'est combiner deux disques identique, pour en faire un seul.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#29
Rexlewarrior

Rexlewarrior

    Petit Geek

  • Membre
  • 523 messages

Ouep je sais hein ^^
Ben je sais que c'était configuré comme ca sur l'intel
C'était mis Raid 0 les deux ^^ 

Fin bref :P


  • 0

1 - Alienware M18R2 - Red Nebula
I7 3610 QM - 6 Go Ram - CrossFire 7970M - 500 Go - Killer Wifi - Win 8 Pro
Upgrade : SSD Samsung 830 - 8 Go Corsair 1600

 

2 - Alienware M17R4 - Black

I7 3610 QM - 6 Go Ram - 7970M - 750 Go - Intel Wifi - Win 8 Pro

Upgrade : 8 Go Corsair 1600

 

3 - Alienware 18 - Silver

I7 4700QM - 16 Go Ram - 780M SLI - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 1

 

4 - Alienware 18 - Silver

I7 ?? - 16 Go Ram - 880M SLI ? - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 3

 

Ecran : BenQ - RL2455HM x 1

Clavier : BlackWidow Ultimate 2013 - Souris :  Kone Pure +


#30
ujyves

ujyves

    En attente de Visa

  • Membre
  • 44 messages
  • LocalisationHaut Rhin 68
Merci pour le lien, je regarde ça demain.
  • 0
Alienware M18 R2 : Base Aluminium Anodisé
Processor : Intel Core i7 Processor 3740QM (3,7Ghz, 6MB, 4C)
Ecran : Full HD 1920 x 1080
Memory : 16 go 1600 MHz / PC3-12800
SSD : OCZ vertex 4 128 go
DD : Western Digital Caviar 500 go 7200 tr/mn
DD : Western Digital Caviar 500 go 7200 tr/mn
Graphics : 2 GB GDDR5 NVIDIA GeForce GTX 680M
Battery : 12 éléments Lithium Ion
Wireless : Intel Centrino Wireless-N 2230
Windows Seven Premium SP1 64 bits




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)