Aller au contenu

Change
Photo

Problème Msata M17X R5


  • Veuillez vous connecter pour répondre
40 réponses à ce sujet

#1
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble

Bonjour,
 
Je viens d'avoir mon M17xR5 (4800MQ, 16GO, GTX780 4go, SSD 512GO+HDD1TO+MSATA 64GO, blueray etc ....).
 
Seulement, voilà, je viens de faire une install propre sur mon ssd classique.  Sous Windows mon MSATA, disparait au bout de quelques minutes de copie. Obliger de redémarrer le pc pour le faire revenir.
 
 
Le problème est-il connu ? J'ai passé commande pour un msata 256go, il doit arriver vendredi. Le msata d'origine est peut-être en défaut ?
 
 
Merci pour votre aide.


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#2
mattiou

mattiou

    Geek certifié

  • Membre
  • 1 279 messages
  • Localisationpas très loin de l’écran
Ouaou config de ouff.
tu vas t'amuser pour changer ton msata, il faut presque tout démonté non ? Ta regarder dans le bios si tu peux configuré l'ordre de démarrage. Peut être que c'est configurer quand tu as un msata d'installer os dessus
  • 0

                                          

 

                     

                                      :cool: M17x-R4: i7 3940XM-GTX680M-16Go 1866Mhz-3D FHD 1080p-Raid0 ssd 830 2x128Go :chant:                                                                      

          :tetedemort: M17x-R4 i7 3820QM-GTX680M-8Go-FHD 1080p-HDD 750Go :tetedemort:    

 

           :slt: M15x: Black i7 720QM-GTX260m-4Go 1600 x 900-500Go Vendu à Wiwilol  :slt: 


#3
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
L os est sur le ssd 512go. Le msata 64 était prévu pour mettre la partie document, musique, photos etc....

Au moment de copier par exemple mes photos ( 18go), les 10go vont bien ce copier, après le msata disparaît et impossible de finir la copie.

Le msata disparaît aléatoirement au moment de la copie, ça peut être au bout de 1go ou 20go.

Après je reçois vendredi mon msata 256go. Pour le remplacer il faut retirer 22vis pour soulever le palmrest. J'ai la notice de démontage, ça semble pas trop chiant.


Côté bios il y a pas grand chose ( je suis en a03).
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#4
Rexlewarrior

Rexlewarrior

    Petit Geek

  • Membre
  • 523 messages

C'est un SSD Caching. Pas un SSD, je crois qu'il y a une différence.

Cette différence , le Caching permets juste de stocker des données pour pouvoir écrire / lire plus vite pour ton HDD.

Ca boost ton HDD en quelque sort.
Donc tu peux rien copier dessus


Après je suis pas du tout sur mais je crois que c'est ca ^^


  • 0

1 - Alienware M18R2 - Red Nebula
I7 3610 QM - 6 Go Ram - CrossFire 7970M - 500 Go - Killer Wifi - Win 8 Pro
Upgrade : SSD Samsung 830 - 8 Go Corsair 1600

 

2 - Alienware M17R4 - Black

I7 3610 QM - 6 Go Ram - 7970M - 750 Go - Intel Wifi - Win 8 Pro

Upgrade : 8 Go Corsair 1600

 

3 - Alienware 18 - Silver

I7 4700QM - 16 Go Ram - 780M SLI - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 1

 

4 - Alienware 18 - Silver

I7 ?? - 16 Go Ram - 880M SLI ? - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 3

 

Ecran : BenQ - RL2455HM x 1

Clavier : BlackWidow Ultimate 2013 - Souris :  Kone Pure +


#5
darkjedi

darkjedi

    En attente de Visa

  • Membre
  • 98 messages
  • Localisationà coté de lyon...

Il m'as semblé lire que landris avait le même soucis. ca sent le défaut de jeunesse? bios? msata défectueux?


  • 0

Alienware M17x R4 Black : I7 3630QM // GTX 680M // SSD Crucial M4 128go + HDD 500go 7200 tours/min + SSD 32 go mSATA// 12Go de ram // Bluray // Wifi-Killer//


#6
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble

@Rex: Oui d'origine il est mis en SSD caching, mais je le veux en SSD classique xD.  Après peut être que le SSD dell n'est vraiment pas fait pour une utilisation classique.

 

@Dark : C'est étrange, puis il n'y a pas encore beaucoup  de m17x R5 sur le forum. Mais je vais attendre d'avoir mon MSATA 256go vendredi.


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#7
Rexlewarrior

Rexlewarrior

    Petit Geek

  • Membre
  • 523 messages

C'est con , j'aimerai bien savoir dans ce cas. 
Si quelqu'un a une idée. Sinon tu as le nom du SSD qui doit apparaitre dans Infos PC je pense non ?


  • 0

1 - Alienware M18R2 - Red Nebula
I7 3610 QM - 6 Go Ram - CrossFire 7970M - 500 Go - Killer Wifi - Win 8 Pro
Upgrade : SSD Samsung 830 - 8 Go Corsair 1600

 

2 - Alienware M17R4 - Black

I7 3610 QM - 6 Go Ram - 7970M - 750 Go - Intel Wifi - Win 8 Pro

Upgrade : 8 Go Corsair 1600

 

3 - Alienware 18 - Silver

I7 4700QM - 16 Go Ram - 780M SLI - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 1

 

4 - Alienware 18 - Silver

I7 ?? - 16 Go Ram - 880M SLI ? - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 3

 

Ecran : BenQ - RL2455HM x 1

Clavier : BlackWidow Ultimate 2013 - Souris :  Kone Pure +


#8
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble

Oui le MSATA dell, c'est un infineon 64GO.   Je pense que c'est le SSD qui a un problème. Je vais attendre d'avoir le nouveau.  Sur le ssd de dell, je peux le formater etc, je peux copier des go mais au bout d'un moment pouf il coupe. Comme si il est en sécurité, car un reboot suffit à le faire revenir.


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#9
Rexlewarrior

Rexlewarrior

    Petit Geek

  • Membre
  • 523 messages

Oki , Je vais me renseigner chez les US car dans ce cas là , je metterai ce ptit ssd dans mon R4. 

Ca permettra de mettre Windows dessus ^^


  • 0

1 - Alienware M18R2 - Red Nebula
I7 3610 QM - 6 Go Ram - CrossFire 7970M - 500 Go - Killer Wifi - Win 8 Pro
Upgrade : SSD Samsung 830 - 8 Go Corsair 1600

 

2 - Alienware M17R4 - Black

I7 3610 QM - 6 Go Ram - 7970M - 750 Go - Intel Wifi - Win 8 Pro

Upgrade : 8 Go Corsair 1600

 

3 - Alienware 18 - Silver

I7 4700QM - 16 Go Ram - 780M SLI - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 1

 

4 - Alienware 18 - Silver

I7 ?? - 16 Go Ram - 880M SLI ? - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 3

 

Ecran : BenQ - RL2455HM x 1

Clavier : BlackWidow Ultimate 2013 - Souris :  Kone Pure +


#10
gattinho

gattinho

    Newbie

  • Membre
  • 487 messages

L os est sur le ssd 512go. Le msata 64 était prévu pour mettre la partie document, musique, photos etc....

Au moment de copier par exemple mes photos ( 18go), les 10go vont bien ce copier, après le msata disparaît et impossible de finir la copie.

Le msata disparaît aléatoirement au moment de la copie, ça peut être au bout de 1go ou 20go.

Après je reçois vendredi mon msata 256go. Pour le remplacer il faut retirer 22vis pour soulever le palmrest. J'ai la notice de démontage, ça semble pas trop *où sont les... trop tard...*.


Côté bios il y a pas grand chose ( je suis en a03).

 

J'avais eu un soucis similaire sur le mSATA de 256 que j'avais avec sur mon anciens M14x R2.

 

C'était un Crucial. :)

 

Au bout de quelques minutes de savegarde avec Cobian par exemple ou alors en faisant des glissés/déposés de gros fichiers/dossiers bien lourd au bout d'un moment mon pc se figeait.

 

J'étais obligé de redémarrer et de lancer un diag avec le dvd de windows 7 pour retrouver l'usage de mon SSD mSATA.... j'ai jamais comprit pourquoi..


Modifié par gattinho, 31 juillet 2013 - 15:18.

  • 0

Mon feedback Ebay - Mon feedbak HFR - Macbook Pro Retina 13/i5@2.5Ghz/256Giga/8Giga


#11
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble

Et finalement ? SSD MSATA HS ? Si oui ça m'arrange, car avec le nouveau ssd je ne devrait plus avoir de problème. Dans le cas contraire un changement de CM me dérange. Pour un pc neuf ....


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#12
gattinho

gattinho

    Newbie

  • Membre
  • 487 messages

Alors rien, j'avais fait une réinstallation et revendu directement derrière pour m'acheter un Macbook Pro Retina 13.


  • 0

Mon feedback Ebay - Mon feedbak HFR - Macbook Pro Retina 13/i5@2.5Ghz/256Giga/8Giga


#13
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble

On verra mais je crois que le msata dell n'est pas fait pour du ssd classique ou qu'il soit HS. Vu la marque ....

 

Edit: Quand le ssd msata ce déco, le port sata est toujours dispo mais vide ( detection IRST), ce qui semble prouver que le port fonctionne bien mais pas le ssd.


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#14
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble

C'est bon je viens de résoudre le problème. Le ssd msata dell, est de mauvaise qualité, et ne fonctionne pas en ssd classique ( peut être HS ?), en attendant mon ssd crucial m4 256go fonctionne parfaitement.


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#15
mattiou

mattiou

    Geek certifié

  • Membre
  • 1 279 messages
  • Localisationpas très loin de l’écran

bizarre cette histoire de msata qui fonctionne pas ssd classique comme tu le dis il est hs :oak: 

et à quand la suite de ta review  :miam: bench à fond  :big_smile:


Modifié par mattiou77, 01 août 2013 - 17:13.

  • 0

                                          

 

                     

                                      :cool: M17x-R4: i7 3940XM-GTX680M-16Go 1866Mhz-3D FHD 1080p-Raid0 ssd 830 2x128Go :chant:                                                                      

          :tetedemort: M17x-R4 i7 3820QM-GTX680M-8Go-FHD 1080p-HDD 750Go :tetedemort:    

 

           :slt: M15x: Black i7 720QM-GTX260m-4Go 1600 x 900-500Go Vendu à Wiwilol  :slt: 


#16
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble

Regarde le review hier soir j'ai fais du bench.


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#17
mattiou

mattiou

    Geek certifié

  • Membre
  • 1 279 messages
  • Localisationpas très loin de l’écran

oups  :jesors:


  • 0

                                          

 

                     

                                      :cool: M17x-R4: i7 3940XM-GTX680M-16Go 1866Mhz-3D FHD 1080p-Raid0 ssd 830 2x128Go :chant:                                                                      

          :tetedemort: M17x-R4 i7 3820QM-GTX680M-8Go-FHD 1080p-HDD 750Go :tetedemort:    

 

           :slt: M15x: Black i7 720QM-GTX260m-4Go 1600 x 900-500Go Vendu à Wiwilol  :slt: 


#18
Doug-le-Guedin

Doug-le-Guedin

    Geek certifié

  • Membre
  • 1 238 messages
  • Localisation06

Au pire une configuration du SSD en disque système avec le disque dur en cache sur le mSATA est possible ? Ca pourrait toujours être utile.


  • 0

Alienware 17 R3

Intel Core i7 6820HK16Go DDR4 RAM 2133MHz

17.3" IPS Ultra HD - NVIDIA GeForce GTX 980M (4Go VRAM)

512Go SSD (M.2) + 512Go SSD (SATA) - Windows 10 Home x64


#19
darkjedi

darkjedi

    En attente de Visa

  • Membre
  • 98 messages
  • Localisationà coté de lyon...

windows 8 refuse de mettre le msata en cache si t as deja le systeme sur un SSD.

Pour windows 7 ca doit etre pareille.


  • 0

Alienware M17x R4 Black : I7 3630QM // GTX 680M // SSD Crucial M4 128go + HDD 500go 7200 tours/min + SSD 32 go mSATA// 12Go de ram // Bluray // Wifi-Killer//


#20
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Cette combinaison ne fonctionne pas. En même temps je doute de l utilité pour un hdd autre que système.

Sinon j ai vu le ssd m500 de 950go environ pour 500€ et des banane... Je vais peut être le commander . Comme ça 3 ssd sur le Pc.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#21
Rexlewarrior

Rexlewarrior

    Petit Geek

  • Membre
  • 523 messages

Bande de taré avec vos SSD :P


  • 0

1 - Alienware M18R2 - Red Nebula
I7 3610 QM - 6 Go Ram - CrossFire 7970M - 500 Go - Killer Wifi - Win 8 Pro
Upgrade : SSD Samsung 830 - 8 Go Corsair 1600

 

2 - Alienware M17R4 - Black

I7 3610 QM - 6 Go Ram - 7970M - 750 Go - Intel Wifi - Win 8 Pro

Upgrade : 8 Go Corsair 1600

 

3 - Alienware 18 - Silver

I7 4700QM - 16 Go Ram - 780M SLI - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 1

 

4 - Alienware 18 - Silver

I7 ?? - 16 Go Ram - 880M SLI ? - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 3

 

Ecran : BenQ - RL2455HM x 1

Clavier : BlackWidow Ultimate 2013 - Souris :  Kone Pure +


#22
Rexlewarrior

Rexlewarrior

    Petit Geek

  • Membre
  • 523 messages

Bon , ben .
Après avoir installer Win 8 sur mon SSD. Le Msata a un problème. Le pilote Intel signale comme un probleme et je le vois pas dans le gfestion des disques

Une idée ?


  • 0

1 - Alienware M18R2 - Red Nebula
I7 3610 QM - 6 Go Ram - CrossFire 7970M - 500 Go - Killer Wifi - Win 8 Pro
Upgrade : SSD Samsung 830 - 8 Go Corsair 1600

 

2 - Alienware M17R4 - Black

I7 3610 QM - 6 Go Ram - 7970M - 750 Go - Intel Wifi - Win 8 Pro

Upgrade : 8 Go Corsair 1600

 

3 - Alienware 18 - Silver

I7 4700QM - 16 Go Ram - 780M SLI - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 1

 

4 - Alienware 18 - Silver

I7 ?? - 16 Go Ram - 880M SLI ? - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 3

 

Ecran : BenQ - RL2455HM x 1

Clavier : BlackWidow Ultimate 2013 - Souris :  Kone Pure +


#23
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble

Il faut formater ton ssd msata via le cd de windows ( comme pour faire une nouvelle install).

 

 

Ensuite quel est le message du logiciel intel ? 


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#24
Rexlewarrior

Rexlewarrior

    Petit Geek

  • Membre
  • 523 messages

C'est bon , j'ai capté :P
J'ai réussi à m'en sortir :P
Bon ben , plus qu'à tt réinstaller et j'ferrai une ptite review :P


  • 0

1 - Alienware M18R2 - Red Nebula
I7 3610 QM - 6 Go Ram - CrossFire 7970M - 500 Go - Killer Wifi - Win 8 Pro
Upgrade : SSD Samsung 830 - 8 Go Corsair 1600

 

2 - Alienware M17R4 - Black

I7 3610 QM - 6 Go Ram - 7970M - 750 Go - Intel Wifi - Win 8 Pro

Upgrade : 8 Go Corsair 1600

 

3 - Alienware 18 - Silver

I7 4700QM - 16 Go Ram - 780M SLI - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 1

 

4 - Alienware 18 - Silver

I7 ?? - 16 Go Ram - 880M SLI ? - 750 Go - Win 8 Pro

Upgrade : SSD Samsung 830
Machine SWAP - Laptop 3

 

Ecran : BenQ - RL2455HM x 1

Clavier : BlackWidow Ultimate 2013 - Souris :  Kone Pure +


#25
Tamiel

Tamiel

    Petit Geek

  • Membre
  • 563 messages

Personnellement je trouve ce 64Go caching purement inutile.
Ils pourraient mettre un SSD de 128Go par défaut pour le système et un HDD de 750Go ou 1 To pour le stockage (au prix que ça coûte les DD maintenant ...).

Sinon perso j'ai changé mon mSata avec un Plextor de 128Go, j'ai gardé mon mSata de 64Go (j'sais pas trop quoi en faire), bon il a aucun problème.

En plus, je trouve que pour le néophyte au niveau des mSata etc... aller casser le cache, penser à activer l'AHCI etc... c'est pas ultra évident, surtout sur une nouvelle machine avec peu de tuto dispo.
Pour faire une réinstallation propre ....

J'avais fait la remarque a un technico de Dell, pour le coup il était d'accord que c'était pas l'idée la plus géniale qu'ils aient eu.


Modifié par Tamiel, 11 août 2013 - 14:26.

  • 0

AW 18 : 4700MQ, 780M SLI, 16Go Ram, SSD Plextor M5 128Go+2x750Go
 


#26
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
M en fou j'ai un 256go msata xD.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#27
Laban

Laban

    Geek diplomé

  • Membre
  • 2 511 messages
  • LocalisationLille

pareil msata de 256 Go


  • 0

Laptop 1 : Alienware M17 R2 / Core i7 4980HQ / 16 Go RAM / SSD Toshiba 512 Go / SSD Crucial MX200 2*512 Go / WD HDD 1 To / GeForce GTX 980M / Ecran Full HD Tactile / Garantie : 2 Mai 2018
 
Laptop 2 (enfants): Alienware M17X R5 / Core i7 4910MQ / 32 GO RAM / SSD Samsung Serie 840 EVO mSATA - 1 To / SSD Crucial M550 1 To / GeForce GTX 980M / Ecran Full HD / Bluray / Garantie : 16 Juillet 2017
 
Laptop 3 (celui de ma femme): Alienware m18x R2 / Core i7 3920XM / Kingston Hyper X 16 Go (4*4 Go) / SSD Crucial M550 1 To + SSD Crucial MX200 1To / SLI Geforce GTX 880M / Bluray / Garantie : 10 Juin 2017

Laptop 4 (Pro): Dell Precision 7750/ Core i7 6820HM / 32 Go / SSD m2 512 Go / DD SATA 500 Go / nvidia Quadro M2000M / Ecran Full HD / Bluray / Garantie : 20/05/2019
 
Laptop 5 (enfants): Alienware M17X R2 / Core i7 920XM @ 3.5GHz / Gskill 8 Go / SSD Samsung PM810 256Go + Samsung SpinPoint M8 1 To / CFX 7970M @850-1300 / 1920*1200 RGB Led / Bluray / Garantie : 12 Janvier 2015


#28
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Vous êtes des dingues, un ssd de 256 gb sa vous suffit pas ? ^^


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#29
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 489 messages
  • LocalisationGrenoble
Non j'ai msata 256, ssd 512, et je vais recevoir le 960 m500.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#30
gogo59235

gogo59235

    En transit

  • Membre
  • 135 messages
  • LocalisationQuelque part au fin fond du monde :)

OMG 1728 Go de ssd j’espère qu'ils seront montés en raid 0 au moins  -_-         

 

:lol:  :lol:


  • 0

Attention configuration qui fait tourner farcry 3 en ultra à 78 FPS  :ph34r:  :ph34r:  :lol:

..............................................

 

écran : 1024 X 600

proco : intel atom @ 1,66 GHZ  :pray:  :pray:  :lol:

ram : 998 mo

et le meilleur un indice de perf windows de 2,4  :coolfuck:  :coolfuck:

 

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)