Aller au contenu

Change
Photo

Apres Arret Pc Redemare


  • Veuillez vous connecter pour répondre
23 réponses à ce sujet

#1
Watkins_sugar

Watkins_sugar

    Geek certifié

  • Membre
  • 1 225 messages

salut a tous

j'ai un petit soucis depuis le debut sur mon pc

meme apres réinstalle ca me fait la meme chose

lorsque j'eteind mon pc celui ci reboot 3 secondes apres (je me vois donc toujours obliger d’éteindre au bouton a l'arache)

je suis aller dans le panneau de config puis parametre, j'ai decocher (redémarrage auto) ca me fait la meme chose

apres clear c mos ca me fait encore la meme chose

je n'ai aucun litige materiel dans le gestionnaire de periferiques 

 

avez vous une idee

 

merci

 

tom


  • 0

asus g20 aj gtx 770 i5


#2
hicham1995

hicham1995

    En attente de Visa

  • Membre
  • 21 messages
  • LocalisationMaroc

Bonjour, es-tu connecté à l'aide d'un câble éthernet?, si oui va dans le bios lors du démarrage et désactive Wake Up On Lan sur l'ongle : Power Management Setup, enregistre, redémarre et check.

En espérant que cela marche pour toi  ;) 


  • 1

64436818a3f00708.png


#3
Watkins_sugar

Watkins_sugar

    Geek certifié

  • Membre
  • 1 225 messages

lut

nop je suis en wifi donc pas ce probleme la...


  • 0

asus g20 aj gtx 770 i5


#4
hicham1995

hicham1995

    En attente de Visa

  • Membre
  • 21 messages
  • LocalisationMaroc

Bonjour,

As-tu décocher l'option: redémarrer automatiquement? Si c'est non, va dans le panneau de configuration, système et sécurité, système, paramètres système avancés, sous ce même onglet, tu trouveras l'option: Démarrage et récupération, clique sur paramètres, décoche l'option "redémarrer automatiquement"


  • 0

64436818a3f00708.png


#5
Watkins_sugar

Watkins_sugar

    Geek certifié

  • Membre
  • 1 225 messages

oui je l'ai decocher ca fait la meme chose 

ca reboot


  • 0

asus g20 aj gtx 770 i5


#6
hicham1995

hicham1995

    En attente de Visa

  • Membre
  • 21 messages
  • LocalisationMaroc

Met à jour ton BIOS si ce n'est déjà fais, essaye de désactiver ta carte graphique puis éteins le portable histoire d'être sur que ce n'est pas elle qui cause ces reboots. Si ça ne marche toujours pas, alors ton problème doit être surement d'ordre matériel, je te propose d'essayer avec d'autres barrettes de RAM, sinon change d'alim.

Edit:
Je suis tombé sur ce site en fouillant un peu, il mentionne à peu près toutes les solutions que je t'ai proposé en haut: ICI

Modifié par hicham1995, 23 juin 2013 - 23:30.

  • 0

64436818a3f00708.png


#7
Watkins_sugar

Watkins_sugar

    Geek certifié

  • Membre
  • 1 225 messages
Sans carte graph ca fait la meme. Bios a jour. Je vois pas d'ou ca peut venir.
Comme je le disais dans mon premier post j'ai deja fais toutes les manip et ca ne change rien.

Modifié par Watkins_sugar, 24 juin 2013 - 07:34.

  • 0

asus g20 aj gtx 770 i5


#8
ghost28250

ghost28250

    Geek certifié

  • Membre
  • 1 286 messages
  • LocalisationSenonches (28)

Peux-tu nous envoyer une copie de ton rapport d'évènements erreurs Windows ? çà peut éventuellement aiguiller sur une piste.


  • 0

MSI GT683 et T4G en vente.

MSI GT 70 One à l'horizon...

Ou ASUS G750JH  :wub: 

 


#9
Watkins_sugar

Watkins_sugar

    Geek certifié

  • Membre
  • 1 225 messages
Hum ok je te fais ca si tu me dis comment faire.... J'ai aucune erreur dans le gestionnaire de peripherique par contre
  • 0

asus g20 aj gtx 770 i5


#10
hicham1995

hicham1995

    En attente de Visa

  • Membre
  • 21 messages
  • LocalisationMaroc

T'as pensé à vérifier l'alim?, c'est peut-être la cause.


  • 0

64436818a3f00708.png


#11
Watkins_sugar

Watkins_sugar

    Geek certifié

  • Membre
  • 1 225 messages
Bah l'alim oui je me posait la question mais bon une nzxt de 1000w je vois pas pourquoi j'aurait un probleme.....
  • 0

asus g20 aj gtx 770 i5


#12
ghost28250

ghost28250

    Geek certifié

  • Membre
  • 1 286 messages
  • LocalisationSenonches (28)

Même une alim certifiée gold 80+ peut lâcher, c'est humain (enfin si on peut dire çà comme çà :vert: ). Il existe un gadget pour tester ton alim mais je me rappelle plus du nom...

 

Pour le rapport d'erreur Windows : Clic droit sur ordinateur/gérer/observateur d'évènements/critique.


  • 0

MSI GT683 et T4G en vente.

MSI GT 70 One à l'horizon...

Ou ASUS G750JH  :wub: 

 


#13
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

http://www.materiel....-lcd-27175.html

Ça.


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#14
Watkins_sugar

Watkins_sugar

    Geek certifié

  • Membre
  • 1 225 messages

en observation critique j'ai une seule source : "kernel power"

je viens de me rendre compte que mon bios n'est pas a jour en fait

j'ai dl le dernier bios mais ils me demandent l'image du bios pour effectuer la mise (je ml'en contrefou de cette image) ca fait une heure que je suis la dessus et je trouve pas cette *jeune femme mignonne monnayant ses charmes* d'image bios

ca me gonfle

ca vole un pc?????

 

EDIT : Von bios mis a jour mais j'ai toujours ces redemarages a chaque arret


Modifié par F1SCH3TT3, 13 juillet 2013 - 10:52.
Attention au double post, la fonction modifier est là pour ça. ;)

  • 0

asus g20 aj gtx 770 i5


#15
ghost28250

ghost28250

    Geek certifié

  • Membre
  • 1 286 messages
  • LocalisationSenonches (28)

Kernel power n'est pas lié à ton souci, c'est chaque fois que tu as éteint ton pc à l'arrache à mon avis. Je vais faire un tour sur Google, je te tiendrai au courant.

 

Bon les raisons les plus fréquentes évoquées sont la ram, l'alim, le processeur ou la carte graphique. Essaye déjà de procéder par élimination, après çà nous laissera j'espère une piste.


Modifié par ghost28250, 25 juin 2013 - 15:55.

  • 0

MSI GT683 et T4G en vente.

MSI GT 70 One à l'horizon...

Ou ASUS G750JH  :wub: 

 


#16
Watkins_sugar

Watkins_sugar

    Geek certifié

  • Membre
  • 1 225 messages

ram non...carte graph non car ca me fesait la meme chose sans la carte graph.....alim peut ettre mais elle est neuve donc ca m'etonnerai mais a tester

j'ai modifié la clef powerdownaftershudow dans regedit et ca me fait la meme chose

 

merci a vous en tout cas 


Modifié par Watkins_sugar, 25 juin 2013 - 18:44.

  • 0

asus g20 aj gtx 770 i5


#17
computek42

computek42

    Geek certifié

  • Membre
  • 1 274 messages
  • LocalisationLoire
Salut, c'est le bouton POWER du boitier.
Débranche le à partir de la carte mere et allume le pc avec un tournevis

Modifié par computek42, 05 juillet 2013 - 23:03.

  • 0

#18
Watkins_sugar

Watkins_sugar

    Geek certifié

  • Membre
  • 1 225 messages

lut

heu excuse la pas tout compris ;)


Modifié par Watkins_sugar, 07 juillet 2013 - 20:13.

  • 0

asus g20 aj gtx 770 i5


#19
computek42

computek42

    Geek certifié

  • Membre
  • 1 274 messages
  • LocalisationLoire
Débranche le bouton POWER sur ta carte mère et démarre le pc manuellement à l'aide d'un tournevis entre les deux pins.

Le bouton POWER est bien sur le bouton d'alimentation en facade de la tour...

Modifié par computek42, 08 juillet 2013 - 20:55.

  • 0

#20
mini-pouce

mini-pouce

    En transit

  • Membre
  • 188 messages

Le "gadget" pour tester l'alim peut être le test d'OCCT qui sert surtout à voir la stabilité des différents rails ou tensions.

Par contre pas d'idée pour ton problème, si ce n'est la même chose dit plus haut sur la connectique.


  • 0

#21
Fitfit

Fitfit

    Geek certifié

  • Membre
  • 1 558 messages
  • Localisation<°(((((><

C'est un ordinateur que tu as monté toi même ? J'ai monté une tour récemment et un utilitaire de carte mère provoquait le même problème. J'ai du le désinstaller et ensuite plus de soucis !


  • 0

1353655852-userbar-p4g.jpg
G73JH-A1 150W [1er modèle]
Intel Core i7 720QM - 8GB DDR3 1333MHz RAM - ATI Mobility™ Radeon HD 5870, 1GB GDDR5 VRAM -  Ecran 17.3" AUO B173HW01 V.5 Full LED Backlit - 2x500GB Seagate Momentus™ 7200rpm - Lecteur Blu-ray


#22
Watkins_sugar

Watkins_sugar

    Geek certifié

  • Membre
  • 1 225 messages

oui le bouton est bien sur power ;)

et desolé je pige pas ton histoire de tourne visse..jamais entendu parler de ca....si tu peux faire un dessin se serait top;) ou un tuto

fitfit tu as desinstallé quoi exactement


  • 0

asus g20 aj gtx 770 i5


#23
mini-pouce

mini-pouce

    En transit

  • Membre
  • 188 messages

Pour le tournevis, tu mes le tournevis sur (ou entre) les pins Power pour faire contacte comme le ferais le câble et donc allumer / éteindre le PC. ;)


  • 0

#24
Fitfit

Fitfit

    Geek certifié

  • Membre
  • 1 558 messages
  • Localisation<°(((((><

Un programme fourni avec une carte mère Asrock Extreme 3 il me semble. Fast Boot ou un truc comme ça. Ce truc accélérait pas le démarrage mais faisait reboot après l'extinction donc ...


  • 0

1353655852-userbar-p4g.jpg
G73JH-A1 150W [1er modèle]
Intel Core i7 720QM - 8GB DDR3 1333MHz RAM - ATI Mobility™ Radeon HD 5870, 1GB GDDR5 VRAM -  Ecran 17.3" AUO B173HW01 V.5 Full LED Backlit - 2x500GB Seagate Momentus™ 7200rpm - Lecteur Blu-ray





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)