Aller au contenu

Change
Photo

Nouveauté : Clevo W230St 13.3 Gtx 765M Hawell :)


  • Veuillez vous connecter pour répondre
255 réponses à ce sujet

#181
zhirself

zhirself

    En attente de Visa

  • Membre
  • 26 messages
  • LocalisationBKAC

Confirmation visuelle : 

 

55354120130803123747.jpg

 

Après, moi ca ne me dérange pas trop, j'ai tourné avec un proc ES pendant des années, c'est la façon de faire qui est rude. Et le prix d'un processeur non ES.


Modifié par zhirself, 03 août 2013 - 11:48.

  • 0

P4G

A venir : W230ST, 4800, 8Gb Vengeance Cas 9, S840 250Go + M4 64Go

Passé : W860CU I7 640M, 8Go, 5870M + Intel X25

Alienware M9700, Turion et 7900GS (PC portable de madame)

Asus F3J, T5500 + 7600Go

F4G : trop !


#182
Israphil

Israphil

    En attente de Visa

  • Membre
  • 19 messages

Y'a un logiciel pour savoir sans démonter : http://www.intel.com...essors/toolspiu


  • 0

#183
Landris

Landris

    Newbie

  • Membre
  • 405 messages
  • LocalisationAu téléphone avec Dell

La grosse étiquette 4800QS  :roll:


  • 0

M17X R3 : i7 2670QM, 8 go 1333 mhz, GTX580m, Raid 0 1To XT Momentus : L'Alienware dont le SAV remplaçait cinq fois la carte mère et quatre fois la carte graphique. Pour qu'il ne marche toujours pas. 7 bips, dead, remplacement en attente /o/

Alienware 17 : i7 4800MQ, 16 Go 1600mhz, GTX780m, 64 Go SSD mSata, 1,5 To de stockage. Le premier de p4g /o/

W110ER : i7 3632QM, 8 go 1333mhz, GT650m, SSD 256 Go Samsung 830 : Le disparu

T4G : i7 3820, 16 Go 1600 mhz, 7970 Artic Xtreme III, SSD 250 Go Samsung 840

Smartphone : Xperia Z Noir


#184
zhirself

zhirself

    En attente de Visa

  • Membre
  • 26 messages
  • LocalisationBKAC

non c'est le ES à la fin du step qui me fait poser des questions. L'étiquette n'a rien à voir et a été collée par le vendeur du processeur ou l'assembleur.

Au bas du processeur après le code QDMF qui correspond au stepping du processeur on peut clairement identifier le ES.

 

Je précise que certain logiciels tag des processeurs trop récent en ES, car ce sont les seuls version présentes dans leurs bases de données. Une confirmation visuelle était donc  nécessaire.


Modifié par zhirself, 03 août 2013 - 12:07.

  • 0

P4G

A venir : W230ST, 4800, 8Gb Vengeance Cas 9, S840 250Go + M4 64Go

Passé : W860CU I7 640M, 8Go, 5870M + Intel X25

Alienware M9700, Turion et 7900GS (PC portable de madame)

Asus F3J, T5500 + 7600Go

F4G : trop !


#185
Landris

Landris

    Newbie

  • Membre
  • 405 messages
  • LocalisationAu téléphone avec Dell

Non mais je sais hein. C'est ce qui me fait marrer. Qu'ils aient collés un gros "C'EST UN PROCESSEUR QS VOUS EN FAITES PAS" alors que juste en dessous, on voit bien ES et que le proc' est reconnu comme ES.


  • 0

M17X R3 : i7 2670QM, 8 go 1333 mhz, GTX580m, Raid 0 1To XT Momentus : L'Alienware dont le SAV remplaçait cinq fois la carte mère et quatre fois la carte graphique. Pour qu'il ne marche toujours pas. 7 bips, dead, remplacement en attente /o/

Alienware 17 : i7 4800MQ, 16 Go 1600mhz, GTX780m, 64 Go SSD mSata, 1,5 To de stockage. Le premier de p4g /o/

W110ER : i7 3632QM, 8 go 1333mhz, GT650m, SSD 256 Go Samsung 830 : Le disparu

T4G : i7 3820, 16 Go 1600 mhz, 7970 Artic Xtreme III, SSD 250 Go Samsung 840

Smartphone : Xperia Z Noir


#186
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers

De toute manière, ES/QS, normalement, c'est le même combat, les deux ne sont pas autorisés à la vente.


  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#187
zhirself

zhirself

    En attente de Visa

  • Membre
  • 26 messages
  • LocalisationBKAC

Réponse de la part d'anyware que je viens d'avoir au téléphone :

 

Les QS n'ont rien à voir avec les ES.

Tous les processeurs vendu sont garantis.

Il n'y a pas d'ES chez Anywhere

 

 

A priori, et vu le ton blasé du monsieur au téléphone je ne suis pas le premier à les appeler pour ça.

La réponse me satisfait à moitié, mais je ne suis pas assez compétent dans les arcanes des qualifications processeur chez Intel pour connaitre ce qu'il est possible ou non de faire.


  • 0

P4G

A venir : W230ST, 4800, 8Gb Vengeance Cas 9, S840 250Go + M4 64Go

Passé : W860CU I7 640M, 8Go, 5870M + Intel X25

Alienware M9700, Turion et 7900GS (PC portable de madame)

Asus F3J, T5500 + 7600Go

F4G : trop !


#188
gilles

gilles

    En attente de Visa

  • Membre
  • 2 messages

bonjour a vous tous

je suis gilles de chez anyware

 

- alors, pour la n-ieme fois, je vais me répéter

NOUS N'AVONS PAS DE PROCESSEUR ES

 

- ce sont des QS, utilisez HWINFO64, ces processeurs sont estampillés ES(QS) chez intel

 

alors s'il vous plait, arrêtez les polémiques a ce sujet qui génère beaucoup de crainte de la part des clients

(je répéte que tous les processeurs sont garanties chez ANYWARE échange standard)

 

merci à vous et bon week end


Modifié par gilles, 03 août 2013 - 13:47.

  • 0

#189
zhirself

zhirself

    En attente de Visa

  • Membre
  • 26 messages
  • LocalisationBKAC

Copie de la réponse d'Eric de anyware sur le post consacré aux ES/QS (http://portables4gam...ses-a-la-vente/) : 

 

 

bonjour
j'avais expliqué notre position a David, à sa demande, pour être totalement transparent voici les questions de David et nos reponses

-DAVID “ D'où proviennent les processeurs QS que vous proposez à la vente alors que d'après Intel, ils ne sont pas vendus mais "donnés" aux constructeurs ou aux journalistes dans le but d'articles ou de tests ?”

-Eric : Sans nommé mes sources ils viennent de grossistes à Taiwan spécialisés dans les composants, RAM, Disque CPU etc.., ils ne proviennent pas de journalistes ou de testeurs.

Quand je demande des Intel i7-2820qm, OEM, on nous répond désolé impossible pas de délais, par contre Qs pas de problème tu les as demain !

-DAVID ”Comment se fait-il que les intégrateurs Français ne soient pas en mesure de proposer des processeurs OEM ?”

Intel sera mieux à même qu’expliquer leur politique de vente des produits indirects.
En Gros les produits devraient théorique être disponibles chez les grossistes mondiaux Intel : Arrow et Avnet, Ingram et TechData. Qui vendent aussi a beaucoup de sous grossistes et détaillants.

Ce système fonctionne bien pour les CPU Desktop, pas pour les mobiles (de mon point de vue c’est un problème de volume de vente).

Les grossistes officiels n’ont jamais rien, aucuns délais, brefs si tu as besoins de 5 pièces c’est tout une histoire, tu remues ciel et terre et au bout d’un mois tu n’as toujours rien !

Appelez TechData pour acheter un i7-2860Qm ou 2820Qm vous verrez, les références n’existent même pas !

Avnet l’un des plus gros grossistes Intel au monde et bien cette référence i7-2820 n’est pas disponible, pas de prix, pas de délais !!
voir: http://avnetexpress.avnet.com/...

C’est pourtant là qu’Intel conseille d’acheter http://ark.intel.com/products/...

C’est hallucinant !

David “Intel semble vouloir lancer une campagne visant à éradiquer la vente des processeurs QS. Si une telle chasse se mettait en marche, quel serait alors l'impact sur votre commerce ?”

Eric : Je ne pense pas qu’Intel est lancé quoi que ce soit…

…En tout cas si Intel voulait vraiment faire quelques Chose, je pense qu’il aurait mis les moyens et nous aurait contactés depuis bien longtemps…

David ”- Les processeurs QS proposés à la vente à la pièce ou bien intégrés dans les machines risquent-ils de poser un problème à plus ou moins long terme aux clients ?”

Eric : Nous sommes responsables de nos ventes, et de la garantie, nous avons étendu la garantie des CPU à 5 ans pour rassurer, car à ce jour nous n’avons jamais eu quoi que ce soit comme problème avec les CPU aussi bien QS que OEM.

je n’en dirais pas autant des ES particulièrement les ES dit “No ID” sans identifiant, je ne sais pas d’ou il viennent ( si d’eBay, mais j’en connais pas l’origine) ils sont en général mal reconnu, il font surchauffer les machines et finissent par planter. Sur eBay il n’y a ni garantie, ni facture, bien souvent ce n ‘est même pas une société derrière, je pense qu’il ne faut pas conseiller aux internautes cette solutions.

David “- Quel devrait être selon vous la solution idéale afin que tout le monde (fondeur, intégrateur, client final) s'y retrouve ?”

Eric : Pour moi, la solution :

Les grossistes en France achètent des CPU Desktop sans risque, ils sont sûr de les vendre, et ils ont une protection de prix, c’est à dire au cas où les CPU baissent Intel rembourse la différence entre le prix qu’ils ont acheté et le prix actuel, cela pour qu’ils ne perdent pas d’argent sur le stock.

Excellente idée, à partir du moment où les produits se vendent. Mais dans le cas des CPU de PC portable “Haut de gamme”, il y a assez peu de ventes donc les grossistes ne prennent pas le risque, même avec une protection de prix, ça ne suffit pas, il faudrait qu’Intel s’engage à reprendre les invendus pour que les grossistes prennent le risque de stocker.

Ou qu’Intel, leur impose l’obligation de stocker, quitte à faire aux grossistes un dépôt vente.

Quand ça c’est fait et uniquement quand c’est fait, Intel peut alors faire la chasse aux sorcières (QS).

Mais si Intel ne fait rien pour améliorer la distribution, et qu’elle verrouille la source des QS il n’y aura plus aucun CPU pour portable haut de gammes en Vente.

Eric

Ps: et la politique de prix intel, je ne connais aucun fabriquant au monde (sauf intel) qui communique sur leur site officiel public le prix de vente grossiste par 1000 pièces en dollars et HT ! Franchement pour empêcher de vendre au détail, on ne peut pas faire mieux.


  • 0

P4G

A venir : W230ST, 4800, 8Gb Vengeance Cas 9, S840 250Go + M4 64Go

Passé : W860CU I7 640M, 8Go, 5870M + Intel X25

Alienware M9700, Turion et 7900GS (PC portable de madame)

Asus F3J, T5500 + 7600Go

F4G : trop !


#190
voodoo

voodoo

    En attente de Visa

  • Membre
  • 3 messages

PC reçu aujourd'hui !  :D

 

Au bout de 2 ou 3 reboots (en m'amusant avec le BIOS) j'ai constaté un problème avec l'écran : 1 ligne sur 2 décalée vers la droite, une grosse bande au milieu... Visible dès le boot et problème qui disparait après un reset (il me semble, mais je ne suis plus sûr, sans faire jouer l'écran pour s'assurer d'un faux contact).

 

J'ai réussi à faire une photo ici après lors de l'install de Windows (pas facile, ça plante pas à tous les coups) :

 

a244.jpg

 

Comme je ne suis pas un pro des portables, ça vous dit quelque chose ? C'est plutôt un problème de carte graphique ou de connexion de l'écran ? Si c'est la connexion dans ce cas un petit coup de dévissage / remise en place ? Ou vaut mieux que je renvoie le tout à nos amis d'Anyware ?

 

Merci !


Modifié par voodoo, 03 août 2013 - 23:09.

  • 0

#191
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Renvois le Pc.

Tu peux essayer de brancher un écran externe pour voir, mais j'ai eu la même chose il y a 1 ans, l écran était HS.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#192
radeon4ever

radeon4ever

    En attente de Visa

  • Membre
  • 36 messages

bon pour mon ES (QS), tant que c'est garanti, le reste je m'en fous, j'ai eu le fin mot de l'histoire.

 

pour le problème d'écran, j'ai eu le même souci. J'ai changé la résolution pour revenir à celle d'origine, et ça a corrigé le problème. Problème de synchro et de phase, rien de bien méchant.

 

A voir si les mises à jours des pilotes videos corrigent cela


  • 0

#193
voodoo

voodoo

    En attente de Visa

  • Membre
  • 3 messages

bon pour mon ES (QS), tant que c'est garanti, le reste je m'en fous, j'ai eu le fin mot de l'histoire.

 

pour le problème d'écran, j'ai eu le même souci. J'ai changé la résolution pour revenir à celle d'origine, et ça a corrigé le problème. Problème de synchro et de phase, rien de bien méchant.

 

A voir si les mises à jours des pilotes videos corrigent cela

 

Yes OK mais ce n'est pas un problème de driver, le souci arrive dès l'écran du BIOS (mais ça passe trop vite pour prendre une photo  :P )

 

Renvois le Pc.

Tu peux essayer de brancher un écran externe pour voir, mais j'ai eu la même chose il y a 1 ans, l écran était HS.

 

Ouaip je vais faire ça je pense... J'appelle lundi pour voir avec eux. Dégouté  :(  Pour ceux pour qui tout va bien, amusez-vous bien avec la bête bande de veinards !  ;)


  • 0

#194
Thalack

Thalack

    Rédac chef - Gentil organisateur

  • Administrateur
  • 10 455 messages
  • LocalisationA côté de la cafetière
J'ai enfin mis mes grosses paluches dessus. Et Miam. La dalle full hd est superbe.
  • 0

126295cf-3775-4775-96d1-4d9047506061.jpg
0bf081be-4386-4aa7-a4e2-fad6451a876b.jpg
e785fd10-8f89-44ee-b7ec-3f90dac05d67.jpg


#195
radeon4ever

radeon4ever

    En attente de Visa

  • Membre
  • 36 messages

+1, la dalle est vraiment magnifique, limite un peu plus lumineuse que celle de l'UX32VD ;)

 

par contre je suis très surpris de voir la luminosité mini qui est déja très bonne !!


  • 0

#196
Israphil

Israphil

    En attente de Visa

  • Membre
  • 19 messages

J'avoue que j'appréhendais enormement la dalle matte, qui d'experience est plus sombre, mais là c'est niquel.

Pour être toutafé franc j'ai même aimé le plastique entourant l'écran que j'ai toujours pas retiré... :lol:

 

Je m'attendais a mieux niveau son par contre, qui était pas mal mis en avant (Audio SoundBlaster Cinema - 2x HP ONKYO - THX - 1 jack casque & 1 jack mic + S/PDI).

 

Mah bon. Bien content dans l'ensemble :)


Modifié par Israphil, 04 août 2013 - 15:47.

  • 0

#197
radeon4ever

radeon4ever

    En attente de Visa

  • Membre
  • 36 messages
Clair que côté audio c'est pourri.
  • 0

#198
aRk

aRk

    En attente de Visa

  • Membre
  • 6 messages

Bonjour,

 

Pas le temps pour une review (mémoire à rédiger).

Cependant je vois que pas mal de monde a du mal avec les drivers Win7.

Pour ma part je tourne en Win7 64bits et j'ai tout DL ici :

http://www.pro-star..../W350STQ/W370ST

 

Pour l'USB et Hotkey j'ai pris le lien de qqn un peu plus haut :

http://www2.sagernot...roductType=9380

 

Tout fonctionne sans problème depuis ma réception (1 semaine déjà).

 

Pour le son, j'ai connu bien pire, donc je ne m'attarde pas sur ce sujet (pour moi il est bon).

 

Voilou :)


Modifié par aRk, 05 août 2013 - 13:03.

  • 1

#199
voodoo

voodoo

    En attente de Visa

  • Membre
  • 3 messages

Ah excellent cette petite page de drivers ! Thx !


  • 0

#200
Thalack

Thalack

    Rédac chef - Gentil organisateur

  • Administrateur
  • 10 455 messages
  • LocalisationA côté de la cafetière

Je n'ai eu qu'un seul souci avec les pilotes : le gestionnaire réseau à télécharger pour l'Intel N135 que j'ai dû prendre sur le site d'Intel. Même Hotkeys fonctionne sans problème. 


  • 0

126295cf-3775-4775-96d1-4d9047506061.jpg
0bf081be-4386-4aa7-a4e2-fad6451a876b.jpg
e785fd10-8f89-44ee-b7ec-3f90dac05d67.jpg


#201
radeon4ever

radeon4ever

    En attente de Visa

  • Membre
  • 36 messages

merci pour le lien de cette page

 

par contre, de mon coté, j'ai eu beau réinstallé le sound blaster cinema, ca plante toujours au démarrage, que ca soit Win7 ou Win8.

 

la question est : y a-t-il une véritable différence quand il est installé au niveau de la qualité sonore ou pas ? car sinon ca dégage ! Creative tiens toujours cette réputation de drivers/software vraiment bancals !


  • 0

#202
aRk

aRk

    En attente de Visa

  • Membre
  • 6 messages

Welcome pour le lien. ;)

 

A titre indicatif, si d'autres personnes comme moi aime bien custom leur PC (ou n'aime pas la sobriété du W230ST) je vous conseille de faire un tour du côté de ces sites :

 

http://www.stickers2...r/customisation (Il en existe surement d'autre)

 

Je ne connais pas encore le résultat des skins custom... je posterai une photo lorsque je me serais décidé pour le mien et lorsque je l'aurai posé, évidemment... :)

 

@Thalack : Perso je tourne sous Hotkey 7.0.0.20, l'install de la .26 ne passe pas chez moi... aller savoir pourquoi.


Modifié par aRk, 05 août 2013 - 15:48.

  • 0

#203
Thalack

Thalack

    Rédac chef - Gentil organisateur

  • Administrateur
  • 10 455 messages
  • LocalisationA côté de la cafetière

Par contre, les haut-parleurs sont à *où sont les toilettes ? Viiiite !*. A voir si c'est un problème de réglage mais le son est une grosse bouillie. Pas de basse, aigus brouillons. Je ferais des essais mais ça s'engage mal.


  • 0

126295cf-3775-4775-96d1-4d9047506061.jpg
0bf081be-4386-4aa7-a4e2-fad6451a876b.jpg
e785fd10-8f89-44ee-b7ec-3f90dac05d67.jpg


#204
spiider

spiider

    En attente de Visa

  • Membre
  • 57 messages

idem j 'ai pas trop compri vu la qualite du reste !! 


  • 0

#205
Israphil

Israphil

    En attente de Visa

  • Membre
  • 19 messages

+1 le son est vraiment horrible. Rarement j'ai vu aussi naze. Je suis en voyage là, j'ai même essayé de regarder un film dans l'avion avec des ecouteurs... Pas moyen d'entendre quoique ce soit ou à peine, le simple bruti des moteurs d'avions surpassait le son sortant des écouteurs, balafrés dans mes oreilles.


J'ai pu entendre quelque chose que grâce à VLC, en mettant le son a 200%, et v'la la saturation du coup...

 

Vraiment déçu, je sais que le son d'un ordi portable fouette dans 90% des cas mais là quand même??? Même mes premiers HP ou Acer faisaient mieux.


  • 0

#206
Thalack

Thalack

    Rédac chef - Gentil organisateur

  • Administrateur
  • 10 455 messages
  • LocalisationA côté de la cafetière

Petit bench vite fait sous 3Dmark Vantage :


  • 0

126295cf-3775-4775-96d1-4d9047506061.jpg
0bf081be-4386-4aa7-a4e2-fad6451a876b.jpg
e785fd10-8f89-44ee-b7ec-3f90dac05d67.jpg


#207
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble

Essaye plutôt 3Dmark11 . Vantage commence à ce faire vieux.


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#208
Thalack

Thalack

    Rédac chef - Gentil organisateur

  • Administrateur
  • 10 455 messages
  • LocalisationA côté de la cafetière

Et donc 3Dmark, avec relevé de températures à la fin. Je suis avec les pilotes d'origine de Clevo (311.54), les pilotes officiels Nvidia ne trouvent pas la carte.

 

Trois remarques : malgré les t° élevées, le châssis est à peine tiède. La température ne met que quelques secondes à redevenir normale. Enfin, une partie de l'évacuation de l'air se faisant par le bas, un notebook cooler ou un léger surélèvement doit permettre de gagner quelques degrés.

 

 

 


  • 0

126295cf-3775-4775-96d1-4d9047506061.jpg
0bf081be-4386-4aa7-a4e2-fad6451a876b.jpg
e785fd10-8f89-44ee-b7ec-3f90dac05d67.jpg


#209
radeon4ever

radeon4ever

    En attente de Visa

  • Membre
  • 36 messages

idem pour moi les températures CPU sont inquiétantes à mon gout ! après 1 heure de Crysis 3 ...


  • 0

#210
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 481 messages
  • LocalisationGrenoble
Presque 100c Oo.

Peut être changer la pâte thermique et voir si on peut améliorer le contact du rad.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)