Aller au contenu

Change
Photo

Signal WIFI baisse quand le PC portable est sur le lit


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1
yastosh

yastosh

    En attente de Visa

  • Membre
  • 28 messages
Salut ,

Tout d'abord , Je suis un nouveau possesseur d'un PC portable TOSHIBA Qosmio X500-12Q
caractéristiques ici : (http://www.rueducomm...-Ecran-18-4.htm )

Le wifi est parfait Réseau sans fil : WiFi 802.11 b/g/n : j'ai toujours 5 barres partout chez moi !

Mon problème , c'est que parfois j'utilise le PC PORTABLE sur mon lit ( je le met sur le lit ) , et là , je perd le signal wifi ( et pas de wifi , parfois les 5 barres restent mais pas de wifi et impossible d'ouvrir aucune page )
PS : Parfois quand je le met sur le lit , je n'ai aucun problème de ce genre , donc ce problème ne survient pas toujours , je dirais à 50%

Par contre , quand je met le PC sur mon bureau ou sur une table , aucun problème de wifi et tout marche parfaitement !

Avez vous une idée ?
Merci à vous
Bonne soirée
  • 0

#2
Xidus

Xidus

    Geek padawan

  • Membre
  • 3 271 messages
Quand tu le met sur le lit ?
Un problème de chauffe ? Puis de mise en sécurité ?
N'as tu pas de téléphone ou autre dans la poche qui pourrait faire interférence ? Sur un pc que j'avais, tous les postes radios portable faisait interférence, mauvais signal wifi, et radio impossible à écouter si le pc était à moins de 2/3 mètres.
Combien de mètres de la box ? Beaucoup de murs ? Epais ?
  • 0
Macbook Pro 13" - OSx Lion - i5 2435M - 4 go DDR3 - DD 500 go

#3
yastosh

yastosh

    En attente de Visa

  • Membre
  • 28 messages
Salut ,

Cela n'a aucune relation avec le signal de mon WIFI qui est parfait ! mais le problème est de mon PC
Je vous explique , par exemple , quand je reçoit ce genre de problème ( perte de wifi quand le PC est sur le lit ) , dés que je soulève le PC quelques centimètres et qu'il ne touche plus le lit , le signal wifi revient à 100% ( 5 barres ) !!

Aussi y'a une grande table dans la même chambre que mon lit , dans laquelle je n'ai aucun problème , donc le problème vient du PC ou du contact PC-LIT
  • 0

#4
Xidus

Xidus

    Geek padawan

  • Membre
  • 3 271 messages
As tu essayé de poser ton pc sur le lit avec un livre dessous, ou quelque chose de solide qui fasse séparation ?

Modifié par spe2d, 16 août 2010 - 01:20.

  • 0
Macbook Pro 13" - OSx Lion - i5 2435M - 4 go DDR3 - DD 500 go

#5
RAYCKAZA

RAYCKAZA

    Geek confirmé

  • Membre
  • 1 198 messages
Lit avec des ressort ou des partis métallique, sa peut venir de la.
  • 0

Sony VAIO S --> 15" / 2Kg / i7 @ 2,2Ghz  / 640GT / 12Go ram / SSD 256 + hdd 500Go.
-->Mon test Qosmio X500<--|-->Les astuces Qosmio X500<--
PC FIX By Moi --> FX 9370 @4,8Ghz // 7950 // ssd 120 // 16Go ddr3


#6
yastosh

yastosh

    En attente de Visa

  • Membre
  • 28 messages
Salut ,

Grand merci pour vos réponses , Mon lit n'a pas de ressort ni de partis métalliques , mais c'est quoi la relation avec ça ?

Si je met un livre ou une séparation , j'aurais plus ce problème , il suffit qu'il y'a plus de contact PC-LIT , je ne constate aucun problème

Merci à vous
  • 0

#7
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Ce sont les pièces métallique qui peuvent faire des interférences c'est ça le rapport.
  • 0
retour à l alienware m17x r2 full alu

#8
yastosh

yastosh

    En attente de Visa

  • Membre
  • 28 messages
Salut ,

Je viens de faire quelques petites tests et là je ne comprends plus vraiment rien !

J'ai mis une plaque en bois et voila même problème !! mais dés que je remonte mon PC quelques centimètres de la plaque , le wifi refonctionne !!

Alors là je pense que le problème ne vient pas du contact PC-LIT , j'ai fais quelques autres test pour m'assurer de ça !

J'ai changé la position de mon PC sur lit , je le déplace à quelques centimètres et voila dans certain position ça marche sans aucun problème ( que ce soit sur le lit ou sur la plaque ) alors que si je déplace à 1 centimètres à gauche , il marche plus !

Je ne comprends plus rien là ! , en tout cas ma chambre est très proche du wifi et j'ai toujours 5 barres sur 5 mais je comprends pas du tout la source de ce problème

Est ce que , ça peut être du fait que j'ai installé les pilotes de mon wifi Realtek du ma-config.com et non pas ceux que Toshiba me propose ?
( car ma-config m'a proposé la dernière version 2016 alors que Toshiba me propose celle version 2015 )

Grand merci à vous
  • 0

#9
Guest_Harz_*

Guest_Harz_*
  • Visiteurs
Ta chambre et plus particulièrement ton lit est peut être hanté :vert:
  • 0

#10
Guest_Ronaldo 7_*

Guest_Ronaldo 7_*
  • Visiteurs
Bonjour,
d'abord j'espère que tu puisse trouver un solution :-)
A propos de la taille de ce Pc, 18" n'est elle pas un peu trop ?
  • 0

#11
RAYCKAZA

RAYCKAZA

    Geek confirmé

  • Membre
  • 1 198 messages
Perso pour moi c'est nickel pourtant je le déplace tout les jours.
Mais dans un sac à dos pas de problème.

C'est plus agréablement d'avoir un grand écran.
  • 0

Sony VAIO S --> 15" / 2Kg / i7 @ 2,2Ghz  / 640GT / 12Go ram / SSD 256 + hdd 500Go.
-->Mon test Qosmio X500<--|-->Les astuces Qosmio X500<--
PC FIX By Moi --> FX 9370 @4,8Ghz // 7950 // ssd 120 // 16Go ddr3





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)