Aller au contenu

Change
Photo

Dd Externe En Rade ?


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
Pierro74

Pierro74

    Geek certifié

  • Membre
  • 1 611 messages

Bonsoir à tous,

 

J'ia acheté il y a 2_3 semaines sur amazon cet objet: http://www.amazon.fr...e/dp/B0081LDYO4

Aussitôt reçu j'ai vidé mon dd interne sur mon portable dessus car j'étais vraiment plein. J'ai donc passer environ 100 Go dessus.

 

Le transfert s'est fait sans souci. Et puis là il y a 2 jours j'ai voulu regarder un film qui était sur le fameux dd externe (qui était avant sur mon ordi), et là grosse sacade sur le film.....parfois il plante pendant 30s.....puis ça avance de 10s, et replante pendant 2mn, comme s'il chargeait le film....j'ai l'imression de voir un streaming 1080p avec une connexion 56k.

Le film marchait très bien avant sur mon ordi. Bref je regarde un peu le dd sur windows et je constate que quand je rentre dans un dossier, il mets 5mn à le charger (vous savez la barre qui se charge en vert tout en haut dans l'explorateur windows....normalement on voit pas le vert car c'est instantané).

 

Bref du coup étant pressé, j'ai voulu transférer le film sur mon dd interne, et là il me dit 1H pour faire le transfert.....et au bout de 30mn c'était toujours 1H, avec 15% de fait du coup j'ai laissé tomber. Bref ! le dd me semble en rade mais peut être auriez vous une solution pour au moins récupérer mes données.....car là elle me semble coincer sur le dd externe :/

 


  • 0

M17X R2: I7 720 / HD 5870 / 4 Go de RAM / SSD intel postville 80 Go / DD 160 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi 6300 / rouge

 

M17X R4: i7 3740 / HD 7970 / 8 Go de RAM / SSD 256 Go / DD 500 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi intel AC 7260 / noir


#2
Pierro74

Pierro74

    Geek certifié

  • Membre
  • 1 611 messages

Je fais un petit up, j'ai vraiment envie de récupérer mes données avant de l'envoyer au sav :(


  • 0

M17X R2: I7 720 / HD 5870 / 4 Go de RAM / SSD intel postville 80 Go / DD 160 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi 6300 / rouge

 

M17X R4: i7 3740 / HD 7970 / 8 Go de RAM / SSD 256 Go / DD 500 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi intel AC 7260 / noir


#3
Pierro74

Pierro74

    Geek certifié

  • Membre
  • 1 611 messages

nobody ? :ph34r:


Modifié par Pierro74, 11 juin 2013 - 21:39.

  • 0

M17X R2: I7 720 / HD 5870 / 4 Go de RAM / SSD intel postville 80 Go / DD 160 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi 6300 / rouge

 

M17X R4: i7 3740 / HD 7970 / 8 Go de RAM / SSD 256 Go / DD 500 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi intel AC 7260 / noir


#4
juju03500

juju03500

    Geek confirmé

  • Membre
  • 1 081 messages

c'est un conseil fait un boot avec un Ubuntu en live et apres transfert sur un autre DD les données ;)


  • 0

MSIGT702OD-293FR: I74700MQ,GTX780M,8goram,mSata 128go,SSHD 1To,FullHD
MSIGT780DX: I7 2670QM,GTX570M,6goram,SSD 128go,HDD500go,FullHD
T4G: I7 3770K,GTX980,8goram,SSD 128go,HDD2TO+ 2 écrans 27' fullHD AOC , clavier roccat isku(Custom) et souris roccat Kone+, casque siberia V2

Tuto système ambilight =========> http://portables4gam...light/?p=728595

Tuto contrôler un bandeau de leds RGB via bluetooth =========> 70%


#5
Maxsmith

Maxsmith

    Touriste

  • Membre
  • 251 messages

Si tu peux, télécharge CristalDiskInfo et CrystalDiskMark, afin de tester ton disque, voir si le logiciel ne te remonte pas des anomalies (meme si ca ne t'avancera guere plus).

 

Sinon a tout hasard, as tu tester avec un autre cable? (j'ai déja eu un soucis de cable avec WD)


  • 0
M17x R3 : 2760QM, 6990M,8Go @1600Mhz,SSD Samsung 840Pro 256Go + 320go, FullHd, wifi Killer N
---------------------------------------------------------------------------------------
Image IPB

#6
Pierro74

Pierro74

    Geek certifié

  • Membre
  • 1 611 messages

Ok merci de vos conseils.

 

-J'installe les deux logiciels ce soir pour voir ce que ça dit.

-Nan malheureusement je n'ai pas d'autre cable (c'est un cable propriétaire -_-", pk ils ont pas fait des cables universelles hein ?? genre sata ou usb -_-)

-Pour ubuntu je vais tester en bootant sur une clé ce week end (oui j'ai plus de clé dispo, faut que je m'en achète une^^)


  • 0

M17X R2: I7 720 / HD 5870 / 4 Go de RAM / SSD intel postville 80 Go / DD 160 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi 6300 / rouge

 

M17X R4: i7 3740 / HD 7970 / 8 Go de RAM / SSD 256 Go / DD 500 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi intel AC 7260 / noir


#7
Pierro74

Pierro74

    Geek certifié

  • Membre
  • 1 611 messages

Alors mon dd n'est plus reconnu par l'ordi quand je le branche.....du coup je peux pas le visionner avec les logiciels.

Je vais voir avec linux ce soir


  • 0

M17X R2: I7 720 / HD 5870 / 4 Go de RAM / SSD intel postville 80 Go / DD 160 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi 6300 / rouge

 

M17X R4: i7 3740 / HD 7970 / 8 Go de RAM / SSD 256 Go / DD 500 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi intel AC 7260 / noir


#8
SergentPepper

SergentPepper

    Petit Geek

  • Membre
  • 519 messages

une amie a eu le même souci avec son disque dur externe (un WD 1to...), de plus en plus lent, jusqu'à ne plus être détecté du tout et ralentir tout l'ordinateur au chargement :

sans vouloir être pessimiste, je doute que le changement de câble ou le bootage sous linux change quelque chose. Tu n'as vraiment pas de double de tes données?

 

Je te conseille fortement de faire appel au SAV mais pour un modèle de disque dur différent. D'ailleurs, je te recommande vivement de prendre un disque dur seul (2.5 ou 3.5) et un boitier à part avec un câble standard.

 

Si ton boitier tombe en panne, tu pourras toujours lire ton disque dur dans ton portable ou un autre boitier. je pense que dans ton cas, c'est le contrôleur USB qui se meurt petit à petit...

çà dépend du modèle de disque dur, j'ai bien peur que ton disque ne soit pas utilisable en dehors du boitier (pas de port Sata), mais tu peux toujours essayer de te renseigner sur ce point. Avec un peu de chance, ton disque dur peut être branché en Sata et tu pourras récupérer tes données !

 

Autre piste : rien à voir avec tout çà et un démarrage sur Ubuntu réglera le problème, ce que je te souhaite ! tu peux aussi essayer en mode sans échec sur windows.

 

Edit : tu pourrais vérifier par toi même le branchement du disque dur mais gare à la garantie ... !!!


Modifié par SergentPepper, 17 juin 2013 - 14:39.

  • 0

P150EM   CPU : I7 3630  ///  GPU : 7970m  ///  Ram : 8go  ///  1to HDD + 128go mSSD 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)