Aller au contenu

Change
Photo

Problème Ati Radeon 7970


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
ely

ely

    En attente de Visa

  • Membre
  • 3 messages

Bonjour, 

 

je viens de recevoir mon pc portable un p370

 

j'ai à l'intérieur une seul carte graphique la 7970m, le souci est le suivant, je suis en GPU load 98% et température 81°, j'ai que steam de lancé, windows7 et kapersky. Trouvez vous cela normal? le ventilateur fait pas mal de bruit.

 

 

ci-joint 2 image de gpu-z

 

en drivers j'ai tester amd 13.1 et 13.5, le même problème

 

si quelqu'un peu m'aider

 

je vous remercie d'avance ;)

Fichier(s) joint(s)

  • Fichier joint  01.gif   23,5 Ko   8 téléchargement(s)
  • Fichier joint  02.gif   42,85 Ko   9 téléchargement(s)

Modifié par ely, 03 juin 2013 - 22:21.

  • 0

#2
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Faut trouver ce qui charge la CG, ferme le plus de trucs possible jusqu'à ce que ça redescende à quelques %. Et c'est 7970M PAS 7970-tout court- par pitié. :P


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#3
ely

ely

    En attente de Visa

  • Membre
  • 3 messages

j'ai fait la modif ^^ j'ai trouvé mais je sais pas ce que c'est sa ce lance à chaque fois

 

quand je kill miner sa va mieux, c'est quoi comment le coupé définitivement?


 



je pense avoir trouvé: http://forum-ultraco...asite-t494.html

 

je test et si sa marche demain je ferme le poste, merci pour m'avoir orienté^^ 

 

petite question je désactive le pad du pc mais quand je le reboot il reste pas désactivé savez vous comment faire???

 

et le drivers 1.5.6 beta bien?

Fichier(s) joint(s)


Modifié par ely, 03 juin 2013 - 23:36.

  • 0

#4
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Driver beta aucune idée, et pour le pad doit y avoir une option dans le BIOS pour ça, comme pour le NumLook, mais c'est pas sûr.


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#5
ely

ely

    En attente de Visa

  • Membre
  • 3 messages

ok merci, bon avec les drivers beta la carte chauffe pas sur css je suis à 40 °, par contre Everest doit bug la sonde me dit

 

Champ    Valeur

Propriétés de la sonde    
Type de la sonde    HDD, ACPI
    
Températures    
Processeur    13 °C  (55 °F)
HGST HTS721010A9E630    42 °C  (108 °F)

  • 0

#6
hesteban78

hesteban78

    En transit

  • Membre
  • 104 messages
  • LocalisationFrance- Isère
Petit contrôle de sécurité de ta pâte thermique sur le GPU quand même. Pour info sur mon P170 neuf il y a 1 an la pate thermique sur ma 6990m était sèche et la carte montait à 100 degrés en jeu: pas bon du tout. Avec une bonne pâte thermique je suis à 75 en charge maxi dans tous les jeux et 42 en idle.
  • 0
P4G: Clevo P170HM: i7 2860QM, écran Full HD 17'' mat 95% gamut, Gtx680m 4Go, 8 Go DDR3 -1300 MHz, SSD Samsung 830 128Go + HD750Go
T4G: Mini itx Cooler Master Elite 130, i7 4770k, asus GTX 780 dcu2, 8go, ssd Samsung pro 240go, hd Seagate barracuda 1To, alim 750w cooler master séries S




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)