Aller au contenu

Change
Photo

Probleme Sli Gtx 680M P370Em


  • Veuillez vous connecter pour répondre
15 réponses à ce sujet

#1
lordchiky

lordchiky

    En transit

  • Membre
  • 114 messages
  • Localisationcrozon

bonjour

 

j ai un probleme de micro stuttering bf3 far cry 3 metro last night... dans tout mes jeux  

 

config

 

 p370em

i7 3820qm

sli gtx 680m  

8gb de ram

w7 64bits

temperature (pate ice diamond 24 carat)

repos   cpu 35 gpu 36

charge cpu 66 gpu 59

gpu jamais utiliser a 100% toujour 60/70/80

 

formatage 

install pilote dans l ordre 

gestion alim sur performance 

panneau nvidia:::  j ai tout essayer

vsync forcé avec sans 

trames ... 1.2.3.4

realtec audio désactiver 

sans antivirus 

par feux désactiver et activer avec les exception

mise a jour windows toute faite 

tout les pilote a jour

nvidia comprit 

en jouant hors ligne c est toujour pareil ...

je joue au pad 360

 

 

les jeux sont pas fluide

sur un gpu  c est pareil 

je seche ... une idee ?

 

 

 

 


  • 0

Gigabyte P34w v4 I7 5700 gtx 970m hdd 1to ssd 128go.


#2
gaius28

gaius28

    Touriste

  • Membre
  • 254 messages

Coucou

Drivers a jour?

Sli activé?

Profil sli ok?


  • 0

G60J => Core I7 920XM :P 2x4096 G.Skill 1333mhz Gtx 260m Vertex 2 180go :D et 500go Momentus

GaiuS28.png


#3
lordchiky

lordchiky

    En transit

  • Membre
  • 114 messages
  • Localisationcrozon

bonjour driver a jour  

sli activer 

profil sli c est a dire ?


  • 0

Gigabyte P34w v4 I7 5700 gtx 970m hdd 1to ssd 128go.


#4
gaius28

gaius28

    Touriste

  • Membre
  • 254 messages

nvidia a des profils dans les drivers pour les jeux.

Tu es sure de tes drivers?


  • 0

G60J => Core I7 920XM :P 2x4096 G.Skill 1333mhz Gtx 260m Vertex 2 180go :D et 500go Momentus

GaiuS28.png


#5
lordchiky

lordchiky

    En transit

  • Membre
  • 114 messages
  • Localisationcrozon

a oui exact mais sa ji touche pas c est tout par default bein les driver oui mais c est pas les le dernier il me fait comme beaucoup de personne limage qui tremble sur tout les jeux et avec celui d avant non ... 

  

driver 320.18   whql les dernier       beugué sur les jeux image qui tremble et micro saccade

driver 314.22   whql avant dernier   beugué sur les jeux image qui tremble et micro saccade

driver 314.07   whql celui que j ai  es la tout fonctionne sauf les petites micro saccade 

 

1 -petite new nvidia reconnais le probleme 320.18

2-mes cartes non pas utilisé a 100% sur les jeux pourquoi .??

3* quand je baisse la resolution sa saccade plus en 1680 sa saccade légèrement et en 1400 sa saccade plus 

 

en gros pour faire tourner les jeux actuel en full detail un sli de gtx 680m suffi pas j en doute quand même ..


Modifié par lordchiky, 08 juin 2013 - 19:18.

  • 0

Gigabyte P34w v4 I7 5700 gtx 970m hdd 1to ssd 128go.


#6
krull37

krull37

    Krully

  • Membre
  • 1 362 messages
  • Localisation37

Au pire nous donner les FPS en jeu ça permettrait de savoir le plus simplement du monde de quoi vient ton problème.


  • 0

#7
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages

Bah les micro saccades c'est un peu le principe du SLI et du crossfire.

Tu tournes à 200FPS mais tu saccades pur les jeux mal optimisés.

 

Après tente de jouer à la souris des fois que.


  • 1
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#8
lordchiky

lordchiky

    En transit

  • Membre
  • 114 messages
  • Localisationcrozon

bonjour a la souris c est pareil je joue au pad

apres les fps sont de aujourdhui resolution full hd 
 

***bf3 mini           72 back to karkan 48 joueur 
    bf3 maxi        120 back to karkan 48 joueur 
avec vsync 60.58.61 pas stable du tout saccade tout le temp
 
***far cry 3 mini       85   tout a fond sauf  antigrenelage desactivé  solo    
    far cry 3 maxi     115  tout a fond sauf  antigrenelage desactivé  solo
avec vsync 60.59      asser stable micro saccade rare mais presente environ toute les 5minute 
 
***Metro LN mini     58 tout en normal sauf antigrenelage x4           solo    
    Metro LN maxi    80 tout en normal sauf antigrenelage x4           solo
avec vsync 60.59      asser stable micro saccade rare mais presente environ toute les 5minute
 
profil nvidia tout par default 
gestion alim sur performante sous w7

Modifié par lordchiky, 09 juin 2013 - 13:00.

  • 0

Gigabyte P34w v4 I7 5700 gtx 970m hdd 1to ssd 128go.


#9
krull37

krull37

    Krully

  • Membre
  • 1 362 messages
  • Localisation37

Voilà donc là on est fixés, t'as le soucis bien connu du micro stuterring c'est indéniable. :/


  • 1

#10
lordchiky

lordchiky

    En transit

  • Membre
  • 114 messages
  • Localisationcrozon
Demain je contacte clevo je vous tien au courant le problème viendrais dune tache de fond sous windows ...

Modifié par lordchiky, 10 juin 2013 - 19:03.

  • 0

Gigabyte P34w v4 I7 5700 gtx 970m hdd 1to ssd 128go.


#11
lordchiky

lordchiky

    En transit

  • Membre
  • 114 messages
  • Localisationcrozon

je vient d avoir le service technique clevo au telephone probleme inconnue sur p370em conseil donné :

 

1** rajouté de la ram je suis a 2x4=8g je vais passé a 12 pour voir ...

 

2** sinon  probleme de driver ...


  • 0

Gigabyte P34w v4 I7 5700 gtx 970m hdd 1to ssd 128go.


#12
lordchiky

lordchiky

    En transit

  • Membre
  • 114 messages
  • Localisationcrozon

probleme resolu en ajoutant 4gb de ram bizarre quand meme =)merci a tous 


  • 0

Gigabyte P34w v4 I7 5700 gtx 970m hdd 1to ssd 128go.


#13
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages

2-mes cartes non pas utilisé a 100% sur les jeux pourquoi .??

Ni SLI, ni Crossfire, n'utilisent les deux cartes a 100% du fait du load balancing. Tu paies 2x le prix pour forcément moins de 2x les performances.
  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#14
lordchiky

lordchiky

    En transit

  • Membre
  • 114 messages
  • Localisationcrozon

load balancing.??


  • 0

Gigabyte P34w v4 I7 5700 gtx 970m hdd 1to ssd 128go.


#15
Kass0u

Kass0u

    Grand Geek

  • Membre
  • 825 messages
  • LocalisationOver here ! (Toulouse ^^)

équilibre des charges ? :lol:


  • 0

P170EM - AMD HD7970M - INTEL i7 3720QM - WIFI Intel 6300
SSD Samsung 830 256 Go - WD 1 To Scorpio Blue 5400rpm - 2x4 Go DDR Kingston 1600 MHz.

[review]

Ecran Iiyama ProLite G2773HS-GB1 - Souris Logitech G700 - Clavier Logitech G510s - Audio Steelseries siberia v2


#16
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages

Les deux cartes ne sont pas utilisées au même moment où sont utilisées avec une charge inférieure mais un overhead supérieur (toutes les opérations de sync entre les deux cartes faites par le driver prennent du temps).

Cf : ftp://download.nvidia.com/XFree86/Linux-x86/177.70/README/chapter-25.html


  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)