Aller au contenu

Change
Photo

Pb Au Démarrage De Mon Pc (Desktop)


  • Veuillez vous connecter pour répondre
16 réponses à ce sujet

#1
papakuma

papakuma

    Touriste

  • Membre
  • 290 messages
  • LocalisationIsland of Gokuentu

Salut a tous !!

 

Voila depuis quelques temps maintenant j'ai un soucis gênant quand je démarre mon PC,

 

A savoir j'ai un bip long au départ avec écran noir et ensuite 3 bips courts... le PC ne démarre pas... il faut que j'appuie sur mon bouton "Reset" pour que ce dernier démarre... ca me le fait de plus en plus souvent... même si un simple reset résout le pb ce n'est tout de même pas normal... Je pensais que c'était ma RAM que j'ai changé il y a qq semaines mais sans succes au final, je pensais aussi a de la poussière mais je nettoie régulièrement l'ensemble... J’espère que c'est le boitier qui me joue des tours car sinon si c'est un pb matériel je ne vois pas ce que c'est ? (Mon PC n'a que 2ans)

 

J'ai un SSD Vertex 4 128Go pour démarrer l'OS...

 

 

Merci de votre aide !!

 

 


  • 0

03_1346677494_papakuma.png

 

Desktop : Asus P8P67 Deluxe i7 2600K, GTX680 Phantom 4Go, 16Go DDR3 1600MHZ, SSD 128Go Vertex 4

P4G : Asus RoG G75-VX : i7 3630QM, Nvidia 670MX, 16Go DDR3 1600MHZ, SSD 256Go Crucial M4, XT momentus

Laptop : Dell Inspiron 15R : i3 3110M, AMD 7670M, 8Go DDR3, DD 1To WD Scorpio Blue


#2
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Manuel de CM pour savoir à quoi corresponds les 3 bips.


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#3
papakuma

papakuma

    Touriste

  • Membre
  • 290 messages
  • LocalisationIsland of Gokuentu

Merci pour l'info donc d'apres le manuel ce serait ca ???

 

* VGA non détecté

 

??????????????????????????????????

 

Quésako ???

 

Mon écran est branché en HDMI sur ma GTX680...





 


Modifié par papakuma, 26 mai 2013 - 12:01.

  • 0

03_1346677494_papakuma.png

 

Desktop : Asus P8P67 Deluxe i7 2600K, GTX680 Phantom 4Go, 16Go DDR3 1600MHZ, SSD 128Go Vertex 4

P4G : Asus RoG G75-VX : i7 3630QM, Nvidia 670MX, 16Go DDR3 1600MHZ, SSD 256Go Crucial M4, XT momentus

Laptop : Dell Inspiron 15R : i3 3110M, AMD 7670M, 8Go DDR3, DD 1To WD Scorpio Blue


#4
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

P67, donc pas d'IGP. Ça veut dire que ta 680 n'est plus détectée. Essaie de l'enlever du port PCI-E, et de la remettre. De vérifier les cables PCI-E. De sentir si ça sent pas le brûlé, etc...


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#5
papakuma

papakuma

    Touriste

  • Membre
  • 290 messages
  • LocalisationIsland of Gokuentu

??????????????????????????????????

 

Elle est détectée sinon apres le boot j'aurai plus d'image avec le reset ???? de plus la CG est bien affiché dans mon bios et aucuns pbs avec et les jeux tournent bien donc je ne pense pas que ce soit ca...

 


Modifié par papakuma, 26 mai 2013 - 12:20.

  • 0

03_1346677494_papakuma.png

 

Desktop : Asus P8P67 Deluxe i7 2600K, GTX680 Phantom 4Go, 16Go DDR3 1600MHZ, SSD 128Go Vertex 4

P4G : Asus RoG G75-VX : i7 3630QM, Nvidia 670MX, 16Go DDR3 1600MHZ, SSD 256Go Crucial M4, XT momentus

Laptop : Dell Inspiron 15R : i3 3110M, AMD 7670M, 8Go DDR3, DD 1To WD Scorpio Blue


#6
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Si ça te fait ça, c'est qu'avant le reset elle est pas détectée... Une défaillance de la CM ? Essaie de changer de port PCI-E.


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#7
juju03500

juju03500

    Geek confirmé

  • Membre
  • 1 081 messages

c'est quoi le model de ta CM ?


  • 0

MSIGT702OD-293FR: I74700MQ,GTX780M,8goram,mSata 128go,SSHD 1To,FullHD
MSIGT780DX: I7 2670QM,GTX570M,6goram,SSD 128go,HDD500go,FullHD
T4G: I7 3770K,GTX980,8goram,SSD 128go,HDD2TO+ 2 écrans 27' fullHD AOC , clavier roccat isku(Custom) et souris roccat Kone+, casque siberia V2

Tuto système ambilight =========> http://portables4gam...light/?p=728595

Tuto contrôler un bandeau de leds RGB via bluetooth =========> 70%


#8
papakuma

papakuma

    Touriste

  • Membre
  • 290 messages
  • LocalisationIsland of Gokuentu

Une Asus P8P67 deluxe rev.b3

 

http://fr.asus.com/M...5/P8P67_DELUXE/


  • 0

03_1346677494_papakuma.png

 

Desktop : Asus P8P67 Deluxe i7 2600K, GTX680 Phantom 4Go, 16Go DDR3 1600MHZ, SSD 128Go Vertex 4

P4G : Asus RoG G75-VX : i7 3630QM, Nvidia 670MX, 16Go DDR3 1600MHZ, SSD 256Go Crucial M4, XT momentus

Laptop : Dell Inspiron 15R : i3 3110M, AMD 7670M, 8Go DDR3, DD 1To WD Scorpio Blue


#9
juju03500

juju03500

    Geek confirmé

  • Membre
  • 1 081 messages

essaye en désactivant les paramètre d’économie d'énergie dans le BIOS ou Windows .


  • 0

MSIGT702OD-293FR: I74700MQ,GTX780M,8goram,mSata 128go,SSHD 1To,FullHD
MSIGT780DX: I7 2670QM,GTX570M,6goram,SSD 128go,HDD500go,FullHD
T4G: I7 3770K,GTX980,8goram,SSD 128go,HDD2TO+ 2 écrans 27' fullHD AOC , clavier roccat isku(Custom) et souris roccat Kone+, casque siberia V2

Tuto système ambilight =========> http://portables4gam...light/?p=728595

Tuto contrôler un bandeau de leds RGB via bluetooth =========> 70%


#10
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Vérifier les connexions et comme juju dit. Faut voir aussi comment tu allume ton pc, il faut le temps que les condensateurs se chargent si tu débranche chaque fois la prise.


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#11
juju03500

juju03500

    Geek confirmé

  • Membre
  • 1 081 messages

pas mal de problème sont du au Paramètre d'eco d'énergie. Surtout avec les cartes mère ASUS


  • 0

MSIGT702OD-293FR: I74700MQ,GTX780M,8goram,mSata 128go,SSHD 1To,FullHD
MSIGT780DX: I7 2670QM,GTX570M,6goram,SSD 128go,HDD500go,FullHD
T4G: I7 3770K,GTX980,8goram,SSD 128go,HDD2TO+ 2 écrans 27' fullHD AOC , clavier roccat isku(Custom) et souris roccat Kone+, casque siberia V2

Tuto système ambilight =========> http://portables4gam...light/?p=728595

Tuto contrôler un bandeau de leds RGB via bluetooth =========> 70%


#12
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Par défaut tout est désactivé donc je vois pas pourquoi il aurait activé ça. Mais si ça vient de ça tant mieux.


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#13
papakuma

papakuma

    Touriste

  • Membre
  • 290 messages
  • LocalisationIsland of Gokuentu

non je suis en performance normal dans le bios et je ne touche pas a ce genre de parametres donc je pense pas que ca vienne de ca...


  • 0

03_1346677494_papakuma.png

 

Desktop : Asus P8P67 Deluxe i7 2600K, GTX680 Phantom 4Go, 16Go DDR3 1600MHZ, SSD 128Go Vertex 4

P4G : Asus RoG G75-VX : i7 3630QM, Nvidia 670MX, 16Go DDR3 1600MHZ, SSD 256Go Crucial M4, XT momentus

Laptop : Dell Inspiron 15R : i3 3110M, AMD 7670M, 8Go DDR3, DD 1To WD Scorpio Blue


#14
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Il y a aussi un interrupteur sur la CM.


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#15
papakuma

papakuma

    Touriste

  • Membre
  • 290 messages
  • LocalisationIsland of Gokuentu

ah j'en sais rien j'ai jamais regarder tjr est-il que j'ai changé de port PCI-E pour la GTX 680... de toute facon je change de boitier dans 2 semaines et j'espere que d'ici la ca ira mieux...


  • 0

03_1346677494_papakuma.png

 

Desktop : Asus P8P67 Deluxe i7 2600K, GTX680 Phantom 4Go, 16Go DDR3 1600MHZ, SSD 128Go Vertex 4

P4G : Asus RoG G75-VX : i7 3630QM, Nvidia 670MX, 16Go DDR3 1600MHZ, SSD 256Go Crucial M4, XT momentus

Laptop : Dell Inspiron 15R : i3 3110M, AMD 7670M, 8Go DDR3, DD 1To WD Scorpio Blue


#16
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Ça ne change rien ?

En tout cas le boîtier ça changera absolument rien... Vu que ça vient de la CM ou du GPU.


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#17
papakuma

papakuma

    Touriste

  • Membre
  • 290 messages
  • LocalisationIsland of Gokuentu

Ma CG n'a rien ca c'est sur ! Apres pour la CM j'espere que c'est pas grave car pas envie de changer de suite !!


  • 0

03_1346677494_papakuma.png

 

Desktop : Asus P8P67 Deluxe i7 2600K, GTX680 Phantom 4Go, 16Go DDR3 1600MHZ, SSD 128Go Vertex 4

P4G : Asus RoG G75-VX : i7 3630QM, Nvidia 670MX, 16Go DDR3 1600MHZ, SSD 256Go Crucial M4, XT momentus

Laptop : Dell Inspiron 15R : i3 3110M, AMD 7670M, 8Go DDR3, DD 1To WD Scorpio Blue





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)