Aller au contenu

Change
Photo

C'est La *oups, j'ai marché dedans !*


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1
clevo17hm

clevo17hm

    En transit

  • Membre
  • 109 messages

Bonsoir , un ami a moi qui a un pc portble gamer un AW a eu un grave souci hier , par je ne sais quel raison, une vis de son pc s'est cassé au niveau du pas de vis sur une carte mais je sais plus laquelle.

 

il me demande qi un jour sa tombe en panne, est ce que le sav acceptera sa bonne foi comme qoi il a rien touché, il me demande aussi si il ne vaut mieux pas ne pas aller au sav AW et faire faire le travail par un petit artisan , sachan que s une vis est cassé la garantie sautera d'office ( a moins de mettre une vis pas cassée et d'enlever l'autre avant l'envoi).

 

merci pour lui.

 

a+


  • 0
Image IPB

#2
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Bonjour,
Le titre du topic risque de ne pas amener beaucoup de lecteurs, ce n'est pas très descriptif du problème..... :ph34r:
  • 1

#3
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 438 messages
  • LocalisationToulon!

Le titre n'est pas très descriptif du problème.....

S'il n'y avait que ça... :ph34r:
  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#4
clevo17hm

clevo17hm

    En transit

  • Membre
  • 109 messages

Bonsoir, donc je lui dis qoi , de cacher la casse et de reparer.

merci


  • 0
Image IPB

#5
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française

Si tu pourrais nous donner plus d'infos sur ce point celà ferait avancer chimiliblik


  • 0

#6
Pierro74

Pierro74

    Geek certifié

  • Membre
  • 1 611 messages

Ué change le titre, et réexplique le problème, car perso même si je suis teubé sur les bords....j'ai pas tout compris <_<


  • 0

M17X R2: I7 720 / HD 5870 / 4 Go de RAM / SSD intel postville 80 Go / DD 160 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi 6300 / rouge

 

M17X R4: i7 3740 / HD 7970 / 8 Go de RAM / SSD 256 Go / DD 500 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi intel AC 7260 / noir


#7
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française

J'ai pas compris non plus .................. demande à ton pote d'expliquer son souci clairement ici se sera plus simple 


  • 0

#8
juju03500

juju03500

    Geek confirmé

  • Membre
  • 1 081 messages

La je comprend surtout le pas de la vis qui est fouré


  • 0

MSIGT702OD-293FR: I74700MQ,GTX780M,8goram,mSata 128go,SSHD 1To,FullHD
MSIGT780DX: I7 2670QM,GTX570M,6goram,SSD 128go,HDD500go,FullHD
T4G: I7 3770K,GTX980,8goram,SSD 128go,HDD2TO+ 2 écrans 27' fullHD AOC , clavier roccat isku(Custom) et souris roccat Kone+, casque siberia V2

Tuto système ambilight =========> http://portables4gam...light/?p=728595

Tuto contrôler un bandeau de leds RGB via bluetooth =========> 70%


#9
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française

A moins qu'il n'est trop forcé sur le pas de vis ou il n'a pas pris le tournevis adéquat !!!!


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)