Aller au contenu

Change
Photo

Grand Theft Auto 5


  • Veuillez vous connecter pour répondre
1002 réponses à ce sujet

#451
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

Oui oui, je vois pas comment vous arriver à jouer mdr ! C'est quand même dingue, d'en arriver là pour un jeux aussi renommé

 

Je suis le seul à qui ça choque ? de tous ces problèmes qui s'enchainent ?


  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#452
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages

Si ça peut aidé, je cite:

 

Si vous rencontrez cette erreur "The Rockstar update service is unavailable (code 1)" vous devez créer un nouveau compte administrateur sur votre PC dont le nom ne comportera AUCUN caractère spécial (que des lettres sans accent et des chiffres)

  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#453
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

La première erreur parmi tant d'autre, l'erreur que tu cites est une erreur lors des mise à jour, une fois passé un autre obstacle s'ouvre à toi =)

 

Je désactive la carte AMD, le jeux se lance OK, quand je la réactive tout crash... Je suis désespéré...

 

j'ai bien l’impression que sur les système ENDURO (AMD+INTEL) la technique du disable GPU ne fonctionne pas.

 

Pour suivre le problème voici le lien:

 

https://support.rock...ssues-Intel-AMD


Modifié par Starnust, 16 avril 2015 - 19:07.

  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#454
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Sur le panneau de config de Amd tu n'a pas une option pour forcer l'application "gtav.exe" à se lancer avec la carte Amd et pas l'intel (comme on peut le faire sur nvidia).

Et tu as test clic droit ouvrir en admin ?

 

Sinon j'avoue qu'en arriver là pour jouer à un tel jeu c'est fort quand même :blink:


Modifié par Julian93, 16 avril 2015 - 19:00.

  • 0

#455
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 093 messages
  • LocalisationOise/Paris

J'ai bien de la chance moi :) tout fonctionne niquel !

 

@Starnust : t'as mis a jour tes drivers AMD ?


  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#456
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

Oui oui j'ai tout tenté, la seule manière de jouer c'est sur la carte INTEL avec une faible résolution, mais impossible avec la carte AMD en changeant économie d'énergie/ pleine puissance sur la carte etc... Mais je suis pas le seul dans ce problème on est des milliers ^^ j'espère que cela va être résolu rapidement ...

 

Oui alpha j'ai le dernier driver comme toi =), il semble que ça marche avec un crossfire, mais pas une AMD seul

 

Car je présume que tu n'as pas de carte graphique intel ?


Modifié par Starnust, 16 avril 2015 - 19:31.

  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#457
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

647985GTA52015041620422411.jpg

 

J'aime le SweetFX, j'ai touché à l'anti aliasing pour être plus large en FPS car je trouve mieux d'avoir le SweetFX que d'avoir plus d'anti aliasing... 


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#458
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

Bof à voir la voiture on voit les petits escalier pas beau XD!! On dirai gta san andreas :P


  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#459
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 093 messages
  • LocalisationOise/Paris

@Suby74 : Je vais aller faire une tour du côté de SweetFx moi :rolleyes:

Lien pour les presets ? :)

 

@Starmust : Bah si, c'est la même génération que ton CPU ^^ mais je ne pense pas avoir installé ces drivers lors de mon dernier formatage ^^

Moyen de le vérifier ?


Modifié par Alpha-AW, 16 avril 2015 - 20:06.

  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#460
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Oui oui j'ai tout tenté, la seule manière de jouer c'est sur la carte INTEL avec une faible résolution, mais impossible avec la carte AMD en changeant économie d'énergie/ pleine puissance sur la carte etc... Mais je suis pas le seul dans ce problème on est des milliers ^^ j'espère que cela va être résolu rapidement ...

 

Oui alpha j'ai le dernier driver comme toi =), il semble que ça marche avec un crossfire, mais pas une AMD seul

 

Car je présume que tu n'as pas de carte graphique intel ?

 

Tu as RAPTR dans le panneau de configuration ou dans les programmes si oui tentes de le désinstaller voir si ça passe.


Modifié par Julian93, 16 avril 2015 - 20:07.

  • 0

#461
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

@Suby74 : Je vais aller faire une tour du côté de SweetFx moi :rolleyes:

Lien pour les presets ? :)

 

 

 

 

 

 

http://cl.ly/3k0f1r0P0d28

 

Sois pas surpris, au début ça m'affichais aussi un message au lancement ou parfois j'ai du mettre 3fois oui, oui, oui, puis maintenant plus rien! 


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#462
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux


 


 

 

 


@Starmust : Bah si, c'est la même génération que ton CPU ^^ mais je ne pense pas avoir installé ces drivers lors de mon dernier formatage ^^

Moyen de le vérifier ?

 

J'ai essayé avec l'avant dernier driver, et le beta spécialement pour GTA V mais rien n'y fait...

 

Tu utiliserai quel version de drivers ?

 

(click droit/propriété graphique/informations/logiciel)

 

Tu as RAPTR dans le panneau de configuration ou dans les programmes si oui tentes de le désinstaller voir si ça passe.

 

Bien tenté ^^ ! mais je déteste ce programme je l'installe jamais, donc impossible que ça vienne de là =(


  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#463
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 093 messages
  • LocalisationOise/Paris

@Suby74 : Merci, j'ai constaté une perte de 10FPS chez moi mais c'est jouable, je passe de 70 à 60 :P

J'ai eu le Message 1 fois et depuis je ne l'ai plus.

 

@Starnust : J'ai la version Beta pourGTA V


  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#464
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

Oui j'ai la même, on dirai que ça fonctionne bien pour les crossfire donc, car aucun ayant une crossfire sur le forum rockstar se plaint XD


  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#465
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#466
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Vous utilisez quel logiciel gratuit pour enregistrer vos parties de jeu, parce que j'ai testé avec ShadowPlay mais les vidéos sont lourdes je trouve, environ 1,2 Go pour un enregistrement de ma partie de 5 minutes.

 

Ça me prend + de 1h30 pour l'importer sur youtube.

 

Si vous avez des conseils je suis preneur ;)


  • 0

#467
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 093 messages
  • LocalisationOise/Paris

*oups, j'ai marché dedans !* me faut un Occulus Rift Maintenant !

 

Bon après quelques petits réglages,

1080p, Textures Elevées, le reste en normal/élevé, SweetFX ON

 

9afb105359.png

 

Il tiens encore la forme mon M18x-R2 je trouve :P

 

Perso j'utilise Action! en 1080p 60FPS, 10min = 2Go


  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#468
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

*oups, j'ai marché dedans !* me faut un Occulus Rift Maintenant !

 

Bon après quelques petits réglages,

1080p, Textures Elevées, le reste en normal/élevé, SweetFX ON

 

9afb105359.png

 

Il tiens encore la forme mon M18x-R2 je trouve :P

 

Perso j'utilise Action! en 1080p 60FPS, 10min = 2Go

 

 

Il est tellement bien optimisé que je suis pas surpris que ça passe nickel sur ton M18x :P

 

Pour "action!" il est pas en version d'essai ?


  • 0

#469
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Vous utilisez quel logiciel gratuit pour enregistrer vos parties de jeu, parce que j'ai testé avec ShadowPlay mais les vidéos sont lourdes je trouve, environ 1,2 Go pour un enregistrement de ma partie de 5 minutes.

 

Ça me prend + de 1h30 pour l'importer sur youtube.

 

Si vous avez des conseils je suis preneur ;)

 

 

Fraps... Qui est  BIEN plus lourd que ShadowPlay... ShadowPlay au contraire, il est ni light ni lourd, il a une bonne qualité au moins. Car après de toute manière, si tu veux moins lourd... Ça serra moins beau.

Il y a des réglages sur ShadowPlay il me semble, essaye de voir si ça te conviens... Mais perso, en dessous de ShadowPlay, c'est pas beau après.


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#470
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Sur Shadowplay au niveau réglages j'ai mis en "personnalisé" comme ceci :

 

- qualité vidéo 720p

- nombre d'image : 60


  • 0

#471
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 093 messages
  • LocalisationOise/Paris

J'ai un ami qui n'utilise que Shadowplay, car c'était celui qui était le mieux, il conciliais qualité et "légèreté"

 

Je suis surpris aussi :)

Mais tant mieux ! Comme quoi quand on développe un jeu un peu plus longtemps on peut faire des choses bien...

Avec ce jeu j'ai même pas l'impression de jouer avec mon PC, mais avec quelque chose d'encore plus puissant x)


  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#472
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Ben après être sous 720p, caca, être sous 60FPS quand en plus youtube fait 60FPS... caca aussi.

ShadowPlay est pas gourmand niveau CPU et fait pas des fichier très lourd... T'aura du mal à trouver mieux, ou sinon ça serra moche...!


Modifié par Suby74, 16 avril 2015 - 22:06.

  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#473
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Ben après être sous 720p, caca, être sous 60FPS quand en plus youtube fait 60FPS... caca aussi.

ShadowPlay est pas gourmand niveau CPU et fait pas des fichier très lourd... T'aura du mal à trouver mieux, ou sinon ça serra moche...!

 

Oui voila, c'est pour ça que j'ai pas voulu aller plus bas, donc en gros je laisse comme tel et je fais avec :D

 

Je confirme en tout cas qu'il fait pas du tout ramer le jeu pendant l'enregistrement j'en suis plutôt satisfait, c’était juste le soucis du poids des vidéos, mais bon faudra s'armer de patience pou l’importer sur youtube ^^


Modifié par Julian93, 16 avril 2015 - 22:10.

  • 0

#474
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

Bon je suis arrivé par plusieurs bidouilles à rentrer dans le jeux et passer le prologue, mais les FPS sont pas top.

 

@Julian93

 

Tu arrives à mettre les textures en élevé avec la 860M? C'est normal que ça bouffe 0.5Go en un coup o_O ?

Dés que je dépasse les 2go de la carte le jeux crash =S

 

Énorme le oculus rift =S ... Un must have dans les années à venir..


Modifié par Starnust, 16 avril 2015 - 22:22.

  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#475
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

@Starnust

Du coup tu as fais quoi comme bidouilles pour lancer le jeu ?

 

Sur ma 860M si je met les textures en high je passe de 41 FPS à 30 FPS, chez moi aussi ça prend énormément de mémoire vidéo en passant de "normal" à "high"


  • 0

#476
Starnust

Starnust

    Geek confirmé

  • Membre
  • 1 013 messages
  • LocalisationBordeaux

Ah ok c'est normal alors ^^  va falloir trouver la config qualité/performance idéal avec toutes ces options pour nos petite carte graphique =)!!

 

Et bin j'ai fais ceci :

 

Here's the temporary fix that works for me step by step
1. Go to your Documents/Rockstar Games/GTA V
2. Delete or rename your file setting.xml
3. Go to you switchable graphics window and set gta5.exe to power saving don't close it yet leave it opened
4. Start the launcher, you'll get a message about failing at veryfing minimal requirements saying to press ok or cancel don't click at anything yet
5. Quickly get to your switchable graphics window and change gta5.exe to high performance
6. Click ok at that window of minimal requirement and your game should be running now with your AMD Gpu!!
7. Play it!

 

C'est pas térible pour démarer un jeux qui vient de sortir XD, mais bon on fait avec ce qu'on a en attendant...

 

Ça fonctionne pour rentrer dans le jeux, mais je pense que ça réduit les performances global. Donc un fix temporaire.


Modifié par Starnust, 16 avril 2015 - 22:31.

  • 0

Alienware 17 R3: GTX 980M 8Go - i7 6700HQ - 16Go 2133Mhz - SSD 256Go - HDD 1To - Win 10

Alienware M17x R4: HD 7970M 2Go - i7 3610QM - 8Go 1600Mhz - SSD 120Go - HDD 750Go - Win 8.1


#477
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !
Oui voila je pense qu'il faut trouver le bon compromis ;)

Merci pour l'info des bidouiles ça pourra servir aux autres au cas où.

Moi aussi je dois faire quelques modif avant de lancer le jeu, c'est pas top, en esperant qu'un correctif sort rapidement.
  • 0

#478
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Ma 780m throttle sur GTAV :(

hvh.png

 

J'utilise les suggestions Geforce Experience et le PC est clean. Ça fait *où sont les toilettes ? Viiiite !* les baisses de framerate constantes :(


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#479
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Ma 780m throttle sur GTAV :(


J'utilise les suggestions Geforce Experience et le PC est clean. Ça fait *où sont les toilettes ? Viiiite !* les baisses de framerate constantes :(

 

Même avec les derniers drivers ??

Tu joues sans batterie ? J'ai vu ça sur un forum ou ça lui faisait pareil (après quel est le rapport direct avec je pourrais pas te dire ^^)


Modifié par Julian93, 17 avril 2015 - 07:47.

  • 0

#480
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Ouais :/

Non je joue avec ma batterie, mais sur secteur 'evidemment.

 

Enfin de toute manière ce matin ça ne marche plus du tout (lancement du jeu, la fenetre s'ouvre, j'entends les bruits du début et je vois le début de la cinématique et GTA a cessé de fonctionner). Faut que je réinstalle le jeu je pense :/


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)