Aller au contenu

Change
Photo

Clevo P150Em Sur Igpu


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.

Salut à tous !

 

J'ai une petite question au sujet de l'iGpu, je vais revendre ma GTX 680M car je ne m'en sert pas pour l'instant et j'aimerai, en attendant d'avoir un plus petit GPU utiliser exclusivement l'iGPU, le petit souci, c'est que quand je démarre le pc tout va bien puis d'un coup après quelques secondes, le CPU Fan se met à fond et le pc se met à biper sans cesse, tout en fonctionnant correctement, les lumières clignotent mais à part ça, aucun soucis.

 

Y'a t-il une solution pour régler le souci ?

 

merci d'avance :D


  • 0

#2
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.

Voilà une vidéo


  • 0

#3
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

C'est très très bizarre ça. Tu as essayé de désinstaller la 680m ? Une installation propre de Windows ?


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#4
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.

La GTX 680M n'est plus dedans justement :D Mais je n'ai pas tester une installation propre de Windows mais de toute façon ça ne changerait rien car même dans le bios, après X secondes, ça sonne :)


  • 0

#5
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers

T'aurais pas désactivé l'IGP dans le bios des fois ?

Essaye de faire un 'tit reset bios.


  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#6
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.

Non non pas désactivé sinon je n'aurais pas d'affichage du tout :P


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)