Aller au contenu

Change
Photo

Voyant Alienware Non Allumé


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1
decool

decool

    Petit Geek

  • Membre
  • 625 messages

Bonjour à tous

 

Je me rends compte aujourd'hui que le voyant Alienware (situé en bas de l’écran) est éteint

 

J'ai procédé à un échange d’écran il y'a 2 semaines mais je me souviens pas qu'il était éteint à l’époque

 

j'ai aussi fait une clean install en installant un SSD donc je me demande si ça vient pas de la

 

Le clavier est bien allumé quant à lui

 

merci pour votre aide

 


  • 0

Alienware M17xr4 - I7 3740 - GTX 680m - 16 Go RAM - 256 SSD Samsung 840 Pro - 750 HDD - Full HD 3D - Blu-Ray - Killer Wireless - Nebula Red

 

3DMark11 : P7459

http://www.3dmark.com/3dm11/10060129

 


#2
Doug-le-Guedin

Doug-le-Guedin

    Geek certifié

  • Membre
  • 1 238 messages
  • Localisation06

Ca m'est arrivé aussi, on m'avait remplacé l'écran et quelques jours après, cette lumière ne s'allumait plus. Ils ont donc remplacer une nouvelle fois l'écran.


  • 0

Alienware 17 R3

Intel Core i7 6820HK16Go DDR4 RAM 2133MHz

17.3" IPS Ultra HD - NVIDIA GeForce GTX 980M (4Go VRAM)

512Go SSD (M.2) + 512Go SSD (SATA) - Windows 10 Home x64


#3
decool

decool

    Petit Geek

  • Membre
  • 625 messages

ok je recontacte le sav demain

 

merci pour ton aide


  • 0

Alienware M17xr4 - I7 3740 - GTX 680m - 16 Go RAM - 256 SSD Samsung 840 Pro - 750 HDD - Full HD 3D - Blu-Ray - Killer Wireless - Nebula Red

 

3DMark11 : P7459

http://www.3dmark.com/3dm11/10060129

 


#4
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 831 messages
  • LocalisationGrenoble

Tu as mis le logiciel alienfx ?


  • 0

Alienware 17 r4 : Ecran QHD 120Hz Gsync avec Tobii -  I7-7820HK @4.1GHz - GTX 1080 8GO- RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Killer N1535 - Garantie 4 ans.


#5
decool

decool

    Petit Geek

  • Membre
  • 625 messages

Oui Oui il est bien installé d'ailleurs je peux changer les couleurs du clavier mais pas du voyant :(


  • 0

Alienware M17xr4 - I7 3740 - GTX 680m - 16 Go RAM - 256 SSD Samsung 840 Pro - 750 HDD - Full HD 3D - Blu-Ray - Killer Wireless - Nebula Red

 

3DMark11 : P7459

http://www.3dmark.com/3dm11/10060129

 


#6
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 831 messages
  • LocalisationGrenoble
Donc sav. Souvent c'est le petit câble qui ce débranche quand tu fais un changement d écran.
  • 0

Alienware 17 r4 : Ecran QHD 120Hz Gsync avec Tobii -  I7-7820HK @4.1GHz - GTX 1080 8GO- RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Killer N1535 - Garantie 4 ans.


#7
decool

decool

    Petit Geek

  • Membre
  • 625 messages

c'est le petit câble noir la ou il y'a les 3 connexions sur la carte mère ?


  • 0

Alienware M17xr4 - I7 3740 - GTX 680m - 16 Go RAM - 256 SSD Samsung 840 Pro - 750 HDD - Full HD 3D - Blu-Ray - Killer Wireless - Nebula Red

 

3DMark11 : P7459

http://www.3dmark.com/3dm11/10060129

 


#8
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 831 messages
  • LocalisationGrenoble
Il faut regarder du côté de l'écran et démonter la coque de l'écran.
  • 0

Alienware 17 r4 : Ecran QHD 120Hz Gsync avec Tobii -  I7-7820HK @4.1GHz - GTX 1080 8GO- RAM 32Go 2400MHz - 2X SSD NVME 1TO - HDD 1TO - Killer N1535 - Garantie 4 ans.


#9
decool

decool

    Petit Geek

  • Membre
  • 625 messages

ok


  • 0

Alienware M17xr4 - I7 3740 - GTX 680m - 16 Go RAM - 256 SSD Samsung 840 Pro - 750 HDD - Full HD 3D - Blu-Ray - Killer Wireless - Nebula Red

 

3DMark11 : P7459

http://www.3dmark.com/3dm11/10060129

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)