Aller au contenu

Change
Photo

Vbios 560M Pour Medion X7813X


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1
sindrikhorn

sindrikhorn

    Newbie

  • Membre
  • 350 messages
  • LocalisationRENNES

Bijour,

 

Je cherche un vbios modifié sur le lvl full 3D, Avec un voltage de 1.03 ou 1.05. En effet en voulant overclock ma 560m, d'une part le voltage est verouillé, d'une autre j'ai un gain d'à peine 7%, bof bof quoi.

 

J'aurai bien overvolt moi même, mais même sur nibitor etc, voltage pas touchable.

 

qq aurait un vbios à partager? :D Quand je vois des overlclock  de 560m à 950mhz sur internet comparer aux 775mhz stock, je me permets de baver un peu!


Modifié par sindrikhorn, 27 avril 2013 - 10:40.

  • 0

:megaphone:------------------------------------• P4G  ACTUEL •--------------------------------- :megaphone:

 MEDION X7613 • 17' FHD • 560M • 2630QM • 8go • Wifi 6230 • (Occaz HCF)

 

 


#2
roo7y82

roo7y82

    Geek certifié

  • Membre
  • 1 324 messages

je te conseil pas ! à part faire cramer ta carte tu vas rien gagner d'autre ! car le 560 ça s'OC mal


  • 0

#3
sindrikhorn

sindrikhorn

    Newbie

  • Membre
  • 350 messages
  • LocalisationRENNES

Ben en stock je dépasse pas 72°C sur kombustor. J'imagine bien que je peux faire monter la temp de 10°C sans craindre grand chose :).

 

 

ça me donne envie de dire d'ailleurs que je suis impressioner par le refroidissement des medions/MSI.


Modifié par sindrikhorn, 27 avril 2013 - 11:07.

  • 0

:megaphone:------------------------------------• P4G  ACTUEL •--------------------------------- :megaphone:

 MEDION X7613 • 17' FHD • 560M • 2630QM • 8go • Wifi 6230 • (Occaz HCF)

 

 


#4
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages

J'ai "Svets VBIOS Tuner" et si tu me donnes ton vbios stock, je peux te mettre le voltage à 1v (c'est le max qu'on peut mettre avec ce logiciel) .


  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#5
sindrikhorn

sindrikhorn

    Newbie

  • Membre
  • 350 messages
  • LocalisationRENNES

J'ai "Svets VBIOS Tuner" et si tu me donnes ton vbios stock, je peux te mettre le voltage à 1v (c'est le max qu'on peut mettre avec ce logiciel) .

 

 

Merci bigben, mais malheureusement justement, mon voltage max est déjà à 1V, c'est pour ça que j'aurai voulu gonfler un peu encore :(

 

Et je lis un peu partout que la 560M ne pas pas être survoltée; Une confirmation?

Egalement, il y a t-il une version du pilote nvidia plus approprié qu'une autre pour OC la 560m?

 

EDIT1: Les chinois débarquent chez nous!

EDIT2: Les chinois sont partis! Vive les modos!
 


Modifié par sindrikhorn, 28 avril 2013 - 10:31.

  • 0

:megaphone:------------------------------------• P4G  ACTUEL •--------------------------------- :megaphone:

 MEDION X7613 • 17' FHD • 560M • 2630QM • 8go • Wifi 6230 • (Occaz HCF)

 

 


#6
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages

1v le max, c'est ce qu'il me semblais mais j'avais un doute.

Je sais qu'à l'époque ou j'avais le g74sx, j'ai jamais rien trouvé pour ov mais peut-être que depuis...


  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#7
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages

De doute façon la 560m c'est rien d'autre qu'une 460m à 775MHz avec 1V au lieu de 0.95V.

Moi avec ma 460m flashée à 1V je suis plus stable au-delà des 860MHz donc j'ai un gros gain par rapport aux 675MHz de base, mais c'est sûr qu'avec une 560m...


  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)