Aller au contenu

Change
Photo

Déconnexions intempestives d'Internet [MSI GT60 0NC-446FR]


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1
Slabre

Slabre

    Touriste

  • Membre
  • 254 messages

Bonjour à tous,

 

Je suis un peu embêté en ce moment au niveau de ma connexion internet. Je rencontre des déconnexions intempestives (l'icône dans la barre de notifications reste cependant toujours en statut "connecté"), et ce aussi bien en WiFi qu'en Ethernet.

J'ai bien sûr essayer sur une autre connexion internet, le résultat est le même.

 

Les drivers sont bien à jour pourtant, je ne vois pas d'où peut venir le problème.

 

J'aimerais également vous précisez une petite chose : certaines fois, quand la connexion ne veut pas revenir, je redémarre l'ordi. Sauf que lorsque le boot UEFI apparaît  j'ai eut le droit une fois à "Mise à jour du Bios..." et une autre fois à "Mise à jour du système...", et ceci pendant le boot, avec le logo MSI.

 

Après cela, la connexion marchait très bien pendant plusieurs heures.


  • 0

[P4G actuel] : MSI GT60 0NC-446FR : Core i7 3630QM GTX 670MX 8Go RAM SSD 120Go + HDD 750Go Killer WiFi

[Ex-P4G] : ASUS G53SW-SZ143V : Core i7-2630QM GTX 460M 8Go RAM 2 x 500Go Momentus XT (SSH) Blu-Ray

Razer Imperator 2012 - Razer Goliathus Speed - Logitech G35 7.1 - Razer Onza Tournament


#2
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

Il m'arrive d'avoir le même "problème" su mon Medion (pc très proche) quand mon pc est longtemps sans utiliser le net mais en y étant connecté (genre quand je joue à un jeu non en ligne). Je redémarre le pc (8 sec : merci W8 et SSD :D) et ça marche de nouveau.

 

Selon moi ça vient de Windows 8 plus que du pc en lui-même ...


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#3
Slabre

Slabre

    Touriste

  • Membre
  • 254 messages

Oui possible, ce Windows 8 commence vraiment à me les briser...


  • 0

[P4G actuel] : MSI GT60 0NC-446FR : Core i7 3630QM GTX 670MX 8Go RAM SSD 120Go + HDD 750Go Killer WiFi

[Ex-P4G] : ASUS G53SW-SZ143V : Core i7-2630QM GTX 460M 8Go RAM 2 x 500Go Momentus XT (SSH) Blu-Ray

Razer Imperator 2012 - Razer Goliathus Speed - Logitech G35 7.1 - Razer Onza Tournament


#4
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages

Pensez à désactivé la màj automatique de w8 car c'est elle qui fout la *oups, j'ai marché dedans !*.


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#5
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

C'est exact, j'avais oublié. Mais aussi après, comment savoir celles que l'on peut installer sans risques d'avoir une *oups, j'ai marché dedans !* ?...


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#6
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages

Perso je les installe tout simplement pas.


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#7
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Les mises à jour windows on les installe seulement s'il y à un problème sur le pc, sinon on installe rien, et lorsqu'on fait les mises à jour windows update, pensez à faire une petite sauvegarde du système pour faire une restauration à une date antérieure au cas ou une mise à jour serais foireuse ;)


  • 0

#8
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages

+1


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#9
Slabre

Slabre

    Touriste

  • Membre
  • 254 messages

C'est chose faite.

J'ai encore eu droit ce matin à une "Mise à jour du système" au boot du PC, après l'avoir arrêté la veille lorsque je n'avais plus de connexion.


  • 0

[P4G actuel] : MSI GT60 0NC-446FR : Core i7 3630QM GTX 670MX 8Go RAM SSD 120Go + HDD 750Go Killer WiFi

[Ex-P4G] : ASUS G53SW-SZ143V : Core i7-2630QM GTX 460M 8Go RAM 2 x 500Go Momentus XT (SSH) Blu-Ray

Razer Imperator 2012 - Razer Goliathus Speed - Logitech G35 7.1 - Razer Onza Tournament


#10
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages

Sinon le problème est toujours là ?


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#11
Slabre

Slabre

    Touriste

  • Membre
  • 254 messages

Comme je l'ai dit, à chaque mise à jour du système, la connexion est stable plusieurs heures mais après ça recommence a couper dans tous les sens.

 

EDIT : J'ai du éteindre mon PC vers 14h... ça n'a pas duré longtemps.

Je précise : dès que j'ai ce problème, le PC ne s'éteint pas vraiment . L'écran devient bien noir après "Arrêt en cours", mais ne finit jamais véritablement par s'éteindre...


Modifié par Slabre, 11 avril 2013 - 13:57.

  • 0

[P4G actuel] : MSI GT60 0NC-446FR : Core i7 3630QM GTX 670MX 8Go RAM SSD 120Go + HDD 750Go Killer WiFi

[Ex-P4G] : ASUS G53SW-SZ143V : Core i7-2630QM GTX 460M 8Go RAM 2 x 500Go Momentus XT (SSH) Blu-Ray

Razer Imperator 2012 - Razer Goliathus Speed - Logitech G35 7.1 - Razer Onza Tournament





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)