Aller au contenu

Change
Photo

pross 95°C


  • Veuillez vous connecter pour répondre
20 réponses à ce sujet

#1
Witchcraft

Witchcraft

    En transit

  • Membre
  • 111 messages

Bonjour,

 

depuis ce matin j'ai un soucis de température sur mon processeur,  il ce trouve que en utilisation bureautique il est dans les 75-80°C, et si je lance un bench type OCCT c'est direct 95°C et le test ce bloque par sécurité.

 

Il arrive également que a peine quelques seconde après le teste ce stop et détecte des erreur.

 

En temps normal il était a 55°C en bureautique et 75°C grands grand max.

 

La pâte thermique avais été changer, et les ventilos tournent.

 

Une idée ? pross defectueux ? problème avec les sondes ?

 

Je précise que de toute façon j'ai essayé de contacté PCW depuis le 27 mars pour un autre problème, et toujours pas de réponse aujourd’huit, service déplorable ... je téléphone demain mais en attendant je poste quand même sur le forum.


Modifié par Witchcraft, 08 avril 2013 - 13:49.

  • 0

Clevo 150 EM : i7-3630QM, Radéon 7970M, 6Go RAM, SSD 128Go, 500Go WD, Killer wireless-N 1102, Steelseries XAI, siberia V2,

Asus g73-jh : i5 520m, 5870m, 6Go RAM G.skill, SSD, 750Go WD.


#2
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Pâte thermique changée juste avant apparition du problème ou bien avant ?


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#3
Witchcraft

Witchcraft

    En transit

  • Membre
  • 111 messages

bien avant, j'ai du la changer il y a 1 mois.


  • 0

Clevo 150 EM : i7-3630QM, Radéon 7970M, 6Go RAM, SSD 128Go, 500Go WD, Killer wireless-N 1102, Steelseries XAI, siberia V2,

Asus g73-jh : i5 520m, 5870m, 6Go RAM G.skill, SSD, 750Go WD.


#4
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Alors c'est très bizarre, mais si tu les contacte déjà pour un autre problème fait en sorte qu'ils règlent celui là aussi comme ça tu seras tranquille. ;)


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#5
Witchcraft

Witchcraft

    En transit

  • Membre
  • 111 messages

c'est prévus mais il ne répondent pas, j'appel demain ...


  • 0

Clevo 150 EM : i7-3630QM, Radéon 7970M, 6Go RAM, SSD 128Go, 500Go WD, Killer wireless-N 1102, Steelseries XAI, siberia V2,

Asus g73-jh : i5 520m, 5870m, 6Go RAM G.skill, SSD, 750Go WD.


#6
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

C'est possible qu'ils soient en congé, sonne leur et si tu tombe sur le répondeur tu seras fixé. ;)


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#7
Witchcraft

Witchcraft

    En transit

  • Membre
  • 111 messages

me voilà bien avancé, je verrais demain au téléphone, en attendant si quelqu'un a des idées ;)


  • 0

Clevo 150 EM : i7-3630QM, Radéon 7970M, 6Go RAM, SSD 128Go, 500Go WD, Killer wireless-N 1102, Steelseries XAI, siberia V2,

Asus g73-jh : i5 520m, 5870m, 6Go RAM G.skill, SSD, 750Go WD.


#8
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 827 messages
  • LocalisationVitrolles, France

Tu ne l'as pas précisé, tu as netoyé t'es ventilos? enfin plutôt les grilles parce que moi j’aurai parié sur ça.


  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD Transcend 256Go / Windows 10 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#9
Witchcraft

Witchcraft

    En transit

  • Membre
  • 111 messages

Oui la semaine dernière, je le ré-ouvre dès que j'arrive chez moi. Je travail avec, alors c'est compliqué ...


  • 0

Clevo 150 EM : i7-3630QM, Radéon 7970M, 6Go RAM, SSD 128Go, 500Go WD, Killer wireless-N 1102, Steelseries XAI, siberia V2,

Asus g73-jh : i5 520m, 5870m, 6Go RAM G.skill, SSD, 750Go WD.


#10
bigben

bigben

    Geek diplomé

  • Membre
  • 2 179 messages

Avant que tu repast, tes températures étaient bonnes ?


  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#11
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 827 messages
  • LocalisationVitrolles, France

En tout cas si les grille sont pas bouché, la pâte en place, et le ventilo tourne c'est bizarre.


  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD Transcend 256Go / Windows 10 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#12
Witchcraft

Witchcraft

    En transit

  • Membre
  • 111 messages

J'ai réouvert en rentrant chez mois il semble que les aération était déja pas mal empoussiéré, je comprend pas trop j'ai déja du le laisser genre 1 mois sa n'a rien fait et il y en a déja eu plus sans aller dans de tel température, j'ai bien tout nettoyer,  j'ai quand même bien pêrdu même si sa a été mieux j'ai l'impression je monte quand même dans les 85+ en burn pour le CPU et 95 pour le GPU, c'est un pc qui ne fonctionnera pas en été sa ...

 

je téléphone demain a clevo de toute façon.


  • 0

Clevo 150 EM : i7-3630QM, Radéon 7970M, 6Go RAM, SSD 128Go, 500Go WD, Killer wireless-N 1102, Steelseries XAI, siberia V2,

Asus g73-jh : i5 520m, 5870m, 6Go RAM G.skill, SSD, 750Go WD.


#13
Witchcraft

Witchcraft

    En transit

  • Membre
  • 111 messages

J'ai téléphoner hier a Clevo, qui m'assure que le CPU ainsi que la CG sont garantie jusqu'a 110°C.

 

J'ai bien essayé de leur expliquer que le problème avec la CG était que a 102°C je subissait une perte d'IPS du fait qu'elle ce bride a partir de cette température.

 

Je suis persuader que même bien nettoyer, en été la CG va dépasser les 102°C et que j'aurais des problème pour lire certains jeux, elle est garantie 110°C, normal si c'est impossible de l'atteindre ;).

 

Je verrais bien sinon je les rappelais d'ici quelques mois quand les température auront augmenter. Gentillement leurs expliquer que j'ai pas acheter une 7970 pour avoir un équivalent inférieur parce-qu’elle chauffe, si le boitier n'est pas prévus pour, faut pas la vendre avec.


  • 0

Clevo 150 EM : i7-3630QM, Radéon 7970M, 6Go RAM, SSD 128Go, 500Go WD, Killer wireless-N 1102, Steelseries XAI, siberia V2,

Asus g73-jh : i5 520m, 5870m, 6Go RAM G.skill, SSD, 750Go WD.


#14
dirty26

dirty26

    Grand Geek

  • Membre
  • 731 messages

nan tes températures ne sont pas normales du tout. Le boitier est prévu. Quelle pâte? Poussière? Es-tu sûr que les deux ventilateurs fonctionnent bien? Celui du CPU et celui du GPU? Sinon refais un repast bien clean.


  • 0

Fractal Design R5 / MSI H97 Gaming 3

i7 4790 / 16 Go Crucial Ballistix / MSI GTX970 Gaming 4G

Crucial MX200 250 Go

 


#15
Witchcraft

Witchcraft

    En transit

  • Membre
  • 111 messages

J'ai déja repast ^^, d’après le mec de clevo c'est normal, le pross pourrait être a 70°C au repos sa ne l’inquiète pas.

je cite : "tant que le pc ne bip pas, ou ne s'éteint pas, pas d’inquiétude" :D

 

Plus de poussière, artic silver 5, les ventilos tournent.

 

La a 0% d'utilisation CPU j'suis dans les 55°C, avec dreamweaver qui l'utilise juste a 15% je monte dans les 65-70°C et la il est direct plus bruyant, embêtant pour bosser ~~


Modifié par Witchcraft, 10 avril 2013 - 22:50.

  • 0

Clevo 150 EM : i7-3630QM, Radéon 7970M, 6Go RAM, SSD 128Go, 500Go WD, Killer wireless-N 1102, Steelseries XAI, siberia V2,

Asus g73-jh : i5 520m, 5870m, 6Go RAM G.skill, SSD, 750Go WD.


#16
KisSme

KisSme

    Petit Geek

  • Membre
  • 639 messages
  • LocalisationParis

salut !

le vendeur te dis vrai quand il dit que le GPU ou le CPU peuvent monter à 105°C

mais néanmoins, il n'est pas normal de voir le CPU monter à 70°C avec seulement 15% d'utilisation

cette température peut etre normale à 80% / 90% d'utilisation

tu dois forcément avoir un PB quelque part

pas forcément hardware

cela peut aussi etre lié à un soft


Modifié par KisSme, 10 avril 2013 - 23:10.

  • 0

XMG P722 (P370EM) Écran MATTE FHD CFX AMD 7970M

i7-3740QM 2x4GO @ 1600Mhz HDD 750Go @ 7200rpm

 SSD Samsung 256Go série 830 BigFoot Killer N-1202

• [REVIEW] Clevo P370EM •


#17
armadon13127

armadon13127

    Geek diplomé

  • Membre
  • 2 827 messages
  • LocalisationVitrolles, France

ironique on : Tant qui fond pas tout va bien ;) ça sent pas le cramé le plastique devient pas mou ? non, ah bah il est très froid alors

ironique off

 

non mais c'est fou ça d'avoir des techniciens qui connaisse rien ...


  • 0

P4G : MSI GS30 (13,3" Full HD) : Intel i7 4720HQ / 16Go DDR3 / Intel HD 4600 / SSD Transcend 256Go / Windows 10 64bit

                       + MSI GamingDock : MSI Gaming GTX 970 4Go / Seagate SSHD hybride 2To 7200tr

                       + LG 29UM58-P 29" 21/9

 

exP4G (Donné à ma copine) : Medion X6811 upgradé & moddé (15,6" HD) : Intel i7 X920 oc 2,53-3,33Ghz / Gskill 12Go DDR3 / GTX 670M 1,5Go HS => GTX 460M 1,5Go / Seagate Momentus XT hybride 750Go 7200tr + Toshiba 640Go 5400tr / Windows 10 64bit / Alim 240 Watt

 

Huawei Honor 7 / Asus Nexus 7 32Go


#18
Witchcraft

Witchcraft

    En transit

  • Membre
  • 111 messages

J'ai pourtant bien essayé de lui expliquer que un pross au dessu de 75°C c'est moyen, il ma gentiment expliquer que ce n'était pas un fixe, alors c'est un portable je veut bien, enfin pour lui 98°C c'est pas inquiétant il on été testé et tant que sa bip pas ou que sa ne coupe pas ne soucis !

 

Il finira probablement par grillé mais bon :x.

 

Et si en été j'ai des problème pour faire fonctionner le GPU ils vont m'entendre, je paye pas un pc ce prix la pour ne pouvoir jouer que dans un congélateur :D. si j'ai des chute d'ips a partir de 102°c et que je ne peut plus jouer je ne trouve pas sa normal personnellement.

 

C'est vraiment facile de dire que sa ne pause pas de problème jusqu’à 110, si il y une sécurité a 102, j'ai testé avec le graphique dès qu'elle passe ce seuil elle ce bride a 50% etc...


  • 0

Clevo 150 EM : i7-3630QM, Radéon 7970M, 6Go RAM, SSD 128Go, 500Go WD, Killer wireless-N 1102, Steelseries XAI, siberia V2,

Asus g73-jh : i5 520m, 5870m, 6Go RAM G.skill, SSD, 750Go WD.


#19
dirty26

dirty26

    Grand Geek

  • Membre
  • 731 messages

ce sont les gars de pcw qui disent ça? Je suis étonné. Oui le pc supporte ces températures mais niveau bruit c'est pas agréable du tout et là dessus je suis tout à fait d'accord avec toi. Au repos je suis à 45 avec le 3820... Ce qui est bizarre c'est le problème vient à la fois du cpu et du gpu.


  • 0

Fractal Design R5 / MSI H97 Gaming 3

i7 4790 / 16 Go Crucial Ballistix / MSI GTX970 Gaming 4G

Crucial MX200 250 Go

 


#20
easy29

easy29

    Touriste

  • Membre
  • 239 messages
  • LocalisationAnnecy

tu dois forcément avoir un PB quelque part

pas forcément hardware

cela peut aussi etre lié à un soft

T'as essayé une réinstal propre d'origine ?


  • 0

ex :p170em 3610qm 7970m  msi gt70 0ne 3630qm gtx 680m


#21
Witchcraft

Witchcraft

    En transit

  • Membre
  • 111 messages

J'ai regardé dans les processus, sa vient pas d'un soft, et puis un utilisation c'est bien un soft mais le problème persiste quand même.

 

Et oui c'est le services-apres-vente de PCW.


  • 0

Clevo 150 EM : i7-3630QM, Radéon 7970M, 6Go RAM, SSD 128Go, 500Go WD, Killer wireless-N 1102, Steelseries XAI, siberia V2,

Asus g73-jh : i5 520m, 5870m, 6Go RAM G.skill, SSD, 750Go WD.





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)